<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Zvou na vánoční veganskou večeři",
			'autor': 'Iva Janoušková',
				'publishedDateTime': "2018-12-04T15:20:00+01:00",
				'articleID': 3141816256,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/zpravy_region/zvou-na-vanocni-veganskou-veceri-20181204.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zvou na vánoční veganskou večeři - Orlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Česká Třebová – Modrý trpaslík v České Třebové v úterý pořádá vánoční veganskou večeři.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Orlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://orlicky.denik.cz/zpravy_region/zvou-na-vanocni-veganskou-veceri-20181204.html">
    <meta property="og:title" content="Zvou na vánoční veganskou večeři">
    <meta property="og:image" content="https://g.denik.cz/35/49/cukrovivanocni-14miskapeceni001_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Česká Třebová – Modrý trpaslík v České Třebové v úterý pořádá vánoční veganskou večeři.">
    <link rel="previewimage" href="https://g.denik.cz/35/49/cukrovivanocni-14miskapeceni001_denik-630.jpg">
    <meta property="article:published_time" content="2018-12-04T15:20:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Zvou na vánoční veganskou večeři">
    <meta name="twitter:description" content="Česká Třebová – Modrý trpaslík v České Třebové v úterý pořádá vánoční veganskou večeři.">
    <meta name="twitter:image" content="https://g.denik.cz/35/49/cukrovivanocni-14miskapeceni001_denik-630.jpg">
    <meta property="author" content="Iva Janoušková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1543915417.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1543915417.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://orlicky.denik.cz/zpravy_region/zvou-na-vanocni-veganskou-veceri-20181204.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/orlicky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Forlicky.denik.cz%2Fzpravy_region%2Fzvou-na-vanocni-veganskou-veceri-20181204.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Forlicky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Forlicky.denik.cz%2Fzpravy_region%2Fzvou-na-vanocni-veganskou-veceri-20181204.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/zvou-na-vanocni-veganskou-veceri-20181204.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion orlicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
            </ul>
        </li>

        <li>
            <a href="https://orlicky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://orlicky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://orlicky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li>
            <a href="http://www.denik.cz/cesko-zpiva-koledy/" data-ga-push="menu" class="red_btn">ČESKO ZPÍVÁ KOLEDY</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/orlicky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/zvou-na-vanocni-veganskou-veceri-20181204.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Zvou na vánoční veganskou večeři</h1>
                <p class="perex">Česká Třebová – Modrý trpaslík v České Třebové v úterý pořádá vánoční veganskou večeři.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:20</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/zvou-na-vanocni-veganskou-veceri-20181204.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/zvou-na-vanocni-veganskou-veceri-20181204.html&text=Zvou%20na%20v%C3%A1no%C4%8Dn%C3%AD%20veganskou%20ve%C4%8De%C5%99i&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=cukrovivanocni-14miskapeceni001&amp;s=35&amp;back=3141816256-1974-44&amp;photo=1">
                                    <img src="https://g.denik.cz/35/49/cukrovivanocni-14miskapeceni001_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/Alena Kaňková</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Zvána je široká veřejnost, vstup má ale jednu podmínku. „Vstupné je zdarma, podmínkou je však donést nějaké veganské jídlo, abychom měli všichni co ochutnávat a z čeho vybírat. K tomu, co donesete, připravte prosím lísteček se složením,“ informují organizátoři.</p>
<p>V nabídce budou sváteční jídla z čistě rostlinných surovin. Akce má i ekologický rozměr, jednorázové nádobí tu používat nechtějí, každý si tak má přinést vlastní nádobí a příbor. Slavnostní veganská večeře začíná v 17 hodin.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://orlicky.denik.cz/zpravy_region/obrazem-do-dolni-lipky-vyjela-para-vezla-mikulase-certy-a-andely-20181204.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/44/04/obrazem-do-dolni-lipky-vyjela-para-vezla-mikulase-certy-a-andely-12_denik-180.jpg" width="180" height="120" alt="První prosincová sobota přinesla jubilejní ročník tradiční Mikulášské jízdy, která každoročně láká stovky účastníků." title="První prosincová sobota přinesla jubilejní ročník tradiční Mikulášské jízdy, která každoročně láká stovky účastníků.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Do Dolní Lipky vyjela pára. Vezla Mikuláše, čerty a anděly</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/iva-janouskova-2830.html">Iva Janoušková</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 15:20</span>
    <a href="/diskuse/nova/CQJGU.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/zvou-na-vanocni-veganskou-veceri-20181204.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/zvou-na-vanocni-veganskou-veceri-20181204.html&text=Zvou%20na%20v%C3%A1no%C4%8Dn%C3%AD%20veganskou%20ve%C4%8De%C5%99i&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-43096587-wh2pqt.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Elektromechanik elektrických zařízení</span>
		       		<span class="item-money">28 000 Kč</span>
		       	</span>
			 	<span class="item-text">Elektrotechnici a technici energetici přístrojů, strojů a zařízení Servisní technik instalací a oprav vířivek. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 28000 kč, mzda max. 40000 kč. Volných pracovních míst: 1. Poznámka: . Pracoviště:  Usspa, s. r.o., 561 02 Dolní Dobrouč. Informace: Milan Škorpík, +420 731 504 447.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-maser-31552865-wtmnnm.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Masér,  fyzioterapeut</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</span>
			 	<span class="item-text">Fyzioterapeuti s osvědčením Fyzioterapeut/ka. Požadované vzdělání: bakalářské. Jednosměnný provoz, úvazek: . Mzda min. 25000 kč, mzda max. 30000 kč. Volných pracovních míst: 1. Poznámka: MÍSTO VÝKONU: Lázeňská 58, 561 12  Brandýs nad Orlicí, POŽADUJEME:, - odbornou způsobilost k výkonu povolání podle zákona č. 96/2004 Sb., v platném znění, - trestní bezúhonnost, zdravotní způsobilost, - dobré komunikační dovednosti., NABÍZÍME:, - perspektivní zaměstnání v moderním prostředí zdravotnického zařízení akreditovaného SAK  ČR, o.p.s., - zajímavé finanční ohodnocení, - jednorázová odměna po uplynutí zkušební doby, - možnost osobního růstu a vzdělávání, - příspěvek na stravování v místě výkonu práce, - 5 týdnů dovolené, - při nástupu možnost pronájmu bytu, - práci v příjemném prostředí a přátelském  kolektivu, - vhodné i pro absolventy. Pracoviště:  Rehabilitační ústav brandýs nad orlicí, Lázeňská, č.p. 58, 561 12 Brandýs nad Orlicí. Informace: Terézia Tošovská, +420 465 544 206.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-40106236-w2ae58.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Bankovnictví a finanční služby Ostatní úředníci</span>
		       		<span class="item-money">35 000 Kč</span>
		       	</span>
			 	<span class="item-text">Ekonomičtí a finanční náměstci (ředitelé) Ekonomický náměstek. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 35000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Lázeňská č.p. 58, 561 12  Brandýs nad Orlicí, , Požadujeme:, - VŠ nebo střední vzdělání ekonomického směru, - znalost účetnictví a daňové legislativy, ,   výhoda znalosti legislativy příspěvkových  ,   organizací, - zkušenost s hospodařením příspěvkových ,   organizací výhodou, - řídící a organizační schopnosti, - dobré komunikační dovednosti, - odborná praxe výhodou , - časovou flexibilitu, , Nabízíme:, - perspektivní zaměstnání v moderním prostředí ,   zdravotnického zařízení akreditovaného ,   SAK  ČR, o.p.s., - možnost osobního růstu, - zajímavé finanční ohodnocení, - příspěvek na stravování v místě výkonu práce, - 5 týdnů dovolené včetně volna mezi vánočními ,   svátky, - mobilní telefon k soukromým účelům, - velmi dobrý a přátelský kolektiv, - práci v příjemném prostředí nově ,   zrekonstruované památkově chráněné budovy.. Pracoviště:  Rehabilitační ústav brandýs nad orlicí, Lázeňská, č.p. 58, 561 12 Brandýs nad Orlicí. Informace: Jiří Ducháček, +420 465 544 031.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-42383402-wvfr2u.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Technika a elektrotechnika - </span><span>Technika a elektrotechnika Technický pracovník</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</span>
			 	<span class="item-text">Elektrotechnici a technici energetici kontroly kvality, laboranti Kontrolor/ka jakosti. Požadované vzdělání: nižší střední odborné. Nepřetržitý provoz, úvazek: . Mzda min. 25000 kč, mzda max. 28000 kč. Volných pracovních míst: 8. Poznámka: MÍSTO VÝKONU: Jablonské nábřeží č.p. 305, 561 64  Jablonné nad Orlicí, NABÍZÍME: , - příspěvky na letní dovolenou , - vánoční prémie , - příspěvek na obědy, - čtvrtletní prémie , KONTAKT: email. Pracoviště:  Isolit-bravo, spol. s r.o., Jablonské nábřeží, č.p. 305, 561 64 Jablonné nad Orlicí. Informace: Miloslav Žemlička, +420 724 081 025.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=orlicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-2-0-tdi-cr-s-line-2x-alu-15780308.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15780308_1/1538567251" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-2-0-tdi-cr-s-line-2x-alu-15780308.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Audi A3 <span>2.0 TDi CR, S line, 2x ALU</span></span>
			                   	<span class="item-text">2011 perfektní</span>
			                	<span class="item-money">Cena: 239 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-81kw-dsg-21210762.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>1.6TDi 81Kw,DSG, 2016 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 398 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mercedes-benz-sl/kabriolet/benzin/mercedes-benz-sl-500-w129-amg-paket-21210737.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Mercedes-Benz SL</span> <span>500 W129 AMG paket, 1991 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 299 500 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/lotus-ostatni/kabriolet/lotus-super-7-1-6l-luxusni-stav-21732308.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Lotus Ostatní</span> <span>Super 7  1.6L Luxusní stav !!!, 2013 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 230 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-letohrad-3743340#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5c0068ea9e38c4.70890319.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-letohrad-3743340#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Letohrad</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 4 300 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-letohrad-3743256#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Letohrad</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 4 400 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-letohrad-3743252#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Letohrad</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 4 300 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-usti-nad-orlici-spindlerova-3743178#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ústí nad Orlicí, Špindlerova</span> <span>Prodej bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 295 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-63KW-Kombi-15338802949064.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/20837/9557/12169/0/10952386730837/images/l153388034534478.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-63KW-Kombi-15338802949064.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Fabia</span>
			                   	<span class="item-text">2013 první majitel, koupeno v CZ</span>
			                	<span class="item-money">Cena: 125 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-77kW-Hatchback-1534246331131424.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2012 servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 139 800 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-Styl-Kombi-15433379191523907.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2014 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 288 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-1-6tdi-110P-Hatchback-1529925718927456.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen </span> <span>2015 první majitel, servisní knížka, koupeno v F, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 344 850 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Ledovka sevřela východ kraje. Problémy měl autobus i kamiony"  href="/nehody/ledovka-sevrela-vychod-kraje-problemy-mel-autobus-i-kamiony-20181203.html">
        <img src="https://g.denik.cz/45/a3/ftg-1-dn-koclirov-dodavka-hzs-20181203-pce_denik-w630.jpg" width="629" height="354" alt="V Koclířově narazila dodávka do budovy hospody. Hasiči pomoci navijáku auto z vrat objektu vyprostili." title="V Koclířově narazila dodávka do budovy hospody. Hasiči pomoci navijáku auto z vrat objektu vyprostili.">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZUJEME</span>
                
        </div>
    </div>



    <div class="text">
        
                    <a class="icon" href="/galerie/g-ledovka-20181203-hzs-pce.html"><i class="fa fa-camera"></i> 20</a>

        
        <h2>
            <a title="číst článek: Ledovka sevřela východ kraje. Problémy měl autobus i kamiony"  href="/nehody/ledovka-sevrela-vychod-kraje-problemy-mel-autobus-i-kamiony-20181203.html">
                
                Ledovka sevřela východ kraje. Problémy měl autobus i kamiony
                <span class="perex">Pardubický kraj - Kombinace deště a mrazu vyplnila varování meteorologů do písmene. Silnice byly jako kluziště.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ozdoby mají letos hlubší smysl" href="/zpravy_region/ozdoby-maji-letos-hlubsi-smysl-20181204.html">
                <img src="https://g.denik.cz/43/c5/vanoce-strom-vanocni-20131_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Ozdoby mají letos hlubší smysl"  href="/zpravy_region/ozdoby-maji-letos-hlubsi-smysl-20181204.html">Ozdoby mají letos hlubší smysl</a>
                </h2>
                <div class="perex hidden">Lanškroun – Se začátkem adventu už v neděli napříč okresem svítila vánoční výzdoba.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Skláři vyučovali Kohouty při přesilovce" href="/hokej_region/sklari-vyucovali-kohouty-pri-presilovce-20181204.html">
                <img src="https://g.denik.cz/44/c0/phoca-thumb-l-jak100056-000011_denik-300.jpg" width="300" height="225" alt="Kohouti v posledním kole základní části nestačili na Světlou." title="Kohouti v posledním kole základní části nestačili na Světlou.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Skláři vyučovali Kohouty při přesilovce"  href="/hokej_region/sklari-vyucovali-kohouty-pri-presilovce-20181204.html">Skláři vyučovali Kohouty při přesilovce</a>
                </h2>
                <div class="perex hidden">Hokejisté České Třebové prohráli závěrečné utkání základní části krajské ligy 2:7 a nadstavbu začnou v neděli 9. prosince na ledě Chrudimi.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: V Ústí rozsvítili vánoční strom" href="/zpravy_region/obrazem-v-usti-rozsvitili-vanocni-strom-20181204.html">
                        <img src="https://g.denik.cz/44/34/obrazem-v-usti-rozsvitili-vanocni-strom-18_denik-240.jpg" width="240" height="135" alt="V Ústí nad Orlicí rozsvítili vánoční strom" title="V Ústí nad Orlicí rozsvítili vánoční strom">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/v-usti-nad-orlici-rozsvitili-vanocni-strom.html"><i class="fa fa-camera"></i> 24</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: V Ústí rozsvítili vánoční strom" href="/zpravy_region/obrazem-v-usti-rozsvitili-vanocni-strom-20181204.html">OBRAZEM: V Ústí rozsvítili vánoční strom</a>
                </h2>
                <p>Ústí nad Orlicí - Počasí poznamenalo rozsvícení stromů i na Orlickoústecku. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ledovka potrápila i pošťáky" href="/zpravy_region/ledovka-potrapila-i-postaky-20181203.html">
                        <img src="https://g.denik.cz/36/19/posta-pt160412-denik-630_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ledovka potrápila i pošťáky" href="/zpravy_region/ledovka-potrapila-i-postaky-20181203.html">Ledovka potrápila i pošťáky</a>
                </h2>
                <p>Orlickoústecko - Námraza, která v noci z neděle na pondělí, pokryla silnice na Orlickoústecku, potrápila i pošťáky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Podnapilý muž řádil jak šílený" href="/zlociny-a-soudy/podnapily-muz-radil-jak-sileny-20181203.html">
                        <img src="https://g.denik.cz/3/5d/alkohol-ilustracni-foto_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Podnapilý muž řádil jak šílený" href="/zlociny-a-soudy/podnapily-muz-radil-jak-sileny-20181203.html">Podnapilý muž řádil jak šílený</a>
                </h2>
                <p>Česká Třebová - Pozitivní dechovou zkoušku měl 41letý muž, jehož řádění v českotřebovských ulicích museli zkrotit až strážníci.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Připravuje se velká show. Lanškroun hostí MMČR v boulderingu" href="/ostatni_region/pripravuje-se-velka-show-lanskroun-hosti-mmcr-v-boulderingu-20181203.html">
                        <img src="https://g.denik.cz/44/4e/verca-hk_denik-240.jpg" width="240" height="180" alt="Veronika Scheuerová na závodě Evropského poháru mládeže v Rakousku." title="Veronika Scheuerová na závodě Evropského poháru mládeže v Rakousku.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Připravuje se velká show. Lanškroun hostí MMČR v boulderingu" href="/ostatni_region/pripravuje-se-velka-show-lanskroun-hosti-mmcr-v-boulderingu-20181203.html">Připravuje se velká show. Lanškroun hostí MMČR v boulderingu</a>
                </h2>
                <p>Lanškroun - Druhý prosincový víkend proběhne v Lanškrouně Rock Point Mezinárodní mistrovství České republiky v boulderingu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/ozdoby-maji-letos-hlubsi-smysl-20181204.html" class="img-l"><img src="https://g.denik.cz/43/c5/vanoce-strom-vanocni-20131-2017_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/ozdoby-maji-letos-hlubsi-smysl-20181204.html" class="text-r">
                    Ozdoby mají letos hlubší smysl
                    <span>Lanškroun – Se začátkem adventu už v neděli napříč okresem svítila vánoční…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/obrazem-do-dolni-lipky-vyjela-para-vezla-mikulase-certy-a-andely-20181204.html" class="img-l"><img src="https://g.denik.cz/44/04/obrazem-do-dolni-lipky-vyjela-para-vezla-mikulase-certy-a-andely-12_denik-100.jpg" width="100" height="67" alt="První prosincová sobota přinesla jubilejní ročník tradiční Mikulášské jízdy, která každoročně láká stovky účastníků." title="První prosincová sobota přinesla jubilejní ročník tradiční Mikulášské jízdy, která každoročně láká stovky účastníků."></a>
                <a href="/zpravy_region/obrazem-do-dolni-lipky-vyjela-para-vezla-mikulase-certy-a-andely-20181204.html" class="text-r">
                    OBRAZEM: Do Dolní Lipky vyjela pára. Vezla Mikuláše, čerty a anděly
                    <span>První prosincová sobota přinesla jubilejní ročník tradiční Mikulášské…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/obrazem-v-usti-rozsvitili-vanocni-strom-20181204.html" class="img-l"><img src="https://g.denik.cz/44/34/obrazem-v-usti-rozsvitili-vanocni-strom-18_denik-100.jpg" width="100" height="56" alt="V Ústí nad Orlicí rozsvítili vánoční strom" title="V Ústí nad Orlicí rozsvítili vánoční strom"></a>
                <a href="/zpravy_region/obrazem-v-usti-rozsvitili-vanocni-strom-20181204.html" class="text-r">
                    OBRAZEM: V Ústí rozsvítili vánoční strom
                    <span>Ústí nad Orlicí - Počasí poznamenalo rozsvícení stromů i na Orlickoústecku…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509459965909"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/freddie-mercury-milenec-jim-hutton-20181129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b9/freddie-mercury-jim-hutton_denik-100.jpg" width="100" height="50" alt="Freddie Mercury Jim Hutton" title="Freddie Mercury Jim Hutton"></a>
        <a href="https://sip.denik.cz/celebrity/freddie-mercury-milenec-jim-hutton-20181129.html" target="_blank">FOTOGALERIE: Tajné fotky Freddie Mercuryho A JEHO MILENCE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/komu-to-slusi-vic-32-stejnych-rob-ktere-nosi-celebrity-na-akce-to-je-trapas-20170803.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5d/celebrity-stejne-saty-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/komu-to-slusi-vic-32-stejnych-rob-ktere-nosi-celebrity-na-akce-to-je-trapas-20170803.html" target="_blank">KOMU TO SLUŠÍ VÍC? 32 STEJNÝCH RÓB, které nosí CELEBRITY na akce. To je TRAPAS!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ladydee-juzova-porno-pornoherecka-zpev-nahota-sex-20181130.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ea/lady-dee-drahomira-juzova-d180805doikg1_denik-100.jpg" width="100" height="56" alt="Mladá pornoherečka se rozhodně nestydí za to, že je tak náruživá." title="Mladá pornoherečka se rozhodně nestydí za to, že je tak náruživá."></a>
        <a href="https://sip.denik.cz/celebrity/ladydee-juzova-porno-pornoherecka-zpev-nahota-sex-20181130.html" target="_blank">Lady Dee má z OSTUDY KABÁT! Chtěla s pornem skončit, ale stal se pořádný TRAPAS!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-meghan-markle-20181203.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/21/kate-middleton-meghan-markle_denik-100.png" width="100" height="56" alt="Meghan Markle Kate Middleton" title="Meghan Markle Kate Middleton"></a>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-meghan-markle-20181203.html" target="_blank">Jste TÝM KATE nebo MEGHAN? VÁLKA VÉVODKYŇ pokračuje nechutnou událostí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vondrackova-plekanec-safarova-plekancova-maminka-kritika-20181217.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/20/lucie-vondrackova-tomas-plekanec-d180918sg9xg1_denik-100.jpg" width="100" height="56" alt="Stále ještě manželé si nemohou přijít na jméno." title="Stále ještě manželé si nemohou přijít na jméno."></a>
        <a href="https://sip.denik.cz/celebrity/vondrackova-plekanec-safarova-plekancova-maminka-kritika-20181217.html" target="_blank">Tohle Lucie Vondráčková NEČEKALA! Plekancova osudová žena ji BODLA DO ZAD!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/f2/1-detail-d18031381ua0_denik-100.jpg" width="100" height="56" alt="Stromek z překližky – vánoční překvapení" title="Stromek z překližky – vánoční překvapení"></a>
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" target="_blank">Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/perex-karl_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" target="_blank">Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/aa/profimedia-0378496090_denik-100.jpg" width="100" height="54" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" target="_blank">Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/56/e1/lucie-benesova-tomas-matonoha-d18101623qkn1_denik-100.jpg" width="100" height="56" alt="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví." title="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví."></a>
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" target="_blank">Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/kate-byla-na-vecirku-s-williamovou-ex-jedina-veta-ji-rozzurila.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'orlicky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Kate byla na večírku s Williamovou ex. Jediná věta ji rozzuřila</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/pejskum-na-podzim-hrozi-vazne-nemoci-takhle-je-poznate.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'orlicky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Pejskům na podzim hrozí vážné nemoci! Takhle jim zabráníte</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/581240/elitni-kriminalista-o-poprave-pumparky-jany-58-byli-to-bezcitni-psychopati-ucastnila-se-loupeze-zena.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'orlicky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Elitní kriminalista o popravě pumpařky Jany (†58): Byli to bezcitní psychopati! Účastnila se loupeže</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/regiony-praha-praha-zpravy/581274/obri-pozar-v-pisnici-s-plameny-bojuje-stovka-hasicu-okolni-silnice-jsou-uzavrene.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'orlicky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Obří požár v Písnici! S plameny bojuje stovka hasičů, okolní silnice jsou uzavřené</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_orlicky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//orlicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>



</body>
</html>
