
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaTitle': 'Orlicko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Velká pátrací akce: Ztracenou ženu našel majitel lesa",
		'tag': ["rodina", "Dolní Dobrouč", "okres Ústí nad Orlicí", "Ústí nad Orlicí"],
		'author': 'Iveta Nádvorníková',
			'publishedDateTime': "2020-07-18T13:42:00+02:00",
        	'modifiedDateTime': "2020-07-18T13:42:00+02:00",
			'articleID': 799917239,
			'back': "799917239-1974-44",
		'image': "https:\/\/g.denik.cz\/44\/31\/patrani-po-zene-na-orlickoustecku_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/orlicky.denik.cz\/galerie\/patrani-po-zene-na-orlickoustecku0720.html?photo=1&back=799917239-1974-44",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/44\/31\/patrani-po-zene-na-orlickoustecku_denik-150-3x2.jpg",
						'description': "Pátrací akce u Dolní Dobrouče",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/44\/60\/patrani-po-zene-na-orlickoustecku-01_denik-150-3x2.jpg",
						'description': "Pátrací akce u Dolní Dobrouče",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/44\/24\/patrani-po-zene-na-orlickoustecku-03_denik-150-3x2.jpg",
						'description': "Pátrací akce u Dolní Dobrouče",
						'source': "PČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/44\/f9\/patrani-po-zene-na-orlickoustecku-02_denik-150-3x2.jpg",
						'description': "Pátrací akce u Dolní Dobrouče",
						'source': "PČR"
					}
			],
			'count': 4,
	    },
		'breadcrumb': [
			{'name':"Orlický deník", 'link':"orlicky.denik.cz"},
			{'name':"Orlicko", 'link':"https:\/\/orlicky.denik.cz\/zpravy_region\/"},
			{'name':"Velká pátrací akce: Ztracenou ženu našel majitel lesa", 'link':"https:\/\/orlicky.denik.cz\/zpravy_region\/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/orlicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/zpravy_region/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Orlický deník",
            "item": "https:\/\/orlicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Orlicko",
            "item": "https:\/\/orlicky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Velká pátrací akce: Ztracenou ženu našel majitel lesa",
            "item": "https:\/\/orlicky.denik.cz\/zpravy_region\/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Velká pátrací akce: Ztracenou ženu našel majitel lesa - Orlický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Od pátku pohřešovala rodina z Dolní Dobrouče pětapadesátiletou ženu. Rozsáhlá policejní akce měla naštěstí dobrý konec.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Iveta Nádvorníková">


	<meta property="og:site_name" content="Orlický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://orlicky.denik.cz/zpravy_region/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html">
	<meta property="og:title" content="Velká pátrací akce: Ztracenou ženu našel majitel lesa">
	<meta property="og:description" content="Od pátku pohřešovala rodina z Dolní Dobrouče pětapadesátiletou ženu. Rozsáhlá policejní akce měla naštěstí dobrý konec.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Velká pátrací akce: Ztracenou ženu našel majitel lesa">
	<meta name="twitter:description" content="Od pátku pohřešovala rodina z Dolní Dobrouče pětapadesátiletou ženu. Rozsáhlá policejní akce měla naštěstí dobrý konec.">
	<meta property="og:image" content="https://g.denik.cz/44/31/patrani-po-zene-na-orlickoustecku_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Pátrací akce u Dolní Dobrouče">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/44/31/patrani-po-zene-na-orlickoustecku_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/44/31/patrani-po-zene-na-orlickoustecku_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta property="article:published_time" content="2020-07-18T13:42:00+02:00">
    <meta property="article:modified_time" content="2020-07-18T13:42:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1594976010.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1594975528.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1594975528.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1594975528.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1594975528.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://orlicky.denik.cz/zpravy_region/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/orlicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://orlicky.denik.cz/zpravy_region/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Forlicky.denik.cz%2Fzpravy_region%2Fvelka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Forlicky.denik.cz%2Fzpravy_region%2Fvelka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion orlicky_denik">

            <li>

                <a href="https://orlicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_česká-třebová', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ústí-nad-orlicí', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vysoké-mýto', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_králíky', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_choceň', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jablonné-n.-o.', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lanškroun', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_letohrad', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_žamberk', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://orlicky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_orlicko', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="active">
Orlicko
        </a>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://orlicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://orlicky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'orlicky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ROZHOVOR:</h3>
            <a href="https://chrudimsky.denik.cz/z-regionu/prymula-po-bitve-je-kazdy-general-20200615.html" class="text">Roman Prymula: Po bitvě je každý generál</a>
            <a href="#close" class="close" data-title="roman-prymula-po-bitve-je-kazdy-general">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Velká pátrací akce: Ztracenou ženu našel majitel lesa</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 13:42</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html&text=Velk%C3%A1%20p%C3%A1trac%C3%AD%20akce%3A%20Ztracenou%20%C5%BEenu%20na%C5%A1el%20majitel%20lesa&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Fzpravy_region%2Fvelka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html&subject=Velk%C3%A1%20p%C3%A1trac%C3%AD%20akce%3A%20Ztracenou%20%C5%BEenu%20na%C5%A1el%20majitel%20lesa">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Od pátku pohřešovala rodina z Dolní Dobrouče pětapadesátiletou ženu. Rozsáhlá policejní akce měla naštěstí dobrý konec.</p>

<div class="article-multimedium">
        <a href="/galerie/patrani-po-zene-na-orlickoustecku0720.html?photo=1&amp;back=799917239-1974-44">
            <img src="https://g.denik.cz/44/31/patrani-po-zene-na-orlickoustecku_denik-630-16x9.jpg" width="630" height="354" alt="Pátrací akce u Dolní Dobrouče" title="Pátrací akce u Dolní Dobrouče" class="multimedium-img" srcset="https://g.denik.cz/44/31/patrani-po-zene-na-orlickoustecku_denik-630-16x9.jpg 1x, https://g.denik.cz/44/31/patrani-po-zene-na-orlickoustecku_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/patrani-po-zene-na-orlickoustecku0720.html?back=799917239-1974-44&amp;photo=2">
                            <img src="https://g.denik.cz/44/60/patrani-po-zene-na-orlickoustecku-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/44/60/patrani-po-zene-na-orlickoustecku-01_denik-150-3x2.jpg 1x, https://g.denik.cz/44/60/patrani-po-zene-na-orlickoustecku-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/patrani-po-zene-na-orlickoustecku0720.html?back=799917239-1974-44&amp;photo=3">
                            <img src="https://g.denik.cz/44/24/patrani-po-zene-na-orlickoustecku-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/44/24/patrani-po-zene-na-orlickoustecku-03_denik-150-3x2.jpg 1x, https://g.denik.cz/44/24/patrani-po-zene-na-orlickoustecku-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/patrani-po-zene-na-orlickoustecku0720.html?back=799917239-1974-44&amp;photo=4">
                            <img src="https://g.denik.cz/44/f9/patrani-po-zene-na-orlickoustecku-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/44/f9/patrani-po-zene-na-orlickoustecku-02_denik-150-3x2.jpg 1x, https://g.denik.cz/44/f9/patrani-po-zene-na-orlickoustecku-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/patrani-po-zene-na-orlickoustecku0720.html?back=799917239-1974-44&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>4 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Pátrací akce u Dolní Dobrouče
        <span class="description-autor">
             | 
            Foto: PČR
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Do pátrání po ženě se zapojili fotbalisté, místní hasiči, dobrovolníci a známí 55leté ženy z Dolní Dobrouče na Orlickoústecku. Tu její rodina od pátku pohřešovala. "Všichni jmenovaní, včetně rodiny, se spolu s námi účastnili dvoudenní pátrací akce po této paní. Je jasné, že čím více nás bylo, tím větší byla pravděpodobnost, že pohřešovanou najdeme. Do karet nám samozřejmě hrála i výborná místní znalost dobrovolníků. Do pátrací akce jsme za policii povolali jak policejní letku, tak psovody, policisty z OHS Ústí nad Orlicí, z krajské pořádkové jednotky a samozřejmě dostupné hlídky z Orlickoústecka," sdělila policejní mluvčí Markéta Janovská.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Pohřešovanou ženu nakonec v sobotu okolo desáté hodiny dopoledne našel majitel místního lesa, který šel na obhlídku a o pohřešování věděl. "Zpočátku si nebyl jistý, zda paní žije, nicméně záhy přiběhli na místo policisté z orlickoústecké „OHSky“ a éterem se rozšířila dobrá zpráva - žije. Pak už šlo všechno ráz na ráz, sanitka, vrtulník a převoz do nemocnice," popsala šťastný konec Janovská.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/iveta-nadvornikova-904.html">Iveta Nádvorníková</a>
</div>
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.992729,16.497663&hl=cs&sll=49.992729,16.497663&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 13:42</span>
    <a href="/diskuse/nova/1kACt.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html&text=Velk%C3%A1%20p%C3%A1trac%C3%AD%20akce%3A%20Ztracenou%20%C5%BEenu%20na%C5%A1el%20majitel%20lesa&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Fzpravy_region%2Fvelka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html&subject=Velk%C3%A1%20p%C3%A1trac%C3%AD%20akce%3A%20Ztracenou%20%C5%BEenu%20na%C5%A1el%20majitel%20lesa">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: rodina" href="/tagy/rodina-583.html">rodina, </a></li>
                    <li><a title="Štítek: Dolní Dobrouč" href="/tagy/dolni-dobrouc-12282.html">Dolní Dobrouč, </a></li>
                    <li><a title="Štítek: okres Ústí nad Orlicí" href="/tagy/okres-usti-nad-orlici-229.html">okres Ústí nad Orlicí, </a></li>
                    <li><a title="Štítek: Ústí nad Orlicí" href="/tagy/usti-nad-orlici-287.html">Ústí nad Orlicí</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3963133307,2515563294,2914908781,3506372764,2804735901,2444036640,2247533857,2607458323,2439178452"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/nedostatecne-zabezpeceno-je-v-pardubickem-kraji-sest-trati-20200718.html"  title="číst článek: Nedostatečně zabezpečeno je  v Pardubickém kraji šest tratí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/58/b8/2-regiopanter-kouty-vlak-zeleznice-89798778-clone_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/58/b8/2-regiopanter-kouty-vlak-zeleznice-89798778-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/58/b8/2-regiopanter-kouty-vlak-zeleznice-89798778-clone_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/nedostatecne-zabezpeceno-je-v-pardubickem-kraji-sest-trati-20200718.html"      
>
            <h3 class="box-article-title fs20">Nedostatečně zabezpečeno je  v Pardubickém kraji šest tratí</h3>
            <h4 class="box-article-perex fs16">Nehody a mimořádné události posledních dnů na železnici zřejmě na regionálních tratích povedu k…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-rynku-budou-pravidelne-trhy-20200717.html"  title="číst článek: Na rynku budou pravidelně trhy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/bc/trh-jarmark-farmarske-trhy-54564564-03_denik-210-3x2.jpg" width="210" height="140" alt="Farmářské trhy. Ilustrační foto" title="Farmářské trhy. Ilustrační foto" srcset="https://g.denik.cz/43/bc/trh-jarmark-farmarske-trhy-54564564-03_denik-210-3x2.jpg 1x, https://g.denik.cz/43/bc/trh-jarmark-farmarske-trhy-54564564-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/na-rynku-budou-pravidelne-trhy-20200717.html"      
>
            <h3 class="box-article-title fs20">Na rynku budou pravidelně trhy</h3>
            <h4 class="box-article-perex fs16">Na Starém náměstí budou od 6. srpna pravidelně každý čtvrtek od 7 do 16 hodin farmářské trhy.</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-long-allure-1-5-bluehdi-130-s-17272590.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17272590_1/1594516506" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-long-allure-1-5-bluehdi-130-s-17272590.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot Rifter</h3>
	                   	<div>LONG ALLURE 1.5 BlueHDi…</div>
	                	<div class="service-box-strong">621 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nissan-leaf/hatchback/elektro/nissan-leaf-dph-navi-kamera-2x-sada-kol-31411291.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/31411291_1/1588937333" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nissan-leaf/hatchback/elektro/nissan-leaf-dph-navi-kamera-2x-sada-kol-31411291.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Nissan Leaf</h3>
	                   	<div>DPH Navi Kamera 2x sada…</div>
	                	<div class="service-box-strong">339 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-520d-automat-kuze-21737005.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21737005_1/1526581469" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-520d-automat-kuze-21737005.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW Řada 5</h3>
	                   	<div>520d automat,kuže,</div>
	                	<div class="service-box-strong">361 790 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vikend-18-a-19-cervence-kam-vyrazit-20200716.html"  title="číst článek: Tipy na víkend 18. a 19. července: KAM vyrazit?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/44/a5/uo-pastviny0720_denik-210-3x2.jpg" width="210" height="140" alt="Pastviny" title="Pastviny" srcset="https://g.denik.cz/44/a5/uo-pastviny0720_denik-210-3x2.jpg 1x, https://g.denik.cz/44/a5/uo-pastviny0720_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-18-a-19-cervence-kam-vyrazit-20200716.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend 18. a 19. července: KAM vyrazit?</h3>
            <h4 class="box-article-perex fs16">Kam si vyrazit o nadcházejícím víkendu v našem regionu? Přinášíme několik zajímavých tipů včetně…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/cisnik-servirka-49404355-wd8v8v.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">ČÍŠNÍK/SERVÍRKA</h3>
				       	<div>Přijmeme číšníka - servírku na dobu neurčitou z…</div>
				       	<div class="service-box-strong">33 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-ka-ms-52381987-wkzkuy.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">UČITEL/KA MŠ</h3>
				       	<div>MÍSTO VÝKONU PRÁCE: Rudoltice č.p. 200, 561 25 …</div>
				       	<div class="service-box-strong">34 050 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-52348493-wcpx3e.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">DĚLNÍCI V OBLASTI VÝSTAVBY BUDOV</h3>
				       	<div>MÍSTO VÝKONU: Českých…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/nasa-ocenila-pardubickeho-astrofotografa-20200717.html"  title="číst článek: NASA ocenila pardubického astrofotografa" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/64/pce-metorit-horalek0720-02_denik-210-3x2.jpg" width="210" height="140" alt="Meteory Lyridy ze souhvězdí Lyry" title="Meteory Lyridy ze souhvězdí Lyry" srcset="https://g.denik.cz/45/64/pce-metorit-horalek0720-02_denik-210-3x2.jpg 1x, https://g.denik.cz/45/64/pce-metorit-horalek0720-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/nasa-ocenila-pardubickeho-astrofotografa-20200717.html"      
>
            <h3 class="box-article-title fs20">NASA ocenila pardubického astrofotografa</h3>
            <h4 class="box-article-perex fs16">Fotografii komety Neowise pardubického rodáka, astronoma a fotografa Petra Horálka publikovala…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/veletrhy-cestovni-ruch-v-kraji-nespasi-nikoho-uz-nezajimaji-20200717.html"  title="číst článek: Veletrhy cestovní ruch v kraji nespasí, nikoho už nezajímají" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/2b/zamek_nadvori_pce_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/45/2b/zamek_nadvori_pce_denik-210-3x2.jpg 1x, https://g.denik.cz/45/2b/zamek_nadvori_pce_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/turisticke-dominanty-pardubickeho-kraje.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/z-regionu/veletrhy-cestovni-ruch-v-kraji-nespasi-nikoho-uz-nezajimaji-20200717.html"      
>
            <h3 class="box-article-title fs20">Veletrhy cestovní ruch v kraji nespasí, nikoho už nezajímají</h3>
            <h4 class="box-article-perex fs16">Turistický ruch není právě nejsilnější stránkou Pardubického kraje. V návštěvnosti je region…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-morava-3955149#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15850/img_5f1266d3d89d35.92532358.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-morava-3955149#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Dolní Morava">Dolní Morava</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">7 430 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-mladkov-3954956#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15898/img_5f11ab214f57e5.39804560.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-mladkov-3954956#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Mladkov">Mladkov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">925 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vysoke-myto-v-peklovcich-3953840#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5f0d76cc61bad8.28842846.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vysoke-myto-v-peklovcich-3953840#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Vysoké Mýto, V Peklovcích">Vysoké Mýto, V Peklovcích</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/deti-se-cvici-v-boji-proti-zlu-20200716.html"  title="číst článek: Děti se cvičí v boji proti zlu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/44/3c/deti-se-cvici-v-boji-proti-zlu_denik-210-3x2.jpg" width="210" height="140" alt="Z dětského tábora Narnie, který pořádalo ústeckoorlické Rodinné centrum Srdíčko" title="Z dětského tábora Narnie, který pořádalo ústeckoorlické Rodinné centrum Srdíčko" srcset="https://g.denik.cz/44/3c/deti-se-cvici-v-boji-proti-zlu_denik-210-3x2.jpg 1x, https://g.denik.cz/44/3c/deti-se-cvici-v-boji-proti-zlu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/deti-se-cvici-v-boji-proti-zlu-20200716.html"      
>
            <h3 class="box-article-title fs20">Děti se cvičí v boji proti zlu</h3>
            <h4 class="box-article-perex fs16">Dvacítka ousteckých dětí vyrazila do Orlických hor, aby prožila týden v pohádkové Narnii.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/lide-se-boji-ze-jim-voda-z-d35-zaplavi-domy-20200716.html"  title="číst článek: Lidé se bojí, že jim voda z D35 zaplaví domy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/00/d35-zaplavy-domy-dolni-roven-voda-povodne-stavba-odpocivadla-02_denik-210-3x2.jpg" width="210" height="140" alt="Dálnice povede jen několik desítek metrů od obce." title="Dálnice povede jen několik desítek metrů od obce." srcset="https://g.denik.cz/45/00/d35-zaplavy-domy-dolni-roven-voda-povodne-stavba-odpocivadla-02_denik-210-3x2.jpg 1x, https://g.denik.cz/45/00/d35-zaplavy-domy-dolni-roven-voda-povodne-stavba-odpocivadla-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dolni-roven-raj-pro-zivot-nebo-oblast-v-ohrozeni.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/z-regionu/lide-se-boji-ze-jim-voda-z-d35-zaplavi-domy-20200716.html"      
>
            <h3 class="box-article-title fs20">Lidé se bojí, že jim voda z D35 zaplaví domy</h3>
            <h4 class="box-article-perex fs16">Voda z D35 bude svedená do potoku uprostřed obce. Dolní Roveň se s povodněmi potýká už nyní a…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kulturni-dum-ve-vermerovicich-prochazi-postupnou-opravou-20200716.html"  title="číst článek: Kulturní dům ve Verměřovicích prochází postupnou opravou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/44/3c/kulturni-dum-ve-vermerovicich-prochazi-postupnou-opravou-02_denik-210-3x2.jpg" width="210" height="140" alt="Kulturní dům ve Verměřovicích prochází postupnou opravou." title="Kulturní dům ve Verměřovicích prochází postupnou opravou." srcset="https://g.denik.cz/44/3c/kulturni-dum-ve-vermerovicich-prochazi-postupnou-opravou-02_denik-210-3x2.jpg 1x, https://g.denik.cz/44/3c/kulturni-dum-ve-vermerovicich-prochazi-postupnou-opravou-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kulturni-dum-ve-vermerovicich-prochazi-postupnou-opravou.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/kulturni-dum-ve-vermerovicich-prochazi-postupnou-opravou-20200716.html"      
>
            <h3 class="box-article-title fs20">Kulturní dům ve Verměřovicích prochází postupnou opravou</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Kulturní dům ve Verměřovicích nedaleko Letohradu prochází postupnou opravou. Jde o prostor…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-pomoc-seniorum-se-nasbiralo-vic-nez-36-tisic-korun-20200716.html"  title="číst článek: Na pomoc seniorům se nasbíralo víc než 36 tisíc korun" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/23/seniori-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/2/23/seniori-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/2/23/seniori-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/na-pomoc-seniorum-se-nasbiralo-vic-nez-36-tisic-korun-20200716.html"      
>
            <h3 class="box-article-title fs20">Na pomoc seniorům se nasbíralo víc než 36 tisíc korun</h3>
            <h4 class="box-article-perex fs16">Sbírka na pomoc seniorům v regionu, kterou pořádalo obchodní družstvo Konzum ve spolupráci s…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/na-rynku-budou-pravidelne-trhy-20200717.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/bc/trh-jarmark-farmarske-trhy-54564564-03_denik-120-3x2.jpg" width="120" height="80" alt="Farmářské trhy. Ilustrační foto" title="Farmářské trhy. Ilustrační foto" srcset="https://g.denik.cz/43/bc/trh-jarmark-farmarske-trhy-54564564-03_denik-120-3x2.jpg 1x, https://g.denik.cz/43/bc/trh-jarmark-farmarske-trhy-54564564-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Orlicko"     
>
        
        Orlicko
    </a>

        </div>
        <a href="/zpravy_region/na-rynku-budou-pravidelne-trhy-20200717.html" tabindex="-1" title="číst článek: Na rynku budou pravidelně trhy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na rynku budou pravidelně trhy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/kulturni-dum-ve-vermerovicich-prochazi-postupnou-opravou-20200716.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/44/3c/kulturni-dum-ve-vermerovicich-prochazi-postupnou-opravou-02_denik-120-3x2.jpg" width="120" height="80" alt="Kulturní dům ve Verměřovicích prochází postupnou opravou." title="Kulturní dům ve Verměřovicích prochází postupnou opravou." srcset="https://g.denik.cz/44/3c/kulturni-dum-ve-vermerovicich-prochazi-postupnou-opravou-02_denik-120-3x2.jpg 1x, https://g.denik.cz/44/3c/kulturni-dum-ve-vermerovicich-prochazi-postupnou-opravou-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Orlicko"     
>
        
        Orlicko
    </a>

        </div>
        <a href="/zpravy_region/kulturni-dum-ve-vermerovicich-prochazi-postupnou-opravou-20200716.html" tabindex="-1" title="číst článek: Kulturní dům ve Verměřovicích prochází postupnou opravou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kulturní dům ve Verměřovicích prochází postupnou opravou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/na-pomoc-seniorum-se-nasbiralo-vic-nez-36-tisic-korun-20200716.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/23/seniori-ilustracni-foto_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/2/23/seniori-ilustracni-foto_denik-120-3x2.jpg 1x, https://g.denik.cz/2/23/seniori-ilustracni-foto_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Orlicko"     
>
        
        Orlicko
    </a>

        </div>
        <a href="/zpravy_region/na-pomoc-seniorum-se-nasbiralo-vic-nez-36-tisic-korun-20200716.html" tabindex="-1" title="číst článek: Na pomoc seniorům se nasbíralo víc než 36 tisíc korun" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na pomoc seniorům se nasbíralo víc než 36 tisíc korun</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/deti-se-cvici-v-boji-proti-zlu-20200716.html" tabindex="-1" title="číst článek: Děti se cvičí v boji proti zlu">
			        <h3 class="ugc-promo__article-title">Děti se cvičí v boji proti zlu</h3>
			    </a>
				<a href="/ctenar-reporter/foto-v-knapovci-se-hral-volejbal-pro-deti-pripravili-sportovni-odpoledne-20200701.html" tabindex="-1" title="číst článek: FOTO: V Knapovci se hrál volejbal, pro děti připravili sportovní odpoledne">
			        <h3 class="ugc-promo__article-title">FOTO: V Knapovci se hrál volejbal, pro děti připravili sportovní odpoledne</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;orlicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509459965909"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/146a7cae90e04fac029179d75a42f6dd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozcvičte se před během" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rozcvičte se před během</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8fc0dc2ae5eac33d4f5189deb9fe153e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jógový maraton v Resortu Svatá Kateřina" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jógový maraton v Resortu Svatá Kateřina</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cele-cesko-zasahnou-silne-bourky-a-privalovy-dest-varuji-meteorologove.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b23d189f51844bfca50d4196c5de4a91.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cele-cesko-zasahnou-silne-bourky-a-privalovy-dest-varuji-meteorologove.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Celé Česko zasáhnou silné bouřky a přívalový déšť, varují meteorologové!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Celé Česko zasáhnou silné bouřky a přívalový déšť, varují…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ke-srazce-tri-aut-u-boleslavi-letely-ctyri-vrtulniky-sedm-lidi-se-zranilo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5d30ee2d4dcab0c360bdb131de040bb6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ke-srazce-tri-aut-u-boleslavi-letely-ctyri-vrtulniky-sedm-lidi-se-zranilo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: U Boleslavi se srazila tři auta. Mezi šesti zraněnými jsou i dva kojenci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">U Boleslavi se srazila tři auta. Mezi šesti zraněnými jsou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-zilkova-dana-batulkova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2.jpg" width="120" height="80" alt="Prachař, Batulková, Žilková, Hanychová" title="Prachař, Batulková, Žilková, Hanychová" srcset="https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-zilkova-dana-batulkova.html" tabindex="-1" title="číst článek: Rozvod Agáty a Jakuba Prachařových: Chystá se souboj tchyní?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozvod Agáty a Jakuba Prachařových: Chystá se souboj tchyní?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucie-skola.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" srcset="https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucie-skola.html" tabindex="-1" title="číst článek: Přeruší školu kvůli miminku? Matuš prozradil, jak to bude mít Lucinka se studiem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přeruší školu kvůli miminku? Matuš prozradil, jak to bude mít Lucinka se studiem</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/david-hasselhoff-30000715.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ed/hasselhof_denik-120-3x2.jpg" width="120" height="80" alt="David Hasselhoff" title="David Hasselhoff" srcset="https://g.denik.cz/127/ed/hasselhof_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ed/hasselhof_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/david-hasselhoff-30000715.html" tabindex="-1" title="číst článek: David Hasselhoff: Herectví není jeho nejsilnější stránka, vyniká v jiném umění"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">David Hasselhoff: Herectví není jeho nejsilnější stránka, vyniká v jiném umění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/slunecna-harry-potter.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/bjelac-03_denik-120-3x2.jpg" width="120" height="80" alt="Predrag Bjelac" title="Predrag Bjelac" srcset="https://g.denik.cz/56/33/bjelac-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/bjelac-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/slunecna-harry-potter.html" tabindex="-1" title="číst článek: Seriál Slunečná přivítá na place hollywoodskou hvězdu z Harryho Pottera"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Seriál Slunečná přivítá na place hollywoodskou hvězdu z Harryho Pottera</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/7/7/6/4/1877764-500-810.jpg" width="180" alt="TESCO - Léto nízkých cen">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Léto nízkých cen
                        <div class="prometheus-date">08.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/8/9/7/8/1888978-500-810.jpg" width="180" alt="PENNY MARKET - ČTVRTEČNÍK">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - ČTVRTEČNÍK
                        <div class="prometheus-date">16.07. - 22.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/8/1/7/7/1888177-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">15.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/1/8/0/1/1891801-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">15.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/6/4/5/1843645-500-810.jpg" width="180" alt="TESCO - letní magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - letní magazín
                        <div class="prometheus-date">16.06. - 03.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-52348493-wcpx3e.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍCI V OBLASTI VÝSTAVBY BUDOV, 16 000 Kč" target="_blank" rel="noopener">
				       	DĚLNÍCI V OBLASTI VÝSTAVBY BUDOV, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-vzv-manipulant-51951669-w6rz2q.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ VZV, MANIPULANT, 21 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ VZV, MANIPULANT, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-49531923-wp654b.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZEDNÍK, 18 000 Kč" target="_blank" rel="noopener">
				       	ZEDNÍK, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-51952059-wfbky1.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UKLÍZEČ/KA, 35 000 Kč" target="_blank" rel="noopener">
				       	UKLÍZEČ/KA, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny-a-pco-pouze-52381715-w2axnp.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STRÁŽNÝ/Á PCO (POUZE PRO OZP), 18 000 Kč" target="_blank" rel="noopener">
				       	STRÁŽNÝ/Á PCO (POUZE PRO OZP), 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/psycholog-pro-oblast-51509193-w9zbmp.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Psycholog pro oblast manželského a rodinného poradenství, 18 235 Kč" target="_blank" rel="noopener">
				       	Psycholog pro oblast manželského a rodinného poradenství, 18 235 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montaznik-kuchynskych-52380495-waxpgh.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍK KUCHYŇSKÝCH ZÁSTĚN, TECHNICKÝ PRACOVNÍK, ŘIDIČ, EXPEDIENT, 27 000 Kč" target="_blank" rel="noopener">
				       	MONTÁŽNÍK KUCHYŇSKÝCH ZÁSTĚN, TECHNICKÝ PRACOVNÍK, ŘIDIČ, EXPEDIENT, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-penny-51509911-wy4y9r.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTRAHA PRODEJNY PENNY MARKET, 17 500 Kč" target="_blank" rel="noopener">
				       	OSTRAHA PRODEJNY PENNY MARKET, 17 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0TDCi-Aut-Kombi-1572426461743673.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-d-190kW-VO-Kombi-159067270805467.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 330 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0xD-173kW-SUV-1582105925294343.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 první majitel, koupeno v I" target="_blank" rel="noopener">
			          	BMW X5 první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-d-Tour-184p-Kombi-152520512330412.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 první majitel, servisní knížka, koupeno v B, nehavarované" target="_blank" rel="noopener">
			          	BMW 320 první majitel, servisní knížka, koupeno v B, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-M50D-Tazne-Terenni-1562082094564756.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW X5 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/M4/M4-Facelift-Ak-Kabriolet-Roadster-1533881247698184.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW M4 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW M4 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/M4/M4-Akrapovic-c-Kabriolet-Roadster-1533881215071138.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW M4 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW M4 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/525/525-d-manual-Kombi-152658757487213.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 525 první majitel, servisní knížka, koupeno v B, nehavarované" target="_blank" rel="noopener">
			          	BMW 525 první majitel, servisní knížka, koupeno v B, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-520d-automat-kuze-21737005.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 520d automat,kuže," target="_blank" rel="noopener">
			          	BMW Řada 5 520d automat,kuže,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-4x4-champion-serviska-52330120.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2.0 TDi 4x4 Champion, serviska" target="_blank" rel="noopener">
			          	Škoda Yeti 2.0 TDi 4x4 Champion, serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-mivec-inuite-1-majitel-15781159.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 1,6 Mivec Inuite+,1.MAJITEL" target="_blank" rel="noopener">
			          	Mitsubishi ASX 1,6 Mivec Inuite+,1.MAJITEL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-525d-155kw-combi-15781000.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 525d 155kW  Combi" target="_blank" rel="noopener">
			          	BMW Řada 5 525d 155kW  Combi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-lodgy/kombi/lpg/dacia-lodgy-1-6-sce-75-kw-lpg-arctica-navi-31411305.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Lodgy 1.6 SCe 75 kW LPG Arctica Navi" target="_blank" rel="noopener">
			          	Dacia Lodgy 1.6 SCe 75 kW LPG Arctica Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-1-7-cdti-sports-tourer-15780942.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1.7 CDTi Sports Tourer" target="_blank" rel="noopener">
			          	Opel Astra 1.7 CDTi Sports Tourer
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-vi-1-4-tsi-comfort-15781004.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf VI. 1.4 TSi Comfort" target="_blank" rel="noopener">
			          	Volkswagen Golf VI. 1.4 TSi Comfort
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-ranger/nafta/ford-ranger-2-2-tdci-118kw-dph-31411250.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ranger 2,2 TDCI 118KW  DPH" target="_blank" rel="noopener">
			          	Ford Ranger 2,2 TDCI 118KW  DPH
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vysoke-myto-v-peklovcich-3953840#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vysoké Mýto, V Peklovcích Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Vysoké Mýto, V Peklovcích Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-vysoke-myto-3953563#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vysoké Mýto Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Vysoké Mýto Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zachlumi-3952173#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Záchlumí Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Záchlumí Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-orlici-3952133#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Orlicí Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Ústí nad Orlicí Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-5-kk-lanskroun-b-martinu-3950627#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lanškroun, B. Martinů Prodej bytu 5+kk" target="_blank" rel="noopener">
			          	Lanškroun, B. Martinů Prodej bytu 5+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-usti-nad-orlici-trebovska-3949563#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Orlicí, Třebovská Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Ústí nad Orlicí, Třebovská Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kraliky-3948227#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králíky Prodej domu" target="_blank" rel="noopener">
			          	Králíky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lanskroun-3948065#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lanškroun Prodej domu" target="_blank" rel="noopener">
			          	Lanškroun Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#orlicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1594975528.js"></script>


<!-- https://orlicky.denik.cz/zpravy_region/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html -->
<!-- https://orlicky.denik.cz/zpravy_region/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html -->
<script>
	if("https:\/\/orlicky.denik.cz\/zpravy_region\/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html" != window.location.href && "orlicky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://orlicky.denik.cz/zpravy_region/velka-patraci-akce-ztracenou-zenu-nasel-majitel-lasa-20200718.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1594976009.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1594975528.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1594975528.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1594975528.css">

</body>
</html>