<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Ve zkratce: Motorkáři zahájí sezonu",
			'autor': 'Iva Janoušková',
			'publishedDateTime': "2018-04-13T16:18:00+02:00",
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/zpravy_region/ve-zkratce-motorkari-zahaji-sezonu-20180413.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ve zkratce: Motorkáři zahájí sezonu - Orlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Orlickoústecko, Letohrad /KRÁTKÉ ZPRÁVY/ - Vůně benzínu a burácení motorů se už v sobotu po poledni ponese letohradským náměstím. Motorkáři totiž právě v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Orlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://orlicky.denik.cz/zpravy_region/ve-zkratce-motorkari-zahaji-sezonu-20180413.html">
    <meta property="og:title" content="Ve zkratce: Motorkáři zahájí sezonu">
    <meta property="og:image" content="https://g.denik.cz/44/b7/motorkari-motocykly-jaro-jarni-zahajeni-sezony-zahajovaci-jizda-vyjizdka-letohrad160417-uo19_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Orlickoústecko, Letohrad /KRÁTKÉ ZPRÁVY/ - Vůně benzínu a burácení motorů se už v sobotu po poledni ponese letohradským náměstím. Motorkáři totiž právě v sobotu ve 13 hodin vyjedou na tradiční první jarní jízdu. Trasa bude měřit zhruba 80 - 100 kilometrů a pojede se po okolí.">
    <link rel="previewimage" href="https://g.denik.cz/44/b7/motorkari-motocykly-jaro-jarni-zahajeni-sezony-zahajovaci-jizda-vyjizdka-letohrad160417-uo19_denik-630.jpg">
    <meta property="article:published_time" content="2018-04-13T16:18:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Ve zkratce: Motorkáři zahájí sezonu">
    <meta name="twitter:description" content="Orlickoústecko, Letohrad /KRÁTKÉ ZPRÁVY/ - Vůně benzínu a burácení motorů se už v sobotu po poledni ponese letohradským náměstím. Motorkáři…">
    <meta name="twitter:image" content="https://g.denik.cz/44/b7/motorkari-motocykly-jaro-jarni-zahajeni-sezony-zahajovaci-jizda-vyjizdka-letohrad160417-uo19_denik-630.jpg">
    <meta property="author" content="Iva Janoušková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1523371071.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521105753.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://orlicky.denik.cz/zpravy_region/ve-zkratce-motorkari-zahaji-sezonu-20180413.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1523371071.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/ve-zkratce-motorkari-zahaji-sezonu-20180413.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion orlicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Česká Třebová" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Orlicí" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vysoké Mýto" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Králíky" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Choceň" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jablonné n. O." href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lanškroun" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Letohrad" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Žamberk" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
            </ul>
        </li>

        <li>
                <a href="https://orlicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://orlicky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/orlicky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/ve-zkratce-motorkari-zahaji-sezonu-20180413.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Ve zkratce: Motorkáři zahájí sezonu</h1>
                <p class="perex">Orlickoústecko, Letohrad /KRÁTKÉ ZPRÁVY/ - Vůně benzínu a burácení motorů se už v sobotu po poledni ponese letohradským náměstím. Motorkáři totiž právě v sobotu ve 13 hodin vyjedou na tradiční první jarní jízdu. Trasa bude měřit zhruba 80 - 100 kilometrů a pojede se po okolí.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:18</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/ve-zkratce-motorkari-zahaji-sezonu-20180413.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/ve-zkratce-motorkari-zahaji-sezonu-20180413.html&text=Ve%20zkratce%3A%20Motork%C3%A1%C5%99i%20zah%C3%A1j%C3%AD%20sezonu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/ve-zkratce-motorkari-zahaji-sezonu-20180413.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=motorkari-motocykly-jaro-jarni-zahajeni-sezony-zahajovaci-jizda-vyjizdka-letohrad160417-uo19&amp;back=610615703-1974-44&amp;photo=1">
                                <img src="https://g.denik.cz/44/b7/motorkari-motocykly-jaro-jarni-zahajeni-sezony-zahajovaci-jizda-vyjizdka-letohrad160417-uo19_denik-630.jpg" width="630" height="473" alt="Zahajovací jarní jízda motorkářů z Letohradu." title="Zahajovací jarní jízda motorkářů z Letohradu." class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Zahajovací jarní jízda motorkářů z Letohradu.<span>Foto: <span>Deník/ Iva Janoušková</span></span></p>

                <div class="dv4-clanek-text"><h2>Senior doprava na zkoušku</h2>
<p><em><strong>Brandýs nad Orlicí -</strong> </em>V Brandýse v květnu a červnu spustí v pracovních dnech zkušební provoz Senior dopravy. Tu provozuje ústecký Český červený kříž, a to v pěti městech okresu, naposledy se připojila Choceň.</p>
<h2>Tablo těší stovky dětí ze školky</h2>
<p><em><strong>Orlickoústecko -</strong> </em>Moje školka, to je název seriálu Orlického deníku, v němž každou středu vychází tabla dětí z mateřských škol Orlickoústecka. Ve středu 18. dubna představíme děti z Mateřské školy Těchonín.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/iva-janouskova-2830.html">Iva Janoušková</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:18</span>
    <a href="/diskuse/nova/GZfDB.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/ve-zkratce-motorkari-zahaji-sezonu-20180413.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/ve-zkratce-motorkari-zahaji-sezonu-20180413.html&text=Ve%20zkratce%3A%20Motork%C3%A1%C5%99i%20zah%C3%A1j%C3%AD%20sezonu&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/ve-zkratce-motorkari-zahaji-sezonu-20180413.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-38522007-wpcxcq.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Strojírenští technici projektanti,</span>
		       		<span class="item-money">35 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Strojírenští technici projektanti, konstruktéři Konstruktér - strojař. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 35000 kč. Volných pracovních míst: 1. Poznámka: Vaším úkolem bude zpracování a aktualizace výrobní dokumentace (výkresy, kusovníky, technický popis výrobku, atd.), inovace a optimalizace procesů a výrobků, vývoj a implementace nových výrobků, nástrojů, technologického vybavení a postupů apod., MÍSTO VÝKONU PRÁCE: Česká Třebová, POŽADUJEME: ÚSO strojní, znalost SW typu CAD (optimálně Creo), ŘP skupiny B., Výhodou praxe ve výrobním podniku, výhodou komunikace v AJ nebo NJ., NABÍZÍME: , - zázemí stabilní společnosti s významným postavením na trhu,, - zajímavou a pestrou práci v moderním prostředí,, - zajímavé firemní benefity. Pracoviště:  Korado, a.s., Bří Hubálků, č.p. 869, 560 02 Česká Třebová 2. Informace: Pavel Synek, +420 465 506 344.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/ostatni-specialiste-v-37109732-w2u4f5.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Ostatní specialisté v oblasti techniky TECHNIK -</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Ostatní specialisté v oblasti techniky TECHNIK - PROJEKTANT DO PROJEKCE TZB. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 15000 kč, mzda max. 20000 kč. Volných pracovních míst: 1. Poznámka: NÁSTUP MOŽNÝ DLE DOHODY, MÍSTO VÝKONU PRÁCE: F.V.Krejčího č.p. 405, 560 02  Česká Třebová 2, POŽADUJEME: , - absolvent SPŠ, VŠ nejlépe obor stavební, strojní nebo obor technická zařízení budov, - znalost kreslení v projekčních programech (CAD), - zodpovědnost, samostatnost a flexibilita, - bezúhonnost , - znalost montážních prací výhodou , KONTAKT: tel. 6 - 15 hodin, e-mailem nebo osobně na pracovišti po telefonické domluvě. Pracoviště:  Teza, s. r. o., F.V.Krejčího, č.p. 405, 560 02 Česká Třebová 2. Informace: Hana Duspivová, +420 465 500 511.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-vratny-41161076-w4amnt.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Ochrana a ostraha - </span><span>Ochrana a ostraha Vrátný</span>
		       		<span class="item-money">13 280 Kč</span>
		       	</p>  
			 	<p class="item-text">Vrátní VRÁTNÝ/Á - TELEFONISTA/KA. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 13280 kč. Volných pracovních míst: 1. Poznámka: Integrovaná střední škola technická Vysoké Mýto, Mládežnická 380, přijme do pracovního poměru vrátného - telefonistu, Platová třída: 2, Nástup od 1. 9. 2018, Požadované předpoklady: pracovní flexibilita, samostatnost, spolehlivost, Jedná se o střídání denních a nočních služeb, Místo je vhodné i pro osoby se zdravotním postižením (OZP, ZPS), Nutná trestní bezúhonnost, Pracovní smlouva bude uzavřena na dobu určitou na 1 rok a  dále případně na dobu neurčitou, Bližší informace podá p. Zlatuše Venigerová  na telefonu 465 420 405., V případě zájmu zašlete profesní životopis na sekretariat@isstvm.cz do 15. května 2018. Pracoviště:  Integrovaná střední škola technická, vysoké mýto, mládežnická 380, Mládežnická, č.p. 380, 566 01 Vysoké Mýto. Informace: Zlatuše Venigerová, +420 465 420 405.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/kultura-a-sport-navrhari-41182434-w8gt6x.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Kultura a sport - </span><span>Kultura a sport Návrháři (grafici) reklamní,</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Návrháři (grafici) reklamní, komerční, propagační Správce www stránek, e-shopů a grafické práce. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: NÁSTUP MOŽNÝ IHNED, MÍSTO VÝKONU PRÁCE: Lidická č.p. 107, Žichlínské Předměstí, 563 01  Lanškroun, POŽADUJEME, - min. střední odborné s maturitou , - časovou flexibilitu, - pracovitost, spolehlivost, důslednost, pečlivost a odpovědný přístup, - samostatnost a aktivní přístup, - loajalitu a pozitivní přístup k práci, - čistý trestní rejstřík, - dobrá znalost grafických programů (např. CorelDraw, Adobe Photoshop, Illustrator, InDesign, …. ), NÁPLŇ PRÁCE, - správa a údržba firemních www stránek (tvorba článků, textů, aktualizace informací, …..) , - správa a údržba firemních e-shopů (tvorba článků, textů, aktualizace informací, …..) , - facebook, twitter a jiné sociální sítě, - grafické práce (tvorba a úprava fotografií, tvorba letáků, prospektů, banerů, …), ODMĚŇOVÁNÍ, - fixní část + pohyblivá část závislá na výkonu, - mimořádné odměny za dlouhodobě dobré výsledky , BENEFITY, - týden zdravotní dovolené navíc, - příspěvek na obědy, - příspěvek na životní či penzijní pojištění, Pokud splňujete výše uvedené podmínky a máte zájem o námi nabízené pracovní místo, zašlete nám prosím svůj životopis na email uvedený v kontaktech. Pokud máte jakékoli dotazy, zasílejte je taktéž na níže uvedený email. , Výběrové řízení je více-kolové. V prvním kole dochází k výběru potenciálních kandidátů pouze na základě zaslaného životopisu. Vybraní kandidáti budou posléze osloveni pro účast na osobní schůzce. V případě většího počtu silných kandidátů bude realizováno více kol pohovorů., Společnost si vyhrazuje právo nevybrat žádného kandidáta příp. výběrové řízení kdykoli zrušit., KONTAKT: Ing. Jiří Mareš, telefon: 465 565 000, ŽIVOTOPISY ZASÍLEJTE NA E-MAIL: prace@amma.cz. Pracoviště:  Amma progress s.r.o., Lidická, č.p. 107, 563 01 Lanškroun. Informace: Jiří Mareš, +420 465 565 000.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=orlicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/bmw-x5/terenni/nafta/bmw-x5-3-0d-21210602.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21210602_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/bmw-x5/terenni/nafta/bmw-x5-3-0d-21210602.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">BMW X5 <span>3.0D</span></p>
			                   	<p class="item-text">2006 perfektní</p>
			                	<p class="item-money">Cena: 275 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/honda-civic/hatchback/benzin/honda-civic-1-8i-vtec-103kw-sport-20141515.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Honda Civic</span> <span>1.8i VTEC 103kW SPORT, 2009 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 174 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0tdi-panorama-navi-21210390.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Sharan</span> <span>2.0TDi Panorama,Navi, 2012 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 469 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-caravelle/van/nafta/volkswagen-caravelle-2-0-tdi-103-kw-navi-tempomat-15780010.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Caravelle</span> <span>2.0 TDi 103 kW NAVI, tempomat, 2010 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 348 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-zamberk-3639404#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5acfcd83442809.14845793.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-zamberk-3639404#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Žamberk</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 3 595 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-usti-nad-orlici-dukelska-3638922#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ústí nad Orlicí, Dukelská</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 290 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-vysoke-myto-3638363#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Vysoké Mýto</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 980 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-chocen-3637487#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Choceň</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 4 835 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4TSi-103k-Hatchback-1522076208916999.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/23962/26064/12852/0/11567581943962/images/l15220762098071000.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4TSi-103k-Hatchback-1522076208916999.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2014 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 339 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSI-CZ-MPV-152167961282532953.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Touran</span> <span>2008 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Jaguar/-SS-100-1937-Kabriolet-Roadster-1502340936027414.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Jaguar </span> <span>1974 první majitel, koupeno v USA, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 385 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-4TSi-Hatchback-15157751774152238.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2017 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 499 500 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Šachovnice na nádvoří zámku, griloviště u kulturního domu"  href="/zpravy_region/sachovnice-na-nadvori-zamku-griloviste-u-kulturniho-domu-20180413.html">
        <img src="https://g.denik.cz/44/d7/lanskroun-zamek-zamecke-nadvori-promenada-vizualizace130418-uo_denik-w630.jpg" width="471" height="354" alt="Zámecké nádvoří se stane promenádou a místem pro odpočinek i setkávání lidí." title="Zámecké nádvoří se stane promenádou a místem pro odpočinek i setkávání lidí.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Šachovnice na nádvoří zámku, griloviště u kulturního domu"  href="/zpravy_region/sachovnice-na-nadvori-zamku-griloviste-u-kulturniho-domu-20180413.html">
                
                Šachovnice na nádvoří zámku, griloviště u kulturního domu
                <span class="perex">Lanškroun - Město požádá o evropské dotace na rekonstrukci nádvoří zámku i zahrady u kulturního domu.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Dvořák: „Ukázala se bolestná pravda&quot;" href="/fotbal_region/dvorak-ukazala-se-bolestna-pravda-20180413.html">
                <img src="https://g.denik.cz/2/f2/fotbal-ilustracni-foto-1_denik-300.jpg" width="300" height="225" alt="Fotbal ilustrační foto" title="Fotbal ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Dvořák: „Ukázala se bolestná pravda&quot;"  href="/fotbal_region/dvorak-ukazala-se-bolestna-pravda-20180413.html">Dvořák: „Ukázala se bolestná pravda&quot;</a>
                </h2>
                <div class="perex hidden">Orlickoústecko - Fotbalisté Letohradu odehráli středeční dohrávku na stadionu v Turnově. A zpět se vraceli hodně smutní. Navíc přišli o stopera Jeníčka, jenž tak bude týmu chybět v nedělním duelu v Čáslavi.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ve škole se cestovalo časem" href="/zpravy_region/ve-skole-se-cestovalo-casem-20180413.html">
                <img src="https://g.denik.cz/44/8d/zakladni-skolaci-zaci-deti-zssopotnice-projekt-cestujeme-casem130418-uo-02_denik-300.jpg" width="300" height="225" alt="Cestujeme časem - projekt na ZŠ Soportnice." title="Cestujeme časem - projekt na ZŠ Soportnice.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/zakladni-skolaci-zaci-deti-zssopotnice-projekt-cestujeme-casem130418.html"><i class="fa fa-camera"></i> 4</a>

                
                <h2>
                    <a title="číst článek: Ve škole se cestovalo časem"  href="/zpravy_region/ve-skole-se-cestovalo-casem-20180413.html">Ve škole se cestovalo časem</a>
                </h2>
                <div class="perex hidden">Sopotnice /Píšete nám/ - Základní škola Sopotnice připravila na jeden z jarních dnů výstavu „Cestujeme časem“.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jeden gól? Může rozhodnout" href="/fotbal_region/fnl-jeden-gol-muze-rozhodnout-20180413.html">
                        <img src="https://g.denik.cz/45/98/fotbal-derby-pce-hradec03181-16_denik-240.jpg" width="240" height="171" alt="Pardubice - Hradec Králové" title="Pardubice - Hradec Králové">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jeden gól? Může rozhodnout" href="/fotbal_region/fnl-jeden-gol-muze-rozhodnout-20180413.html">Jeden gól? Může rozhodnout</a>
                </h2>
                <p>Pardubice /ROZHOVOR/ - Po domácích zápasech následují dva výjezdy na hřiště soupeřů, Pardubice v pátek míří do Znojma (začátek v 16.30). I na jihu Moravy povede fotbalisty Pardubic v roli kapitána Jan Jeřábek.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Muž v Pardubicích zavraždil čtrnáctidenní miminko. Moc křičelo" href="/zlociny-a-soudy/muz-v-pardubicich-zavrazdil-ctrnactidenni-miminko-moc-kricelo-20180413.html">
                        <img src="https://g.denik.cz/45/5e/ftg-3-vrah-ditete-20180412-sejkpce_denik-240.jpg" width="240" height="160" alt="Osmadvacetiletý muž měl v Pardubicích 11. dubna zavraždit miminko. Vlastní dceru starou teprve 14 dní. Okresní soud jej poslal do vazby." title="Osmadvacetiletý muž měl v Pardubicích 11. dubna zavraždit miminko. Vlastní dceru starou teprve 14 dní. Okresní soud jej poslal do vazby.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/muz-v-pardubicich-zavrazdil-14-denni-miminko.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/muz-v-pardubicich-zavrazdil-14-denni-miminko.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Muž v Pardubicích zavraždil čtrnáctidenní miminko. Moc křičelo" href="/zlociny-a-soudy/muz-v-pardubicich-zavrazdil-ctrnactidenni-miminko-moc-kricelo-20180413.html">Muž v Pardubicích zavraždil čtrnáctidenní miminko. Moc křičelo</a>
                </h2>
                <p>Pardubice - Otec dítěte skončil ve vazbě. Policie jej viní z vraždy a hrozí mu i výjimečný trest.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Učilišti v Králíkách opraví elektrorozvody" href="/zpravy_region/ucilisti-v-kralikach-opravi-elektrorozvody-20180413.html">
                        <img src="https://g.denik.cz/42/8a/3815338-benesov-elektrika-draty-rozvodna-skrin_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Učilišti v Králíkách opraví elektrorozvody" href="/zpravy_region/ucilisti-v-kralikach-opravi-elektrorozvody-20180413.html">Učilišti v Králíkách opraví elektrorozvody</a>
                </h2>
                <p>Králíky - Králické opravárenské učiliště se brzy dočká investic. Krajští radní na svém posledním jednání rozhodli o zahájení výběru dodavatele pro rekonstrukci elektroinstalace v jeho dílnách, první etapa by měla začít už v červnu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Špice druhé třídy se zápas od zápasu vyrovnává" href="/fotbal_region/spice-druhe-tridy-se-zapas-od-zapasu-vyrovnava-20180413.html">
                        <img src="https://g.denik.cz/1/aa/fotbal-mic-balon-branka-sit-gol_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Špice druhé třídy se zápas od zápasu vyrovnává" href="/fotbal_region/spice-druhe-tridy-se-zapas-od-zapasu-vyrovnava-20180413.html">Špice druhé třídy se zápas od zápasu vyrovnává</a>
                </h2>
                <p>Ústí nad Orlicí - Jednou prohrajete, jste čtvrtí, vyhrajete, můžete být i na první příčce. Fotbalové šachy v okresním přeboru II. třídy pokračují.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ve-skole-se-cestovalo-casem-20180413.html" class="img-l"><img src="https://g.denik.cz/44/8d/zakladni-skolaci-zaci-deti-zssopotnice-projekt-cestujeme-casem130418-uo-02_denik-100.jpg" width="100" height="75" alt="Cestujeme časem - projekt na ZŠ Soportnice." title="Cestujeme časem - projekt na ZŠ Soportnice."></a>
                <a href="/zpravy_region/ve-skole-se-cestovalo-casem-20180413.html" class="text-r">
                    Ve škole se cestovalo časem
                    <span>Sopotnice /Píšete nám/ - Základní škola Sopotnice připravila na jeden z…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sachovnice-na-nadvori-zamku-griloviste-u-kulturniho-domu-20180413.html" class="img-l"><img src="https://g.denik.cz/44/d7/lanskroun-zamek-zamecke-nadvori-promenada-vizualizace130418-uo_denik-100.jpg" width="100" height="75" alt="Zámecké nádvoří se stane promenádou a místem pro odpočinek i setkávání lidí." title="Zámecké nádvoří se stane promenádou a místem pro odpočinek i setkávání lidí."></a>
                <a href="/zpravy_region/sachovnice-na-nadvori-zamku-griloviste-u-kulturniho-domu-20180413.html" class="text-r">
                    Šachovnice na nádvoří zámku, griloviště u kulturního domu
                    <span>Lanškroun - Město požádá o evropské dotace na rekonstrukci nádvoří zámku i…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ucilisti-v-kralikach-opravi-elektrorozvody-20180413.html" class="img-l"><img src="https://g.denik.cz/42/8a/3815338-benesov-elektrika-draty-rozvodna-skrin_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/ucilisti-v-kralikach-opravi-elektrorozvody-20180413.html" class="text-r">
                    Učilišti v Králíkách opraví elektrorozvody
                    <span>Králíky - Králické opravárenské učiliště se brzy dočká investic. Krajští…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rozvadejici-se-jiri-pomeje-chce-umrit-kdo-herce-muze-vytahnout-z-uplneho-dna-20180413.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d7/jiri-pomeje-andrea-pomeje-d180406fgad91_denik-100.jpg" width="100" height="56" alt="Manželství mezi Jiřím a Andreou spěje ke konci." title="Manželství mezi Jiřím a Andreou spěje ke konci."></a>
        <a href="https://sip.denik.cz/celebrity/rozvadejici-se-jiri-pomeje-chce-umrit-kdo-herce-muze-vytahnout-z-uplneho-dna-20180413.html" target="_blank">Rozvádějící se Jiří Pomeje CHCE UMŘÍT! Kdo herce může vytáhnout z úplného dna?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/taji-sexy-inna-puhajkova-rozchod-vime-jak-to-ma-kraska-s-milostnym-zivotem-20180410.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e5/puhajkova-baner_denik-100.jpg" width="100" height="56" alt="Inna Puhajková je krásná vždy a všude" title="Inna Puhajková je krásná vždy a všude"></a>
        <a href="https://sip.denik.cz/celebrity/taji-sexy-inna-puhajkova-rozchod-vime-jak-to-ma-kraska-s-milostnym-zivotem-20180410.html" target="_blank">Tají sexy Inna Puhajková rozchod? Víme, jak to má kráska s MILOSTNÝM ŽIVOTEM!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zpevacka-monika-bagarova-je-pekelne-sexy-v-novem-videoklipu-20180409.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/2f/perex-bag-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/zpevacka-monika-bagarova-je-pekelne-sexy-v-novem-videoklipu-20180409.html" target="_blank">Zpěvačka Monika Bagárová SEXY jako nikdy dřív. Budete zírat (a slintat)!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herec-jakub-stafek-po-odchodu-z-ulice-zbyl-mu-jen-holy-zadek-20180411.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b7/jakub-stafek-lavi-arogance_denik-100.jpg" width="100" height="56" alt="Dělá to herec schválně, nebo se z něj stal opravdu Lavi?" title="Dělá to herec schválně, nebo se z něj stal opravdu Lavi?"></a>
        <a href="https://sip.denik.cz/celebrity/herec-jakub-stafek-po-odchodu-z-ulice-zbyl-mu-jen-holy-zadek-20180411.html" target="_blank">Herec Jakub Štáfek po odchodu z Ulice: ZBYL MU JEN HOLÝ ZADEK!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rozchod-udelal-z-dary-rolins-jeste-vetsi-kocku-o-tohle-sexy-telo-rytmus-prisel-20180410.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4d/dara-rolins-d171107z3qjj1_denik-100.jpg" width="100" height="56" alt="Poslední dobou se neustále fotí ve spodním prádle." title="Poslední dobou se neustále fotí ve spodním prádle."></a>
        <a href="https://sip.denik.cz/celebrity/rozchod-udelal-z-dary-rolins-jeste-vetsi-kocku-o-tohle-sexy-telo-rytmus-prisel-20180410.html" target="_blank">ROZCHOD udělal z Dary Rolins ještě větší kočku: O tohle SEXY TĚLO Rytmus přišel!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/xxl-modelka-ukazuje-ze-celulitida-a-kila-navic-mohou-vypadat-dobre-i-v-plavkach-36820.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: XXL modelka ukazuje, že celulitida a kila navíc mohou vypadat dobře i v plavkách" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/de4d1906acf83d0df53db46b2c6379e7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/xxl-modelka-ukazuje-ze-celulitida-a-kila-navic-mohou-vypadat-dobre-i-v-plavkach-36820.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: XXL modelka ukazuje, že celulitida a kila navíc mohou vypadat dobře i v plavkách" target="_blank">XXL modelka ukazuje, že celulitida a kila navíc mohou vypadat dobře i…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/svatebni-dorty-2018-spousta-zivych-kvetin-nahacu-ale-take-cerne-barvy-a-dreva-36853.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební dorty 2018: Spousta živých květin, naháčů, ale také černé barvy a dřeva" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d90f0372c20e32ee1bc084476cfe137c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/svatebni-dorty-2018-spousta-zivych-kvetin-nahacu-ale-take-cerne-barvy-a-dreva-36853.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební dorty 2018: Spousta živých květin, naháčů, ale také černé barvy a dřeva" target="_blank">Svatební dorty 2018: Spousta živých květin, naháčů, ale také černé…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/jak-se-da-zvladnout-rodina-s-16-detmi-a-jeste-mit-volny-cas-pry-je-to-lehci-nez-to-vypada-36846.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se dá zvládnout rodina s 16 dětmi a ještě mít volný čas? Prý je to lehčí, než to vypadá..." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/5ebf15a0e040f2b0d8b25869bb4cf2c9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/jak-se-da-zvladnout-rodina-s-16-detmi-a-jeste-mit-volny-cas-pry-je-to-lehci-nez-to-vypada-36846.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se dá zvládnout rodina s 16 dětmi a ještě mít volný čas? Prý je to lehčí, než to vypadá..." target="_blank">Jak se dá zvládnout rodina s 16 dětmi a ještě mít volný čas? Prý je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/toto-je-vitez-souteze-o-nejosklivejsiho-psa-sveta-podivejte-se-i-na-dalsi-adepty-36848.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Toto je vítěz soutěže o nejošklivějšího psa světa. Podívejte se i na další adepty" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7c6592e1fd796b96f4a4c2d64c4c62d2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/toto-je-vitez-souteze-o-nejosklivejsiho-psa-sveta-podivejte-se-i-na-dalsi-adepty-36848.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Toto je vítěz soutěže o nejošklivějšího psa světa. Podívejte se i na další adepty" target="_blank">Toto je vítěz soutěže o nejošklivějšího psa světa. Podívejte se i na…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/nahoda-13-nejhorsich-veci-ktere-se-kdy-staly-v-patek-trinacteho.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Náhoda? 13 nejhorších věcí, které se kdy staly v pátek třináctého" title="Náhoda? 13 nejhorších věcí, které se kdy staly v pátek třináctého" src="https://g.denik.cz/s/rss/9f429590ae2724a87e962ae617fe4bfe.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/nahoda-13-nejhorsich-veci-ktere-se-kdy-staly-v-patek-trinacteho.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Náhoda? 13 nejhorších věcí, které se kdy staly v pátek třináctého</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/legendarni-policejni-pes-jde-do-duchodu-dojemne-video.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/415c3e9f8171065fe8aa6decef118899.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/legendarni-policejni-pes-jde-do-duchodu-dojemne-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Legendární policejní pes Bond jde do důchodu. Dojemné VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/vestonicka-venuse-je-v-hroznem-stavu-pri-prevozu-by-se-rozpadla.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f901f53e7a3da77aa9f787515c8fa151.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/vestonicka-venuse-je-v-hroznem-stavu-pri-prevozu-by-se-rozpadla.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Věstonická venuše je v hrozném stavu, při převozu by se rozpadla!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/536210/spisovatelka-zinnerova-o-zesnulem-herzovi-83-byl-vztekly-a-slo-mu-jen-o-penize.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/bca1dc40fd85eea74a385dac3494c06d.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/536210/spisovatelka-zinnerova-o-zesnulem-herzovi-83-byl-vztekly-a-slo-mu-jen-o-penize.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Spisovatelka Zinnerová o zesnulém Herzovi (†83): Byl vzteklý a šlo mu jen o peníze!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/536184/porada-protesty-skolu-ji-plati-bakala-ucitele-odrazi-drsne-utoky-na-studentku.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/18f32709afa5d727f5695046b00fb48f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/536184/porada-protesty-skolu-ji-plati-bakala-ucitele-odrazi-drsne-utoky-na-studentku.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Pořádá protesty, školu jí platí Bakala. Učitelé odráží drsné útoky na studentku</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//orlicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1523371071.js"></script>


</body>
</html>
