<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "V Kunvaldu jsou o krok blíž k parkovišti",
			'autor': ' Redakce',
			'publishedDateTime': "2018-08-02T21:33:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/zpravy_region/v-kunvaldu-jsou-o-krok-bliz-k-parkovisti-20180802.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V Kunvaldu jsou o krok blíž k parkovišti - Orlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kunvald - Městys Kunvald má nově tři pozemky. Koupil je od Úřadu pro zastupování státu ve věcech majetkových v Ústí nad Orlicí, tři pozemky ve středu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Orlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://orlicky.denik.cz/zpravy_region/v-kunvaldu-jsou-o-krok-bliz-k-parkovisti-20180802.html">
    <meta property="og:title" content="V Kunvaldu jsou o krok blíž k parkovišti">
    <meta property="og:image" content="https://g.denik.cz/44/09/kunvald-pozemek-prevod-parkoviste-chodnik020818-uo_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Kunvald - Městys Kunvald má nově tři pozemky. Koupil je od Úřadu pro zastupování státu ve věcech majetkových v Ústí nad Orlicí, tři pozemky ve středu městysu o celkové výměře 890 metrů čtverečních stály 55 tisíc korun.">
    <link rel="previewimage" href="https://g.denik.cz/44/09/kunvald-pozemek-prevod-parkoviste-chodnik020818-uo_denik-630.jpg">
    <meta property="article:published_time" content="2018-08-02T21:33:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="V Kunvaldu jsou o krok blíž k parkovišti">
    <meta name="twitter:description" content="Kunvald - Městys Kunvald má nově tři pozemky. Koupil je od Úřadu pro zastupování státu ve věcech majetkových v Ústí nad Orlicí, tři pozemky…">
    <meta name="twitter:image" content="https://g.denik.cz/44/09/kunvald-pozemek-prevod-parkoviste-chodnik020818-uo_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1533209051.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1533209051.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1531400299.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://orlicky.denik.cz/zpravy_region/v-kunvaldu-jsou-o-krok-bliz-k-parkovisti-20180802.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1531400299.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Forlicky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Forlicky.denik.cz%2Fzpravy_region%2Fv-kunvaldu-jsou-o-krok-bliz-k-parkovisti-20180802.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/v-kunvaldu-jsou-o-krok-bliz-k-parkovisti-20180802.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion orlicky_denik" role="navigation">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Česká Třebová" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Orlicí" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vysoké Mýto" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Králíky" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Choceň" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jablonné n. O." href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lanškroun" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Letohrad" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Žamberk" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
            </ul>
        </li>

        <li>
                <a href="https://orlicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>


        </li>
        <li class="highlighted">
                <a href="https://orlicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport" class="highlighted">SPORT</a>


        </li>
        <li>
                <a href="https://orlicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>


        </li>
        <li>
                <a href="https://orlicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>


        </li>
        <li>
                <a href="https://orlicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>


        </li>
        <li>
                <a href="https://orlicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>


        </li>
        <li>
                <a href="https://orlicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>


        </li>
        <li>
                <a href="https://orlicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>


        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/orlicky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>

                </li>
            </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/v-kunvaldu-jsou-o-krok-bliz-k-parkovisti-20180802.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>V Kunvaldu jsou o krok blíž k parkovišti</h1>
                <p class="perex">Kunvald - Městys Kunvald má nově tři pozemky. Koupil je od Úřadu pro zastupování státu ve věcech majetkových v Ústí nad Orlicí, tři pozemky ve středu městysu o celkové výměře 890 metrů čtverečních stály 55 tisíc korun.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 21:33</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/v-kunvaldu-jsou-o-krok-bliz-k-parkovisti-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/v-kunvaldu-jsou-o-krok-bliz-k-parkovisti-20180802.html&text=V%20Kunvaldu%20jsou%20o%20krok%20bl%C3%AD%C5%BE%20k%20parkovi%C5%A1ti&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/v-kunvaldu-jsou-o-krok-bliz-k-parkovisti-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=kunvald-pozemek-prevod-parkoviste-chodnik020818-uo&amp;back=3781232739-1974-44&amp;photo=1">
                                    <img src="https://g.denik.cz/44/09/kunvald-pozemek-prevod-parkoviste-chodnik020818-uo_denik-630.jpg" width="630" height="473" alt="V Kunvaldu jsou o krok blíž k parkovišti." title="V Kunvaldu jsou o krok blíž k parkovišti." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">V Kunvaldu jsou o krok blíž k parkovišti.<span>Foto: <span>archiv ÚZSVM</span></span></p>

                <div class="dv4-clanek-text"><p>Stát získal pozemky na základě rozhodnutí o přijetí nabídky v roce 1989. „Pozemky budou využity ve veřejném zájmu. Záměrem orlickohorského městyse Kunvald je totiž vybudování parkoviště pro osobní vozidla a rovněž prodloužení stávajícího chodníku, který končí před těmito pozemky,“ informuje úřad s tím, že Kunvald díky získaným pozemkům nyní bude moci požádat o dotační prostředky. Vlastnictví pozemku je totiž jednou z hlavních podmínek pro podání žádosti dotačního projektu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://orlicky.denik.cz/zpravy_region/zonu-zdobi-slunecni-hodiny-20180802.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/44/b3/zamberk-pesi-zona-slunecni-hodiny020818-uo_denik-180.jpg" width="180" height="135" alt="Pěší zónu zdobí sluneční hodiny." title="Pěší zónu zdobí sluneční hodiny.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Zónu zdobí sluneční hodiny</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 21:33</span>
    <a href="/diskuse/nova/bV3z0.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/v-kunvaldu-jsou-o-krok-bliz-k-parkovisti-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/v-kunvaldu-jsou-o-krok-bliz-k-parkovisti-20180802.html&text=V%20Kunvaldu%20jsou%20o%20krok%20bl%C3%AD%C5%BE%20k%20parkovi%C5%A1ti&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/v-kunvaldu-jsou-o-krok-bliz-k-parkovisti-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-vedouci-provozu-42373188-we2uvr.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Vedoucí provozu v ostatních zařízeních</span>
		       		<span class="item-money">24 000 Kč</span>
		       	</p>
			 	<p class="item-text">Vedoucí provozu v ostatních zařízeních Vedoucí dílny pro výrobu rozváděče. Požadované vzdělání: úso (vyučení s maturitou). Jednosměnný provoz, úvazek: . Mzda min. 24000 kč, mzda max. 27000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Pod Černým lesem č.p. 683, 564 01  Žamberk, Nástup dle dohody, Výše mzdy dle praxe, Náplň práce:, - Je zodpovědný za výrobu rozváděčů, - Řídí veškeré činnosti výroby rozváděčů, Práce v jednosměnném provozu, Požadujeme:, - SOU + maturita, - Zkušenost v oboru elektro, - Zkušenost ve vedení lidí, - Paragraf 6 dle vyhlášky výhodou, - Znalost práce na PC (pokročilá znalost MS Office), - Samostatnost a flexibilita, - Požadavek na další osobní rozvoj, Zaměstnanecké benefity:, - 5 týdnů dovolené, - Příspěvek na stravování, - Možnost stravování na pracovišti, - Příspěvek na penzijní připojištění, - Příspěvek na volnočasové aktivity formou Flexi passů, - Příspěvek na kulturu, - Prémie, Kontakt: Bc. Poslušná telefonicky (v pracovní dny 8 - 16 hodin) nebo e-mailem. Pracoviště:  Zez silko, s.r.o., Pod Černým lesem, č.p. 683, 564 01 Žamberk. Informace: Irena Poslušná, +420 727 945 873.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-35091881-wjd741.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">14 000 Kč</span>
		       	</p>
			 	<p class="item-text">Montážní dělníci elektrických a energetických zařízení Dělník v elektrotechnice (montáž elektrických nebo energetických zařízení). Požadované vzdělání: střední odborné (vyučen). Nepřetržitý provoz, úvazek: . Mzda min. 14000 kč, mzda max. 18000 kč. Volných pracovních míst: 124. Poznámka: Místo výkonu práce: Dvořákova č.p. 328, Žichlínské Předměstí, 563 01  Lanškroun, Požadujeme: vyučení, případně vyšší vzdělání výhodou, zodpovědnost, spolehlivost, pečlivost, dobrý zdravotní stav (práce v noci), Pracovní doba: ranní a noční směny 6:00 - 18:00 hod. a 18:00 - 6:00 hod., jeden týden práce Po, Út, Pá, So, Ne a druhý týden St, Čt, Pracovní poměr bude uzavřen na dobu určitou s možností prodloužení. , Nabízíme: práci v příjemném a čistém prostředí, nástupní mzda od 15 000,- Kč/měsíc (včetně příplatků), během prvního roku se mzda dále navyšuje, možnost dopravy do zaměstnání, příspěvek na stravování (zaměstnanec platí za oběd 18 Kč), možnost bezhotovostních nákupů v jídelně a kantýně (útrata se odečítá z měsíční mzdy), stabilizační příspěvek již po roce zaměstnání, bonusy za splnění plánu, Kontaktní osoba: Vacek Zdeněk, tel.: 465 358 131, e-mail: zdenek.vacek@eur.avx.com. Pracoviště:  Avx czech republic s.r.o., Dvořákova, č.p. 328, 563 01 Lanškroun. Informace: Zdeněk Vacek, +420 465 358 131.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-mistr-ve-vyrobe-42392432-wsnjpm.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Mistr ve výrobě</span>
		       		<span class="item-money">28 000 Kč</span>
		       	</p>
			 	<p class="item-text">Mistři a příbuzní pracovníci ve strojírenství Směnový mistr lisovny plastů. Požadované vzdělání: střední odborné (vyučen). Nepřetržitý provoz, úvazek: . Mzda min. 28000 kč. Volných pracovních míst: 1. Poznámka: Pracovní náplň:, Řídí přidělenou směnu provozu, s podporou předních dělnic. Operativně zajišťuje dostatečný počet personálu pro plnění plánu výroby. Zajištuje plnění plánu výroby své směny, v předepsaných množstvích a termínech. Zajišťuje pracovní a technologickou kázeň podřízených pracovníků, dělbu práce a plnění přidělených úkolů. Řídí seřizovače své směny. Kooperuje s ostatními směnami, dle přímého řízení vedoucího provozu., , Požadavky:, SŠ/SOU vzdělání technického směru, min. 2 - letá praxe na obdobné pozici podmínkou, výhodou znalost plastikářské výroby, zkušenosti s řízením pracovního kolektivu (cca 20 - 30 zaměstnanců), uživatelská znalost MS Office, ochota praktického zaučení ve výrobních procesech, komunikační, organizační schopnosti, samostatnost, schopnost rozhodování a analytické myšlení, , Další informace:, Nepřetržitý 12hod provoz, pracoviště Sázava u Lanškrouna (nový moderní závod), nástup dle dohody, nástupní plat podle praxe a zkušeností., , Nabízíme:, Zaměstnanecké benefity: příspěvek na obědy, odměna za plnou docházku v rozsahu 1 placeného pracovního volna/měsíc, dle platných pravidel, po roce příspěvek na penzijní připojištění, měsíční příspěvek na cestu do práce. Možnost jazykového vzdělávání, doškolení PC dovednosti.... Pracoviště:  Forez s.r.o., provozovna sázava, 563 01 Lanškroun. Informace: Marcela Píšová, +420 465 352 211.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-40501877-w7tyv3.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Elektromechanik elektrických zařízení</span>
		       		<span class="item-money">29 000 Kč</span>
		       	</p>
			 	<p class="item-text">Elektromechanici elektrických zařízení v dopravních prostředcích Servisní technik (Servis východní Evropa). Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 29000 kč. Volných pracovních míst: 1. Poznámka: PRACOVNÍ NÁPLŇ: , - zajišťování servisní činnost na drážních vozidlech ve východní Evropě, - vyplňování servisních listů a pořizování fotodokumentace pro potřeby servisního modulu informačního systému, - provádění kontroly a analýzy provozních dat lokomotiv ve východní Evropě (servisní monitoring), - komunikace se zákazníkem., POŽADUJEME: , - ÚSO nebo VŠ vzdělání elektrotechnického směru, - platné oprávnění dle Vyhl. č. 50/78 §8, - ŘP sk.B, - znalost RJ , - znalost práce na PC, - praxe v oboru drážních vozidel vítána, - časová flexibilita (služební cesty v rozsahu cca 2 týdny v měsíci). Pracoviště:  Cz loko, a.s., Semanínská, č.p. 580, 560 02 Česká Třebová 2. Informace: Eliška Košnarová, +420 465 558 191,606 694 141.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=orlicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-6-mpi-75-kw-servisni-kniha-15780041.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15780041_1/1528970232" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-6-mpi-75-kw-servisni-kniha-15780041.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia <span>1.6 MPi 75 kW servisní kniha</span></p>
			                   	<p class="item-text">2005 perfektní</p>
			                	<p class="item-money">Cena: 129 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-6-mpi-1-majitel-cr-serviska-15780079.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>1.6 MPi 1.MAJITEL,ČR,SERVISKA, 2007 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 189 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-r5-21210572.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>R5, 2005 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 248 500 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0tdi-panorama-navi-21210390.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Sharan</span> <span>2.0TDi Panorama,Navi, 2012 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 458 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-nekor-3690096#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b60d27bd59e02.49789291.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-nekor-3690096#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Nekoř</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 1 399 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceska-trebova-jelenice-3690066#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Česká Třebová, Jelenice</span> <span>Prodej bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 850 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-myto-husova-3689482#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Vysoké Mýto, Husova</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 330 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-cenkovice-3689310#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Čenkovice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 900 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-Eleg-Kombi-15331291549811271.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/15801/15066/12860/0/11574451995801/images/l15331291977001373.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-Eleg-Kombi-15331291549811271.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2013 servisní knížka, koupeno v D,…</p>
			                	<p class="item-money">Cena: 355 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kW-Kombi-1528192004345455.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2013 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 139 800 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-CR-Kombi-15289851283801971.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2012 servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 385 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-6-TDCI-Na-Kombi-153066095059419645.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Mondeo</span> <span>2012 koupeno v NL, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 219 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Hřiště U Borku je zbrusu nové, pásku stříhaly samy děti"  href="/zpravy_region/hriste-u-borku-je-zbrusu-nove-pasku-strihaly-samy-deti-20180802.html">
        <img src="https://g.denik.cz/44/66/jablonne-norl-detske-hriste-uborku-rekonstrukce-otevreni020818-uo-04_denik-w630.jpg" width="472" height="354" alt="Hřiště U Borku je zbrusu nové, pásku stříhaly samy děti." title="Hřiště U Borku je zbrusu nové, pásku stříhaly samy děti.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/jablonne-norl-detske-hriste-uborku-rekonstrukce-otevreni020818.html"><i class="fa fa-camera"></i> 27</a>

        
        <h2>
            <a title="číst článek: Hřiště U Borku je zbrusu nové, pásku stříhaly samy děti"  href="/zpravy_region/hriste-u-borku-je-zbrusu-nove-pasku-strihaly-samy-deti-20180802.html">
                
                Hřiště U Borku je zbrusu nové, pásku stříhaly samy děti
                <span class="perex">Jablonné nad Orlicí /FOTO/ - V Jablonném otevřeli nové hřiště pro děti. S míčem se tu ale vyřádí se i ti větší.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ze Sletiště se slétlo do kraje šest cenných kovů" href="/ostatni_region/ze-sletiste-se-sletlo-do-kraje-sest-cennych-kovu-20180802.html">
                <img src="https://g.denik.cz/39/ed/atletika-letni-mitink-litomysl-2017-09_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Ze Sletiště se slétlo do kraje šest cenných kovů"  href="/ostatni_region/ze-sletiste-se-sletlo-do-kraje-sest-cennych-kovu-20180802.html">Ze Sletiště se slétlo do kraje šest cenných kovů</a>
                </h2>
                <div class="perex hidden">Pardubice - Nejvýkonnější kůň z města, které má v erbu hlavu půlkoně… Hvězda Pardubice se stala nejúspěšnějším klubem kraje na atletickém šampionátu. Ten se konal na kladenském stadionu Na Sletišti.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zónu zdobí sluneční hodiny" href="/zpravy_region/zonu-zdobi-slunecni-hodiny-20180802.html">
                <img src="https://g.denik.cz/44/b3/zamberk-pesi-zona-slunecni-hodiny020818-uo_denik-300.jpg" width="300" height="225" alt="Pěší zónu zdobí sluneční hodiny." title="Pěší zónu zdobí sluneční hodiny.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Zónu zdobí sluneční hodiny"  href="/zpravy_region/zonu-zdobi-slunecni-hodiny-20180802.html">Zónu zdobí sluneční hodiny</a>
                </h2>
                <div class="perex hidden">Žamberk - Na pěší zóně v Žamberku nově stojí sluneční hodiny. Podstavec tvoří pískovcový kámen s krásnou kresbou. Hodiny měří pravý sluneční čas, který je určovaný otáčením Země vzhledem ke Slunci.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ruský útočník: Otřesený, ale bez komplikací" href="/hokej_region/rusky-utocnik-otreseny-ale-bez-komplikaci-20180802.html">
                        <img src="https://g.denik.cz/45/0b/chomutov-pardubice-hokej-hc-dynamo-jekaterinburg_denik-240.jpg" width="240" height="180" alt="Přátelský zápas mezi Avtomobilist Jekatěriburg a HC Dynamo Pardubice byl předčasně ukončen 3 minuty a 8 sekund před koncem 1. třetiny pro vážné zranění hráče Jekatěrinburgu Artyoma Gareyeva." title="Přátelský zápas mezi Avtomobilist Jekatěriburg a HC Dynamo Pardubice byl předčasně ukončen 3 minuty a 8 sekund před koncem 1. třetiny pro vážné zranění hráče Jekatěrinburgu Artyoma Gareyeva.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ruský útočník: Otřesený, ale bez komplikací" href="/hokej_region/rusky-utocnik-otreseny-ale-bez-komplikaci-20180802.html">Ruský útočník: Otřesený, ale bez komplikací</a>
                </h2>
                <p>Pardubice - Dlouhé ošetřování přímo na ledové ploše, pak převoz do chomutovské nemocnice. Nepříjemným momentem končil přípravný zápas pardubického Dynama proti Jekatěrinburgu z KHL.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Restituční spor o klášter se vleče. Rozhodnout musí soud" href="/zlociny-a-soudy/restitucni-spor-o-klaster-se-vlece-rozhodnout-musi-soud-20180802.html">
                        <img src="https://g.denik.cz/39/c6/mtklaster_denik-240.jpg" width="240" height="180" alt="Tak klášter vypadal v minulosti. Františkánkám budovu sebrali komunisté." title="Tak klášter vypadal v minulosti. Františkánkám budovu sebrali komunisté.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Restituční spor o klášter se vleče. Rozhodnout musí soud" href="/zlociny-a-soudy/restitucni-spor-o-klaster-se-vlece-rozhodnout-musi-soud-20180802.html">Restituční spor o klášter se vleče. Rozhodnout musí soud</a>
                </h2>
                <p>Pardubický kraj, Moravská Třebová - Další dějství osm let trvajícího sporu mezi Kongregací sester Neposkvrněného početí Panny Marie a městem Moravská Třebová o areál bývalého kláštera se odehraje v polovině srpna u pardubické pobočky Krajského soudu v Hradci Králové.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Budoucí hvězdy čeká třídenní závodní zápřah" href="/ostatni_region/budouci-hvezdy-ceka-tridenni-zavodni-zaprah-20180802.html">
                        <img src="https://g.denik.cz/44/89/lanskroun-cyklistika-zavody-regionem-orlicka020818-uo-05_denik-240.jpg" width="240" height="180" alt="Peloton míří na vrchařskou prémii." title="Peloton míří na vrchařskou prémii.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/lanskroun-cyklistika-zavody-regionem-orlicka020818.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Budoucí hvězdy čeká třídenní závodní zápřah" href="/ostatni_region/budouci-hvezdy-ceka-tridenni-zavodni-zaprah-20180802.html">Budoucí hvězdy čeká třídenní závodní zápřah</a>
                </h2>
                <p>Orlickoústecko - Sportovní klub policie Duha Lanškroun připravuje již 32. ročník Mezinárodního cyklistického etapového závodu Regionem Orlicka Lanškroun 2018 pro kategorii juniorů. Na start se postaví 160 cyklistů ze sedmi zemí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dobrovolníci, hlaste se rychle na Rosničce" href="/z-regionu/dobrovolnici-hlaste-se-rychle-na-rosnicce-20180801.html">
                        <img src="https://g.denik.cz/39/c0/dobrovolnici-hlaste-se-rychle-na-rosnicce_denik-240.jpg" width="240" height="135" alt="Lovení uhynulých ryb na rybníku Rosnička ve Svitavách." title="Lovení uhynulých ryb na rybníku Rosnička ve Svitavách.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Dobrovolníci, hlaste se rychle na Rosničce" href="/z-regionu/dobrovolnici-hlaste-se-rychle-na-rosnicce-20180801.html">Dobrovolníci, hlaste se rychle na Rosničce</a>
                </h2>
                <p>Pardubický kraj, Svitavy - Kritická situace na rybníku Rosnička kvůli vedrům pokračuje. Od úterý hasiči s dobrovolníky provzdušňují vodu a odvážejí uhynulé ryby. Aktuálně hledají další dobrovolníky.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>



<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509459965909"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/bez-bobrika-nebo-s-nim-rozhodnete-instagramova-modelka-se-chlubi-rozkrokem-20180719.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8b/mustr-630x350-7-3polesikmyksobe-d180719kprjg1_denik-100.png" width="100" height="56" alt="Madison Reed" title="Madison Reed"></a>
        <a href="https://sip.denik.cz/celebrity/bez-bobrika-nebo-s-nim-rozhodnete-instagramova-modelka-se-chlubi-rozkrokem-20180719.html" target="_blank">S bobříkem, nebo bez? Rozhodněte! Instagramová modelka se CHLUBÍ ROZKROKEM</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vedra-maji-svou-vyhodu-ceske-krasky-odhazuji-stud-a-predvadi-sexy-telicka-20180815.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/06/veronika-arichteva-monika-maresova-anna-slovackova_denik-100.jpg" width="100" height="56" alt="Slavné krásky v těchto vedrech nosí jen titěrné plavečky." title="Slavné krásky v těchto vedrech nosí jen titěrné plavečky."></a>
        <a href="https://sip.denik.cz/celebrity/vedra-maji-svou-vyhodu-ceske-krasky-odhazuji-stud-a-predvadi-sexy-telicka-20180815.html" target="_blank">Vedra mají svou výhodu: České krásky odhazují stud a předvádí SEXY TĚLÍČKA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-slavnych-kabelek-co-v-te-svoji-puvabna-herecka-eva-buresova-20180802.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/eva-buresova_denik-100.jpg" width="100" height="56" alt="Krásná Eva se musela poprat s těžkým osudem." title="Krásná Eva se musela poprat s těžkým osudem."></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-slavnych-kabelek-co-v-te-svoji-puvabna-herecka-eva-buresova-20180802.html" target="_blank">Tajemství slavných kabelek: Co v té svojí ukrývá půvabná herečka Eva Burešová?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/fotogalerie-podivejte-se-jak-silene-se-zmenily-tyto-detske-hvezdy-20170919.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a1/detske-hvezdy-d170919h4jzo1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/fotogalerie-podivejte-se-jak-silene-se-zmenily-tyto-detske-hvezdy-20170919.html" target="_blank">FOTOGALERIE: Podívejte, JAK ŠÍLENĚ SE ZMĚNILY TYTO DĚTSKÉ HVĚZDY</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/za-vsim-hledej-zenu-zadupe-tomase-klus-rozjetou-karieru-kvuli-zvlastni-zene-20180815.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5b/tomas-klus-tamara-klusova_denik-100.jpg" width="100" height="56" alt="Bývalá zpěvačka se obětovala pro rodinu." title="Bývalá zpěvačka se obětovala pro rodinu."></a>
        <a href="https://sip.denik.cz/celebrity/za-vsim-hledej-zenu-zadupe-tomase-klus-rozjetou-karieru-kvuli-zvlastni-zene-20180815.html" target="_blank">ZA VŠÍM HLEDEJ ŽENU! Zadupe Tomáše Klus rozjetou kariéru kvůli &quot;zvláštní&quot; ženě?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/dejte-na-sebe-pozor-tato-selfie-vznikla-jen-par-okamziku-pred-smrti-20180801.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí..." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/45790-galerie-980_denik-100.jpg" width="100" height="62" alt="Selfie" title="Selfie"></a>
	        <a href="http://www.kafe.cz/deti-rodina/dejte-na-sebe-pozor-tato-selfie-vznikla-jen-par-okamziku-pred-smrti-20180801.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí..." target="_blank">Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/prapodivny-zvyk-z-viktorianske-ery-sokuje-i-hodne-otrle-jedince-20180731.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/23/detail-d180313b04u2_denik-100.jpg" width="100" height="56" alt="Nejsmutnější galerie: FOTOGRAFIE MRTVOL, která mají působit JAKO ŽIVÉ" title="Nejsmutnější galerie: FOTOGRAFIE MRTVOL, která mají působit JAKO ŽIVÉ"></a>
	        <a href="http://www.kafe.cz/deti-rodina/prapodivny-zvyk-z-viktorianske-ery-sokuje-i-hodne-otrle-jedince-20180731.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince" target="_blank">Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/marcela-41-byvaly-partner-mi-hodil-na-krk-sve-deti-a-udelal-si-dalsi-jinde-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si další jinde" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/90/detail-d180313gwnu4_denik-100.jpg" width="100" height="56" alt="Marcela (41): Ex mi hodil na krk své děti a udělal si další jinde" title="Marcela (41): Ex mi hodil na krk své děti a udělal si další jinde"></a>
	        <a href="http://www.kafe.cz/deti-rodina/marcela-41-byvaly-partner-mi-hodil-na-krk-sve-deti-a-udelal-si-dalsi-jinde-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si další jinde" target="_blank">Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/hubnuti/podvazani-zaludku-neni-spasou-pro-vsechny-obezni-temto-dvema-ale-zmenilo-zivot-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale změnilo život!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/d3/detail-obezni-par_denik-100.jpg" width="100" height="56" alt="BYLI sami sobě ODPORNÍ! Nechali si PODVÁZAT ŽALUDEK a vy zírejte, co se dělo pak!" title="BYLI sami sobě ODPORNÍ! Nechali si PODVÁZAT ŽALUDEK a vy zírejte, co se dělo pak!"></a>
	        <a href="http://www.kafe.cz/hubnuti/podvazani-zaludku-neni-spasou-pro-vsechny-obezni-temto-dvema-ale-zmenilo-zivot-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale změnilo život!" target="_blank">Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/ve-veku-53-let-zemrel-senator-vladimir-placek-cssd.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Ve věku 53 let zemřel senátor Vladimír Plaček (ČSSD)" title="Ve věku 53 let zemřel senátor Vladimír Plaček (ČSSD)" src="https://g.denik.cz/s/rss/07a604b7df204cc9b427c683a2abb264.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/ve-veku-53-let-zemrel-senator-vladimir-placek-cssd.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Ve věku 53 let zemřel senátor Vladimír Plaček (ČSSD)</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/manzele-vyhrali-1-6-miliardy-v-loterii-prodavac-jim-roztrhal-tiket.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/bbb6e9e562b7e17bacf9f92270ec591d.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/manzele-vyhrali-1-6-miliardy-v-loterii-prodavac-jim-roztrhal-tiket.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Manželé vyhráli 1,6 miliardy v loterii! Prodavač jim roztrhal tiket</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/policie-vratila-slovakum-uder-pomsta-za-ponozky-v-sandalech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/20b77fe0247ea9ca2e15dbbedcabd3f7.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/policie-vratila-slovakum-uder-pomsta-za-ponozky-v-sandalech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Policie vrátila Slovákům úder: Pomsta za ponožky v sandálech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/555763/branky-body-kokoti-specialni-vydani-tentokrat-s-alexandrem-hemalou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/cbd306cace7181559e472acb69e3ad2c.jpg"></a>-->
                <a class="text-r" href="http://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/555763/branky-body-kokoti-specialni-vydani-tentokrat-s-alexandrem-hemalou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Branky, body, kokoti: Speciální vydání, tentokrát s Alexandrem Hemalou!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-svetove-celebrity/557210/stabajzna-joan-collins-k-nepoznani-babicka-v-domove-duchodcu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/88f999a21f8b0a411930870fdbb1bdc5.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-svetove-celebrity/557210/stabajzna-joan-collins-k-nepoznani-babicka-v-domove-duchodcu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Štabajzna Joan Collins k nepoznání: Babička v domově důchodců!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 32"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 35"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//orlicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1533209051.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1533107645.js"></script>


</body>
</html>
