<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Rodinám s nemocnými dětmi pomohly benefiční koncerty",
			'autor': 'Dana Pokorná',
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/zpravy_region/rodinam-s-nemocnymi-detmi-pomohly-beneficni-koncerty-20180109.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Rodinám s nemocnými dětmi pomohly benefiční koncerty - Orlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Orlickoústecko - I kulturní akce pomáhají se získáváním peněz na dobrou věc.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Orlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://orlicky.denik.cz/zpravy_region/rodinam-s-nemocnymi-detmi-pomohly-beneficni-koncerty-20180109.html">
    <meta property="og:title" content="Rodinám s nemocnými dětmi pomohly benefiční koncerty">
    <meta property="og:image" content="https://g.denik.cz/44/7b/rodinam-s-nemocnymi-detmi-pomohly-beneficni_denik-630.jpg">
    <meta property="og:description" content="Orlickoústecko - I kulturní akce pomáhají se získáváním peněz na dobrou věc.">
    <link rel="previewimage" href="https://g.denik.cz/44/7b/rodinam-s-nemocnymi-detmi-pomohly-beneficni_denik-630.jpg">
    <meta property="article:published_time" content="2018-01-09T05:52:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Rodinám s nemocnými dětmi pomohly benefiční koncerty">
    <meta name="twitter:description" content="Orlickoústecko - I kulturní akce pomáhají se získáváním peněz na dobrou věc.">
    <meta name="twitter:image" content="https://g.denik.cz/44/7b/rodinam-s-nemocnymi-detmi-pomohly-beneficni_denik-630.jpg">
    <meta property="author" content="Dana Pokorná">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1515429058.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1515429058.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1512132916.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://orlicky.denik.cz/zpravy_region/rodinam-s-nemocnymi-detmi-pomohly-beneficni-koncerty-20180109.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1513724562.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/rodinam-s-nemocnymi-detmi-pomohly-beneficni-koncerty-20180109.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion orlicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Česká Třebová" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Orlicí" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vysoké Mýto" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Králíky" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Choceň" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jablonné n. O." href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lanškroun" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Letohrad" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Žamberk" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
            </ul>
        </li>

        <li>
                <a href="https://orlicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://orlicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/orlicky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/rodinam-s-nemocnymi-detmi-pomohly-beneficni-koncerty-20180109.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Rodinám s nemocnými dětmi pomohly benefiční koncerty</h1>
                <p class="perex">Orlickoústecko - I kulturní akce pomáhají se získáváním peněz na dobrou věc.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 05:52</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/rodinam-s-nemocnymi-detmi-pomohly-beneficni-koncerty-20180109.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/rodinam-s-nemocnymi-detmi-pomohly-beneficni-koncerty-20180109.html&text=Rodin%C3%A1m%20s%20nemocn%C3%BDmi%20d%C4%9Btmi%20pomohly%20benefi%C4%8Dn%C3%AD%20koncerty&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/rodinam-s-nemocnymi-detmi-pomohly-beneficni-koncerty-20180109.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/beneficni-koncert-ve-vysokem-myte.html?photo=1&amp;back=1875958779-1974-44">
                                        <img src="https://g.denik.cz/44/7b/rodinam-s-nemocnymi-detmi-pomohly-beneficni_denik-630.jpg" width="630" height="421" alt="Festival Hudba pomáhá zakončil jedenáctý ročník koncertem skupiny Parkoviště pro velbloudy ve Vysokém Mýtě." title="Festival Hudba pomáhá zakončil jedenáctý ročník koncertem skupiny Parkoviště pro velbloudy ve Vysokém Mýtě." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/beneficni-koncert-ve-vysokem-myte.html?mm=8434310&amp;back=1875958779-1974-44&amp;photo=2">

                                            <img src="https://g.denik.cz/44/16/rodinam-s-nemocnymi-detmi-pomohly-beneficni-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/beneficni-koncert-ve-vysokem-myte.html?mm=8434311&amp;back=1875958779-1974-44&amp;photo=3">

                                            <img src="https://g.denik.cz/44/bb/rodinam-s-nemocnymi-detmi-pomohly-beneficni-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/beneficni-koncert-ve-vysokem-myte.html?mm=8434312&amp;back=1875958779-1974-44&amp;photo=4">

                                            <img src="https://g.denik.cz/44/68/rodinam-s-nemocnymi-detmi-pomohly-beneficni-04_denik-180.jpg" width="90" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/beneficni-koncert-ve-vysokem-myte.html?mm=8434309&amp;back=1875958779-1974-44&amp;photo=1">
                                            <img src="https://g.denik.cz/44/a2/rodinam-s-nemocnymi-detmi-pomohly-beneficni-05_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>5</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Festival Hudba pomáhá zakončil jedenáctý ročník koncertem skupiny Parkoviště pro velbloudy ve Vysokém Mýtě.<span>Foto: <span>Ivan Krejza</span></span></p>
                    </div>

                <div class="dv4-clanek-text"><p>Ve Vysokém Mýtě skončil na Boží hod vánoční jedenáctý ročník Festivalu Hudba pomáhá, který byl tentokrát věnován handicapovaným dvojčatům Janovi a Radovanovi Jiskrovým z Dolního Újezdu. Chlapci trpí dětskou mozkovou obrnou a cílem festivalu bylo zajistit jim finanční prostředky na kompenzační pomůcku MOTOmed. Jedná se o pohybový přístroj, který umožní klukům procvičit úplně celé tělo. Důležité je, že je při cvičení není nutné sundávat z vozíku.</p>
<p>Festival zahrnoval několik akcí ve Vysokém Mýtě a na Svitavsku, celý seriál zakončil koncert skupiny Parkoviště pro velbloudy ve Vysokém Mýtě. Zde se vybralo 31 920 korun, celkový výtěžek činil 201 357 korun. „Já bych chtěla moc poděkovat všem, kteří se těchto koncertů zúčastnili a pomohli získat takovouhle krásnou částku,” poděkovala maminka chlapců všem, kteří přišli podpořit jejich rodinu.</p>
<p>Malá scéna v Ústí nad Orlicí uspořádala jako benefiční koncert Malý Silvestr na Malé scéně. Vybralo se při něm 15 tisíc korun, které byly v neděli 7. ledna předány rodině Maříkových z Ústí nad Orlicí, jejichž Eliška trpí nemocí motýlích křídel. Podle Václava Maříka se akce velmi povedla. „I pro mě samotného byl ten večer nezapomenutelný zážitek,“ konstatoval při přebírání šeku. Pro obě vystupující kapely to bylo příjemné hraní. Těžkou dobu potěšil velký zájem o koncert, dorazilo na něj hodně přes sto fanoušků. Kapelník PPS zdůraznil, jak je v dnešní době důležité pomáhat druhým. „Co to pro tu rodinu znamená, pochopí každý, kdo někdy měl nemocné malé dítě,“ podotkl Karel Pokorný.</p>
<p><img src="https://g.denik.cz/44/57/rodinam-s-nemocnymi-detmi-pomohly-beneficni-koncerty_denik-630.jpg" alt="V ústecké Malé scéně byl Maříkovým předán výtěžek benefičního silvestrovského koncertu." title="V ústecké Malé scéně byl Maříkovým předán výtěžek benefičního silvestrovského koncertu." class="w600" data-autor="Miroslav Janyš" /></p>
<p class="rastr-sedy-l"><strong>Pardubicko</strong><br />Jednou z posledních benefičních akcí na Pardubicku bylo nedělní představení Divadelního spolku UFO v Holicích. Výtěžek ze vstupného podpořil čtyřletou Elišku Novotnou, která trpí epilepsií a atypickým Rettovým syndromem. Veřejnost na Pardubicku dojal i příběh osmiletého Adama Vyčítala, který po operaci mandlí leží v kómatu. Na jeho podporu se konal koncert či benefiční utkání.</p>
<p class="rastr-sedy-l"><strong>Chrudimsko</strong><br />„Tříkrálová sbírka v Chrudimi letos vynesla 206 195 korun,“ ohlásila včera farní charita Chrudim a přidala i své poděkování. A to nejen dárcům, ale i všem, kteří se v roli koledníků vypravili do ulic. Výtěžek chrudimské sbírky bude využit nejen na pomoc nemocným, matkám s dětmi v tísni a dalším potřebným, ale pomůže i při zajištění pečovatelské služby, osobní asistence a občanské poradny.</p>
<p class="rastr-sedy-l"><strong>Svitavsko</strong><br />Benefiční koncert pro poličskou charitu v listopadu navštívilo 250 lidí. Ti přispěli částkou 130 tisíc korun na splácení úvěru a opravy domu, který slouží jako zázemí pro pět terénních sociálních služeb v Poličce. O měsíc dříve uspořádala obdobnou akci Speciální základní škola Bystré. Výtěžek z koncertu ve výši necelých třiceti tisíc korun bude použit na vybavení speciální školky v Poličce.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/dana-pokorna-2232.html">Dana Pokorná</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 05:52</span>
    <a href="/diskuse/nova/kYjBu.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/rodinam-s-nemocnymi-detmi-pomohly-beneficni-koncerty-20180109.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/rodinam-s-nemocnymi-detmi-pomohly-beneficni-koncerty-20180109.html&text=Rodin%C3%A1m%20s%20nemocn%C3%BDmi%20d%C4%9Btmi%20pomohly%20benefi%C4%8Dn%C3%AD%20koncerty&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/rodinam-s-nemocnymi-detmi-pomohly-beneficni-koncerty-20180109.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Do roka a do dne. Hala, které se loni zřítila střecha, přivítá sportovce"  href="/zpravy_region/do-roka-a-do-dne-hala-ktere-se-loni-zritila-strecha-privita-sportovce-20180108.html">
        <img src="https://g.denik.cz/44/b7/ceska-trebova-sportovni-hala-na-skalce-rekonstrukce080118-uo-02_denik-w630.jpg" width="629" height="354" alt="Zrekonstruovaná sportovní hala Na skalce v České Třebové." title="Zrekonstruovaná sportovní hala Na skalce v České Třebové.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/ceska-trebova-sportovni-hala-na-skalce-rekonstrukce080118.html"><i class="fa fa-camera"></i> 3</a>

        <h2>
            <a title="číst článek: Do roka a do dne. Hala, které se loni zřítila střecha, přivítá sportovce"  href="/zpravy_region/do-roka-a-do-dne-hala-ktere-se-loni-zritila-strecha-privita-sportovce-20180108.html">
                
                Do roka a do dne. Hala, které se loni zřítila střecha, přivítá sportovce
                <span class="perex">Česká Třebová - Praskání a panika. To se vybaví sportovcům, kteří loni 14. ledna přímo během florbalového zápasu zažili pád střechy nové sportovní haly Na skalce v České…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nástrahy Dakaru: Penalizace či dojezd bez čelního skla" href="/ostatni_region/nastrahy-dakaru-penalizace-ci-dojezd-bez-celniho-skla-20180108.html">
                <img src="https://g.denik.cz/45/7d/boris-vaculik-barth-racing-rally-dakar-2018_denik-300.jpg" width="300" height="200" alt="Kritické chvíle má za sebou Boris Vaculík, jenž dojel do cíle druhé etapy bez čelního skla." title="Kritické chvíle má za sebou Boris Vaculík, jenž dojel do cíle druhé etapy bez čelního skla.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Nástrahy Dakaru: Penalizace či dojezd bez čelního skla"  href="/ostatni_region/nastrahy-dakaru-penalizace-ci-dojezd-bez-celniho-skla-20180108.html">Nástrahy Dakaru: Penalizace či dojezd bez čelního skla</a>
                </h2>
                <div class="perex hidden">Pardubice - Na startovní rampě v peruánské Limě vše začalo. Jubilejní čtyřicátý ročník Rallye Dakar hned v úvodních dvou etapách ukázal, jak náročný může být. Poznali to i čeští zástupci, kteří zdolali první úseky v obávaných dunách.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Za krádež dřeva hrozí dvěma mužům basa" href="/zlociny-a-soudy/za-kradez-dreva-hrozi-dvema-muzum-basa-20180109.html">
                <img src="https://g.denik.cz/29/cb/drevo-polena-policie-pt170427_denik-300.jpg" width="299" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Za krádež dřeva hrozí dvěma mužům basa"  href="/zlociny-a-soudy/za-kradez-dreva-hrozi-dvema-muzum-basa-20180109.html">Za krádež dřeva hrozí dvěma mužům basa</a>
                </h2>
                <div class="perex hidden">Lanškrounsko - Nepříliš šťastný způsob, jak si zajistit dostatek dřeva před zimou, zvolili dva muži z Lanškrounska. V závěru loňského roku si jej ukradli v jednom z nedalekých lesů.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jičínští Pletka s Průškem režírovali šlágr o první post v Třebechovicích" href="/hokej_region/jicinsti-pletka-s-pruskem-rezirovali-slagr-o-prvni-post-v-trebechovicich-20180109.html">
                        <img src="https://g.denik.cz/17/0f/krajska-hokejova-liga-khl-play-off-ctvrtfinale-sktrebechovicepo-hcjicin170215-hk_denik-240.jpg" width="240" height="180" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jičínští Pletka s Průškem režírovali šlágr o první post v Třebechovicích" href="/hokej_region/jicinsti-pletka-s-pruskem-rezirovali-slagr-o-prvni-post-v-trebechovicich-20180109.html">Jičínští Pletka s Průškem režírovali šlágr o první post v Třebechovicích</a>
                </h2>
                <p>Východní Čechy - Krajské hokejové ligy Královéhradecka a Pardubicka pokračovaly dalším kolem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zloděj vymáhal od ženy dluh" href="/zlociny-a-soudy/zlodej-vymahal-od-zeny-dluh-20180109.html">
                        <img src="https://g.denik.cz/44/4c/podvodnik-vymahac-dluhu-hledany-patrani-pcr-policie090118-uo_denik-240.jpg" width="240" height="179" alt="Fotografie pachatele." title="Fotografie pachatele.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zloděj vymáhal od ženy dluh" href="/zlociny-a-soudy/zlodej-vymahal-od-zeny-dluh-20180109.html">Zloděj vymáhal od ženy dluh</a>
                </h2>
                <p>Česká Třebová - Podvodníci mají stále stejné scénáře při okrádání seniorů. Tentokrát osvědčenou fintu použil neznámý pachatel u osmasedmdesátileté ženy v České Třebové.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Restaurátoři obnoví historickou výmalbu prostor slatiňanského zámku" href="/z-regionu/restauratori-obnovi-historickou-vymalbu-prostor-slatinanskeho-zamku-20180108.html">
                        <img src="https://g.denik.cz/34/56/restauratori-obnovi-historickou-vymalbu-prostor-slatinanskeho-zamku_denik-240.jpg" width="240" height="171" alt="Detail výmalby s modrými palmetkami." title="Detail výmalby s modrými palmetkami.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Restaurátoři obnoví historickou výmalbu prostor slatiňanského zámku" href="/z-regionu/restauratori-obnovi-historickou-vymalbu-prostor-slatinanskeho-zamku-20180108.html">Restaurátoři obnoví historickou výmalbu prostor slatiňanského zámku</a>
                </h2>
                <p>Pardubický kraj, Slatiňany - Ve slatiňanském zámku a v jeho okolí začaly před časem rozsáhlé rekonstrukční práce. Ty se na zimu přesunuly dovnitř.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zájem o knihovnu roste" href="/z-regionu/zajem-o-knihovnu-roste-20180107.html">
                        <img src="https://g.denik.cz/12/7e/knihy-ilu-20161209_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zájem o knihovnu roste" href="/z-regionu/zajem-o-knihovnu-roste-20180107.html">Zájem o knihovnu roste</a>
                </h2>
                <p>Pardubický kraj, Litomyšl - Do poloviny prosince loňského roku dorazilo do litomyšlské knihovny přes 42 000 lidí.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






	<div class="volby2018-menu">
		<a class="header" href="http://www.denik.cz/volby2018/">
			<img src="https://g.denik.cz/images/specialy/volby/prezidentske2018/volby-logo.png">
		</a>
		<div class="menu-opener" data-click-toogle="volby2018">MENU<span></span></div>
		<div class="menu" data-click="volby2018">
			<ul>
				<li><a  href="http://www.denik.cz/volby2018/kandidati/">Seznamte se s kandidáty</a></li>
				<li><a  href="http://www.denik.cz/tema/prezidentskavolba.html">Zpravodajství</a></li>
			</ul>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/do-roka-a-do-dne-hala-ktere-se-loni-zritila-strecha-privita-sportovce-20180108.html" class="img-l"><img src="https://g.denik.cz/44/b7/ceska-trebova-sportovni-hala-na-skalce-rekonstrukce080118-uo-02_denik-100.jpg" width="100" height="75" alt="Zrekonstruovaná sportovní hala Na skalce v České Třebové." title="Zrekonstruovaná sportovní hala Na skalce v České Třebové."></a>
                <a href="/zpravy_region/do-roka-a-do-dne-hala-ktere-se-loni-zritila-strecha-privita-sportovce-20180108.html" class="text-r">
                    Do roka a do dne. Hala, které se loni zřítila střecha, přivítá sportovce
                    <span>Česká Třebová - Praskání a panika. To se vybaví sportovcům, kteří loni 14.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/tretina-praktickych-lekaru-v-kraji-nevydava-erecepty-20180106.html" class="img-l"><img src="https://g.denik.cz/1/8d/erecept-ilustracni_denik-100.jpg" width="100" height="67" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/tretina-praktickych-lekaru-v-kraji-nevydava-erecepty-20180106.html" class="text-r">
                    Třetina praktických lékařů v kraji nevydává eRecepty
                    <span>Pardubický kraj - I když mají doktoři od začátku nového roku povinnost…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ve-vile-marie-je-od-ledna-stacionar-20180107.html" class="img-l"><img src="https://g.denik.cz/36/38/denni-stacionar-seniori-fn-plzen-151005-denik-605-tdj-ji16_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/ve-vile-marie-je-od-ledna-stacionar-20180107.html" class="text-r">
                    Ve Vile Marie je od ledna stacionář
                    <span>Vysoké Mýto - Vila Marie ve Vysokém Mýtě po čtyřech měsících provozu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vikendovy-glosar-20180107.html" class="img-l"><img src="https://g.denik.cz/44/ff/vtip-tydne-velebny-kulda-vikendovy-sobotni-glosar070118-uo_denik-100.jpg" width="100" height="75" alt="Víkendový glosář - vtip týdne." title="Víkendový glosář - vtip týdne."></a>
                <a href="/zpravy_region/vikendovy-glosar-20180107.html" class="text-r">
                    Víkendový glosář
                    <span></span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dvanact-mesicu-dvanact-tvari-osobnosti-predstavuje-kalendar-20180107.html" class="img-l"><img src="https://g.denik.cz/44/eb/tvare-mesta-usti-nad-orlici2018-kalendar-osobnosti-predstaveni-mala-scena060118-uo-17_denik-100.jpg" width="100" height="75" alt="V Malé scéně byl představen kalendář Tváře města Ústí nad Orlicí 2018." title="V Malé scéně byl představen kalendář Tváře města Ústí nad Orlicí 2018."></a>
                <a href="/zpravy_region/dvanact-mesicu-dvanact-tvari-osobnosti-predstavuje-kalendar-20180107.html" class="text-r">
                    Dvanáct měsíců, dvanáct tváří. Osobnosti představuje kalendář
                    <span>Ústí nad Orlicí /FOTO/ - Co spojuje olympijského vítěze, tanečnici a…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/24889-stavime-drevene-patro-k-cihlovemu-domu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/126bac8987ecebb44221278c9ea998b7.jpg" alt="Stavíme dřevěné patro k cihlovému domu"></div>
                <div class="text">Stavíme dřevěné patro k cihlovému domu</div>
            </a>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24874-odstrihnete-se-od-svych-neresti/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/78205d811f53ab8247df86eaacca3c11.jpg" alt="Odstřihněte se od svých neřestí"></div>
                <div class="text">Odstřihněte se od svých neřestí</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Silvestrovská služba se záchrankou" href="/galerie/g-zzspak-silvestr-2017-sejkpce.html?photo=2">
                    <img src="https://g.denik.cz/45/71/ftg-12-zzspak-silvestr-2017-sejkpcephoto-pce_denik-100.jpg" width="100" height="67" alt="Silvestrovská služba se záchrankou" title="Silvestrovská služba se záchrankou">
                </a>
                <a title="číst článek: Silvestrovská služba se záchrankou" class="video-text" href="/galerie/g-zzspak-silvestr-2017-sejkpce.html?photo=2">
                    <div class="title">video</div>
                    Silvestrovská služba se záchrankou
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Benefiční koncert ve Vysokém Mýtě" href="/galerie/beneficni-koncert-ve-vysokem-myte.html?photo=1">
                            <img src="https://g.denik.cz/44/a2/rodinam-s-nemocnymi-detmi-pomohly-beneficni-05_denik-100.jpg" width="100" height="67" alt="Festival Hudba pomáhá zakončil jedenáctý ročník koncertem skupiny Parkoviště pro velbloudy ve Vysokém Mýtě." title="Festival Hudba pomáhá zakončil jedenáctý ročník koncertem skupiny Parkoviště pro velbloudy ve Vysokém Mýtě.">
                        </a>
                        <a title="číst článek: Benefiční koncert ve Vysokém Mýtě" class="video-text" href="/galerie/beneficni-koncert-ve-vysokem-myte.html?photo=1">
                            <div class="title">galerie</div>
                            Benefiční koncert ve Vysokém Mýtě
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=orlicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FTouran%2FTouran-Cross-1-4TS-Kombi-151263625285278.html%3Fd_uo%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dorlicky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5205/11326/16584/0/14925939785205/images/m151263625285278.jpg" alt="Volkswagen Touran">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Touran</div>
                    <div class="date">rok 2007</div>
                    <div class="price">199 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=orlicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0TDi-Sedan-Limuzina-15133575213391430.html%3Fd_uo%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dorlicky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/15801/15066/12860/0/11574451995801/images/m15133575213391430.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2016</div>
                    <div class="price">778 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=orlicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0TDi-103k-Kombi-1510326451519385.html%3Fd_uo%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dorlicky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/23962/26064/12852/0/11567581943962/images/m1510326451519385.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2014</div>
                    <div class="price">284 800,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>  

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/posledni-slova-lady-di-pred-smrti-zachranar-po-letech-promluvil-20180109.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/charles-diana-baner_denik-100.jpg" width="100" height="56" alt="Princ Charles a princezna Diana" title="Princ Charles a princezna Diana"></a>
        <a href="https://sip.denik.cz/celebrity/posledni-slova-lady-di-pred-smrti-zachranar-po-letech-promluvil-20180109.html" target="_blank">POSLEDNÍ SLOVA Lady Di před smrtí! Záchranář po letech promluvil…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ta-ma-ale-vybavicku-podivejte-se-na-co-modelka-daniela-pestova-sbalila-haberu-20180115.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/44/daniela-pestova-pavol-habera-laska-d18010806nt81_denik-100.jpg" width="100" height="56" alt="I když Daniele táhne na padesát, tak má stále co ukázat." title="I když Daniele táhne na padesát, tak má stále co ukázat."></a>
        <a href="https://sip.denik.cz/celebrity/ta-ma-ale-vybavicku-podivejte-se-na-co-modelka-daniela-pestova-sbalila-haberu-20180115.html" target="_blank">Ta má ale VÝBAVIČKU! Podívejte se, na co modelka Daniela Peštová SBALILA Haberu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/nejlepsi-fotky-z-dronu-za-cely-minuly-rok-je-to-opravdova-krasa-20180109.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/eb/nej-fotky-drony-hl_denik-100.jpg" width="100" height="56" alt="Z výšky je svět opravdu nádherný." title="Z výšky je svět opravdu nádherný."></a>
        <a href="https://sip.denik.cz/zabava-a-video/nejlepsi-fotky-z-dronu-za-cely-minuly-rok-je-to-opravdova-krasa-20180109.html" target="_blank">NEJLEPŠÍ FOTKY z dronů za celý minulý rok! Je to opravdová KRÁSA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/kocky-a-kocicky-ktere-absolutne-nechapu-vyraz-osobni-prostor-20180115.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/88/perex-kocky-personal-space_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/kocky-a-kocicky-ktere-absolutne-nechapu-vyraz-osobni-prostor-20180115.html" target="_blank">KOČKY , které ABSOLUTNĚ nechápu výraz &quot;OSOBNÍ PROSTOR&quot;</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/proc-nadavaji-modelce-agate-pracharove-manzelka-kuby-prachare-skoncila-v-slzach-20180115.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f5/agata-pracharova-jakub-prachar-d171012lahon1_denik-100.jpg" width="100" height="56" alt="Agáta začíná pomalu zase pracovat." title="Agáta začíná pomalu zase pracovat."></a>
        <a href="https://sip.denik.cz/celebrity/proc-nadavaji-modelce-agate-pracharove-manzelka-kuby-prachare-skoncila-v-slzach-20180115.html" target="_blank">Proč NADÁVAJÍ modelce Agátě Prachařové? Manželka Kuby Prachaře SKONČILA V SLZÁCH</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/nezamestnanost-v-cesku-v-prosinci-po-ctyrmesicnim-poklesu-stoupla.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Nezaměstnanost v Česku v prosinci po čtyřměsíčním poklesu stoupla" title="Nezaměstnanost v Česku v prosinci po čtyřměsíčním poklesu stoupla" src="https://g.denik.cz/s/rss/98ac312624b67dce861c20a2d79da340.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/nezamestnanost-v-cesku-v-prosinci-po-ctyrmesicnim-poklesu-stoupla.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Nezaměstnanost v Česku v prosinci po čtyřměsíčním poklesu stoupla</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/robovysavac-natoci-kde-luxuje-a-obrazky-pak-posle-dal.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f84ba1996d41db9ade4535b173787516.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/robovysavac-natoci-kde-luxuje-a-obrazky-pak-posle-dal.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Robovysavač natočí, kde luxuje a obrázky pak pošle dál!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zena-porodila-zdravou-dcerku-pak-prisel-sok-stastnejsi-byt-nemohla.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f0e3a982db2395f4680bd68412578c71.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zena-porodila-zdravou-dcerku-pak-prisel-sok-stastnejsi-byt-nemohla.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Žena porodila zdravou dcerku, pak přišel šok! Šťastnější být nemohla</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/516980/horor-na-ustecku-marii-45-a-alese-63-zavrazdili-v-jejich-chate-kdo-je-treti-mrtvy.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a16963dd2a230dec8a083acd92ff2328.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/516980/horor-na-ustecku-marii-45-a-alese-63-zavrazdili-v-jejich-chate-kdo-je-treti-mrtvy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Horor na Ústecku: Marii (†45) a Aleše (†63) zavraždili v jejich chatě! Kdo je třetí mrtvý? </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/517047/drahos-topolanek-a-horacek-v-taxiku-kdo-zazdil-zemana-klause-a-okamuru.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/4393d5d632af1646ab03165f9ab69e59.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-prezidentske-volby-2018/517047/drahos-topolanek-a-horacek-v-taxiku-kdo-zazdil-zemana-klause-a-okamuru.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Drahoš, Topolánek a Horáček v taxíku: Kdo „zazdil“ Zemana, Klause a Okamuru?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/zlate-globy-2018-ve-znameni-cerne-elegance-i-vyjadreni-solidarity-k-trpicim-zenam-36527.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zlaté Glóby 2018 ve znamení černé: Elegance i vyjádření solidarity k trpícím ženám" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9446843a760c0fa91f51873139dad3b3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/zlate-globy-2018-ve-znameni-cerne-elegance-i-vyjadreni-solidarity-k-trpicim-zenam-36527.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Zlaté Glóby 2018 ve znamení černé: Elegance i vyjádření solidarity k trpícím ženám" target="_blank">Zlaté Glóby 2018 ve znamení černé: Elegance i vyjádření solidarity k…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/supatra-sasuphan-trpi-od-narozeni-nadmernym-ochlupenim-a-presto-nasla-lasku-36524.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Supatra Sasuphan trpí od narození NADMĚRNÝM OCHLUPENÍM, a přesto NAŠLA LÁSKU!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9fe8018a1d644048f69f08818646a03d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/supatra-sasuphan-trpi-od-narozeni-nadmernym-ochlupenim-a-presto-nasla-lasku-36524.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Supatra Sasuphan trpí od narození NADMĚRNÝM OCHLUPENÍM, a přesto NAŠLA LÁSKU!" target="_blank">Supatra Sasuphan trpí od narození NADMĚRNÝM OCHLUPENÍM, a přesto…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/veci-ktere-delaji-zeny-pro-muze-mene-atraktivnimi-a-o-kterych-vetsinou-vubec-netusi-36309.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Věci, které dělají ženy pro muže méně atraktivními, a o kterých většinou vůbec netuší" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/93049e6a0c38696c968eb7b1ac50868b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/veci-ktere-delaji-zeny-pro-muze-mene-atraktivnimi-a-o-kterych-vetsinou-vubec-netusi-36309.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Věci, které dělají ženy pro muže méně atraktivními, a o kterých většinou vůbec netuší" target="_blank">Věci, které dělají ženy pro muže méně atraktivními, a o kterých…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/mlsat-muzete-i-zdrave-tyto-4-recepty-vam-budou-chutnat-a-navic-se-po-nich-nepribira-35646.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MLSAT MŮŽETE I ZDRAVĚ! Tyto 4 recepty vám budou chutnat a návíc se po nich nepřibírá!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/18803d063d4fb12349c3b2e8de82f5b9.jpg" width="99" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/mlsat-muzete-i-zdrave-tyto-4-recepty-vam-budou-chutnat-a-navic-se-po-nich-nepribira-35646.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MLSAT MŮŽETE I ZDRAVĚ! Tyto 4 recepty vám budou chutnat a návíc se po nich nepřibírá!" target="_blank">MLSAT MŮŽETE I ZDRAVĚ! Tyto 4 recepty vám budou chutnat a návíc se po…</a>
                </div>
        </div>

 

<div class="reklama-box ">
	<div id="square-3" style="display:none"></div>
</div></div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/rodinam-s-nemocnymi-detmi-pomohly-beneficni-koncerty-20180109.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1515416343.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1515416343.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1515416343.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1515416343.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1515416343.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1515416343.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-aa1fdd37330e-volby2018odpocet-1515429058.js"></script>
    



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1513764469.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1513724562.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1513724562.js"></script>


</body>
</html>
