<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Přijďte si zabrnkat k obřadní síni na piano",
			'autor': 'Iveta Nádvorníková',
			'publishedDateTime': "2018-06-24T13:16:00+02:00",
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/zpravy_region/prijdte-si-zabrnkat-k-obradni-sini-na-piano-20180624.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Přijďte si zabrnkat k obřadní síni na piano - Orlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Lanškroun - Hrajete rádi na piano, ale doma žádné nemáte? V regionu máte šanci hned na několika místech pod širým nebem. Nově takév Lanškrouně.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Orlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://orlicky.denik.cz/zpravy_region/prijdte-si-zabrnkat-k-obradni-sini-na-piano-20180624.html">
    <meta property="og:title" content="Přijďte si zabrnkat k obřadní síni na piano">
    <meta property="og:image" content="https://g.denik.cz/44/78/lanskroun-verejne-piano-klavir-pruchod-obradni-sin230618-uo2_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="471">
    <meta property="og:description" content="Lanškroun - Hrajete rádi na piano, ale doma žádné nemáte? V regionu máte šanci hned na několika místech pod širým nebem. Nově takév Lanškrouně.">
    <link rel="previewimage" href="https://g.denik.cz/44/78/lanskroun-verejne-piano-klavir-pruchod-obradni-sin230618-uo2_denik-630.jpg">
    <meta property="article:published_time" content="2018-06-24T13:16:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Přijďte si zabrnkat k obřadní síni na piano">
    <meta name="twitter:description" content="Lanškroun - Hrajete rádi na piano, ale doma žádné nemáte? V regionu máte šanci hned na několika místech pod širým nebem. Nově takév…">
    <meta name="twitter:image" content="https://g.denik.cz/44/78/lanskroun-verejne-piano-klavir-pruchod-obradni-sin230618-uo2_denik-630.jpg">
    <meta property="author" content="Iveta Nádvorníková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1529655685.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1529655685.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://orlicky.denik.cz/zpravy_region/prijdte-si-zabrnkat-k-obradni-sini-na-piano-20180624.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Forlicky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Forlicky.denik.cz%2Fzpravy_region%2Fprijdte-si-zabrnkat-k-obradni-sini-na-piano-20180624.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/prijdte-si-zabrnkat-k-obradni-sini-na-piano-20180624.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion orlicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Česká Třebová" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Orlicí" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vysoké Mýto" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Králíky" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Choceň" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jablonné n. O." href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lanškroun" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Letohrad" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Žamberk" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
            </ul>
        </li>

        <li>
                <a href="https://orlicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/orlicky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/prijdte-si-zabrnkat-k-obradni-sini-na-piano-20180624.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Přijďte si zabrnkat k obřadní síni na piano</h1>
                <p class="perex">Lanškroun - Hrajete rádi na piano, ale doma žádné nemáte? V regionu máte šanci hned na několika místech pod širým nebem. Nově takév Lanškrouně.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 13:16</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/prijdte-si-zabrnkat-k-obradni-sini-na-piano-20180624.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/prijdte-si-zabrnkat-k-obradni-sini-na-piano-20180624.html&text=P%C5%99ij%C4%8Fte%20si%20zabrnkat%20k%20ob%C5%99adn%C3%AD%20s%C3%ADni%20na%20piano&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/prijdte-si-zabrnkat-k-obradni-sini-na-piano-20180624.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=lanskroun-verejne-piano-klavir-pruchod-obradni-sin230618-uo2&amp;back=1110962578-1974-44&amp;photo=1">
                                    <img src="https://g.denik.cz/44/78/lanskroun-verejne-piano-klavir-pruchod-obradni-sin230618-uo2_denik-630.jpg" width="630" height="471" alt="Piano u obřadní síně v Lanškrouně." title="Piano u obřadní síně v Lanškrouně." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Piano u obřadní síně v Lanškrouně.<span>Foto: <span>KC Lanškroun</span></span></p>

                <div class="dv4-clanek-text"><p>Novinka na ulici. Piano. Lanškroun se tento týden připojil k celorepublikovému projektu, kdy se na různých místech ve městech objevují piana a lidé si mohou kdykoliv zahrát.</p>
<p>V Lanškrouně se nachází piano v průchodu u obřadní síně na zámku. „Piano nám zapůjčil ladič Tomáš Prouza. Zvažovali jsme několik míst a nakonec vyhrála obřadní síň, která je součástí komplexu zámku a kostela svatého Václava na náměstí Aloise Jiráska. Plynule navíc navazuje na druhé zámecké nádvoří, které stejně jako zámecké zahrady vybízí k různým akcím a relaxaci,“ uvedla Jaroslava Havlíčková, ředitelka Kulturního centra Lanškroun. Na piano si lidé mohou zahrát v době od osmi do dvaadvaceti hodin. Prostor bude otvírat a zamykat městská policie, aby byl dodržen noční klid a nedošlo k vandalismu.</p>
<p>Piano oživí hudební dění ve městě. „Napadají nás projekty ve spolupráci s místními školami a základní uměleckou školou. Můžeme pozvat osvědčené klavíristy a spojit hudbu třeba i s tancem,“ dodala Jaroslava Havlíčková.</p>
<p>Piana na ulici se nacházejí na více než padesáti místech v republice. Několik jich je také na Svitavsku a Orlickoústecku. Před lety se pokusili o umístění klavíru v České Třebové, ale lidé si stěžovali na rušení klidu, tak nástroj po několika dnech musel zmizet.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://orlicky.denik.cz/zpravy_region/nejlepsi-knihovna-ta-papirova-z-myta-20180623.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/44/cb/vysoke-myto-studenti-sps-stavebni-skola-papirova-narodni-knihovna-model-vlnita-lepenka230618-uo_denik-180.jpg" width="180" height="135" alt="Studenti mýtské stavební školy vyhráli v celostátní soutěži hned dvakrát." title="Studenti mýtské stavební školy vyhráli v celostátní soutěži hned dvakrát.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nejlepší knihovna? Ta papírová z Mýta</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p class="rastr-sedy-l"><strong>Piana na ulici: Kde si zahrajete?</strong><br /> <img src="https://g.denik.cz/44/48/lanskroun-verejne-piano-klavir-pruchod-obradni-sin230618-uo_denik-630.jpg" alt="Piano v Lanškrouně u obřadní síně." title="Piano v Lanškrouně u obřadní síně." align="left" class="w300" data-autor="KC Lanškroun" /><span style="text-decoration: underline;">Litomyšl</span> - autobusové nádraží<br />      - park u pedagogické školy<br /> <br /><span style="text-decoration: underline;">Svitavy</span> - podloubí na náměstí<br /> <br /><span style="text-decoration: underline;">Ústí nad Orlicí</span> - u Popráče<br />         - vlakové nádraží<br /> <br /><span style="text-decoration: underline;">Vysoké Mýto</span> - náměstí v altánku<br /> <br /><span style="text-decoration: underline;">Králíky</span> - podloubí na náměstí</p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/iveta-nadvornikova-904.html">Iveta Nádvorníková</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 13:16</span>
    <a href="/diskuse/nova/neoRt.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/prijdte-si-zabrnkat-k-obradni-sini-na-piano-20180624.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/prijdte-si-zabrnkat-k-obradni-sini-na-piano-20180624.html&text=P%C5%99ij%C4%8Fte%20si%20zabrnkat%20k%20ob%C5%99adn%C3%AD%20s%C3%ADni%20na%20piano&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/prijdte-si-zabrnkat-k-obradni-sini-na-piano-20180624.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/sluzby-kosmeticka-vizazistka-41925219-w5csjt.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Služby - </span><span>Služby Kosmetička, vizážistka</span>
		       		<span class="item-money">16 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Kosmetici a pracovníci v příbuzných oborech KOSMETIČKA, MASÉR/KA. Požadované vzdělání: úso (vyučení s maturitou). Jednosměnný provoz, úvazek: . Mzda min. 16000 kč, mzda max. 20000 kč. Volných pracovních míst: 1. Poznámka: Nástup dle dohody, Místo výkonu práce: Regenerační centrum, Žižkova č.p. 417, Žichlínské Předměstí, 563 01  Lanškroun, Hledám kosmetičku, masérku na HPP nebo DPČ do salonu služeb v Lanškrouně. , Firma působí již od roku 2003 a  proto potřebujeme pro své klienty šikovnou kolegyni s ochotou učit se novým věcem a pracovat v přátelském kolektivu . , Poskytujeme služby na úrovni, moderní přístroje, vzdělávání, odměny. , Služby jsou rozšířené o  kadeřnictví, pedikúru, tetování. , Nabízím dobré finanční ohodnocení., Kontakt: telefonicky nebo e-mailem. Pracoviště:  Kateřina hyková - regenerační centrum, Žižkova, č.p. 417, 563 01 Lanškroun. Informace: Kateřina Hyková, +420 704 270 450.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-40091201-wg6dkj.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Zedník</span>
		       		<span class="item-money">16 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zedníci, kamnáři, dlaždiči a montéři suchých staveb ZEDNÍK, MALÍŘ, SÁDROKARTONÁŘ. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 16000 kč. Volných pracovních míst: 10. Poznámka: NÁSTUP DLE DOHODY, MÍSTO VÝKONU: Pardubický kraj - Ústí nad Orlicí, Česká Třebová a okolí, MZDA: výše dle dohody, POŽADUJEME: zkušenosti s prováděním zednických, malířských nebo sádrokartónářských prací výhodou, KONTAKT: telefonicky 7 - 14 hodin nebo e-mailem. Pracoviště:  Osp uo s.r.o., Vrbová, č.p. 655, 562 01 Ústí nad Orlicí 1. Informace: Lukáš Kopřiva, +420 606 446 518.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-serizovaci-41927341-wbg9ba.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Seřizovači</span>
		       		<span class="item-money">22 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Seřizovači a obsluha ostatních obráběcích strojů (kromě dřevoobráběcích) OBSLUHA OHRAŇOVACÍHO LISU. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 22000 kč, mzda max. 25000 kč. Volných pracovních míst: 1. Poznámka: MÍSTO VÝKONU PRÁCE: Moravská č.p. 2193, 560 02  Česká Třebová 2, NÁSTUP MOŽNÝ IHNED, POŽADUJEME: , - středoškolské nebo odborné vyučení , - vhodné i pro absolventy, - čtení výkresové dokumentace, - zkušenosti s obsluhou a programováním CNC strojů (ohraňovací lis), - manuální zručnost, Mzda se skládá ze základní mzdy a prémií až do výše 30%+výkonnostní odměny, NABÍZÍME: motivující finanční ohodnocení dle pracovních výsledků, závodní stravování, PRVNÍ KONTAKT PROSÍME E-MAILEM. Pracoviště:  Drumel a co. s.r.o., Moravská, č.p. 2193, 560 02 Česká Třebová 2. Informace: Pavlína Hrůzová, +420 465 532 216,777 701 705.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/informacni-technologie-41947407-wsqz21.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Informační technologie - </span><span>Informační technologie Technici uživatelské</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Technici uživatelské podpory informačních a komunikačních technologií IT SPECIALISTA. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Dolní Čermná č.p. 10, 561 53  Dolní Čermná, Náplň práce:, - správa informačního systému podniku, - správa firemní sítě, serveru a PC, Požadujeme:, - znalost IT problematiky, MS Office, MS Excel, MS Outlook, CAD software, AutoCAD, Graphics software, - ŘP sk. B, - znalost AJ a RJ aktivně, - časová flexibilita, - zodpovědný přístup, Kontakt: telefonicky 8 - 15 hodin nebo e-mailem. Pracoviště:  Ttk cz s.r.o., provozovna, 561 53 Dolní Čermná. Informace: Tomáš Kunert, +420 777 125 277.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=orlicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/mercedes-benz-citan/kombi/nafta/mercedes-benz-citan-109-1-5-cdi-blueefficiency-15786259.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15786259_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/mercedes-benz-citan/kombi/nafta/mercedes-benz-citan-109-1-5-cdi-blueefficiency-15786259.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Mercedes-Benz Citan <span>109, 1.5 CDI Blueefficiency</span></p>
			                   	<p class="item-text">2012 perfektní</p>
			                	<p class="item-money">Cena: 194 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/hyundai-ix20/mpv/nafta/hyundai-ix20-1-4-crdi-cr-1-majitel-15786783.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hyundai ix20</span> <span>1.4 CRDi, ČR, 1.majitel, 2013 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 159 720 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-21210526.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2.0TDi, 2013 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 324 500 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/peugeot-207/kombi/benzin/peugeot-207-1-4i-sw-eco-54kw-lpg-20141595.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 207</span> <span>1.4i SW ECO 54kW-LPG!, 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 129 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-orlici-dukelska-3672444#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/160076/img_5b2cf774e345c5.47831440.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-orlici-dukelska-3672444#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ústí nad Orlicí, Dukelská</p>
			                   	<p class="item-text">Prodej bytu 3+1</p>
			                	<p class="item-money">Cena: 1 390 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-hnatnice-3670329#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hnátnice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 290 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-lanskroun-svobody-3669708#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Lanškroun, Svobody</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 200 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-dobrikov-3668254#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Dobříkov</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 810 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-CZ-Sedan-Limuzina-152703258387634893.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14245/8551/14790/0/13311256544245/images/152703258389234894.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-CZ-Sedan-Limuzina-152703258387634893.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2006 servisní knížka, koupeno v CZ,…</p>
			                	<p class="item-money">Cena: 99 999 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Kombi-15275182502572348.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 první majitel, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 176 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-4x4-Kombi-1529403515178819.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2017 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 888 800 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ferrari/612/612-SCAGLIETTI-Sportovni-Kupe-1528434376972135.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ferrari 612</span> <span>2008 první majitel, servisní knížka, koupeno v I, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 599 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Miminka z Orlickoústecka"  href="/miminka/miminka-z-orlickoustecka-20180623.html">
        <img src="https://g.denik.cz/44/d0/mimi8-1825-2_denik-w630.jpg" width="532" height="354" alt="Albert Krejčí se narodil 19. 6. v 15.20 hodin a s rodiči Janou a Alešem a sestřičkou Viktorkou bude doma v Žamberku. Chlapeček vážil 3,8 kg." title="Albert Krejčí se narodil 19. 6. v 15.20 hodin a s rodiči Janou a Alešem a sestřičkou Viktorkou bude doma v Žamberku. Chlapeček vážil 3,8 kg.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/prave-jsme-se-narodili-1825.html"><i class="fa fa-camera"></i> 22</a>

        
        <h2>
            <a title="číst článek: Miminka z Orlickoústecka"  href="/miminka/miminka-z-orlickoustecka-20180623.html">
                
                Miminka z Orlickoústecka
                <span class="perex">Orlickoústecko /FOTOGALERIE/ - Maminky se rozhodly poslat rodině, přátelům a známým fotografii svého miminka prostřednictvím Orlického deníku. Redakce se připojuje ke…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Krásky z Brazílie, Kostariky i Evropy? Vyberte nejhezčí fanynku skupiny E" href="http://www.denik.cz/ms-fotbal-2018/krasky-z-brazilie-kostariky-i-evropy-vyberte-nejhezci-fanynku-skupiny-e-20180624.html">
                <img src="https://g.denik.cz/1/29/ms-fotbal-fanynka-brazilie-1-orez2_denik-300.jpg" width="300" height="225" alt="Brazilská fanynka. Fotbalové MS Rusko 2018" title="Brazilská fanynka. Fotbalové MS Rusko 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/fanynky-skupina-e-fotbalove-ms-rusko-2018.html"><i class="fa fa-camera"></i> 10</a>

                
                <h2>
                    <a title="číst článek: Krásky z Brazílie, Kostariky i Evropy? Vyberte nejhezčí fanynku skupiny E"  href="http://www.denik.cz/ms-fotbal-2018/krasky-z-brazilie-kostariky-i-evropy-vyberte-nejhezci-fanynku-skupiny-e-20180624.html">Krásky z Brazílie, Kostariky i Evropy? Vyberte nejhezčí fanynku skupiny E</a>
                </h2>
                <div class="perex hidden">Fotbalové mistrovství světa v Rusku neprovázejí jen nádherné útočné akce a góly, ale i krásné ženy na tribunách či ve fanzónách. Do konce června vám budeme nabízet nejsympatičtější fanynky týmů z každé skupiny. Můžete hlasovat pro vaši favoritku, vítězky pak postoupí do finále, v němž se „utkají“ o pomyslný titul Miss šampionátu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Je rozhodnuto. Pardubice spalovnu nebezpečných odpadů neodkoupí" href="/z-regionu/je-rozhodnuto-pardubice-spalovnu-nebezpecnych-odpadu-neodkoupi-20180623.html">
                <img src="https://g.denik.cz/45/e6/pardubice-spalovna_denik-300.jpg" width="300" height="200" alt="Peníze na odkup spalovny zastupitelé opět neschválili." title="Peníze na odkup spalovny zastupitelé opět neschválili.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Je rozhodnuto. Pardubice spalovnu nebezpečných odpadů neodkoupí"  href="/z-regionu/je-rozhodnuto-pardubice-spalovnu-nebezpecnych-odpadu-neodkoupi-20180623.html">Je rozhodnuto. Pardubice spalovnu nebezpečných odpadů neodkoupí</a>
                </h2>
                <div class="perex hidden">Pardubice - Riziko obnovení provozu spalovny nebezpečných odpadů v Rybitví trvá. Pardubičtí zastupitelé totiž neschválili její odkup od společnosti AVE CZ za 35 milionů korun.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rieter Open je tu: Na kurtech se představí i Lukáš Rosol!" href="/ostatni_region/rieter-open-je-tu-na-kurtech-se-predstavi-i-lukas-rosol-20180624.html">
                        <img src="https://g.denik.cz/1/83/lukas-rosol_denik-240.jpg" width="240" height="180" alt="Lukáš Rosol" title="Lukáš Rosol">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Rieter Open je tu: Na kurtech se představí i Lukáš Rosol!" href="/ostatni_region/rieter-open-je-tu-na-kurtech-se-predstavi-i-lukas-rosol-20180624.html">Rieter Open je tu: Na kurtech se představí i Lukáš Rosol!</a>
                </h2>
                <p>Východní Čechy, Pardubice - Pod stejným názvem, ale oproti loňsku již na konci června. Na kurtech LTC Pardubice se opět koná mezinárodní tenisový turnaj mužů kategorie Futures s dotací 25 000 dolarů.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Americký sbor zamířil do Prahy a Letohradu, jeden spirituál zazpívá česky" href="/kultura_region/americky-sbor-zamiril-do-prahy-a-letohradu-jeden-spiritual-zazpiva-cesky-20180624.html">
                        <img src="https://g.denik.cz/44/ca/first-presbyterian-church-of-annapolis-chancel-choir-sbor-usa-maryland-spiritual230618-uo2_denik-240.jpg" width="240" height="180" alt="Smíšený pěvecký sbor z Annapolis koncertuje v Letohradě" title="Smíšený pěvecký sbor z Annapolis koncertuje v Letohradě">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Americký sbor zamířil do Prahy a Letohradu, jeden spirituál zazpívá česky" href="/kultura_region/americky-sbor-zamiril-do-prahy-a-letohradu-jeden-spiritual-zazpiva-cesky-20180624.html">Americký sbor zamířil do Prahy a Letohradu, jeden spirituál zazpívá česky</a>
                </h2>
                <p>Letohrad - Letohradský Mezinárodní hudební festival sice oficiálně skončil, ale definitivní tečku za ním v neděli udělá koncert pěveckého sboru z amerického Marylandu. First Presbyterian Church of Annapolis Chancel Choir vystoupí od 15 hodin v kostele Nanebevzetí Panny Marie v Letohradu - Orlici.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Litomyšli třídí a potřebují větší sběrný dvůr" href="/z-regionu/v-litomysli-tridi-a-potrebuji-vetsi-sberny-dvur-20180623.html">
                        <img src="https://g.denik.cz/39/c8/sberny_dvur_denik-240.jpg" width="240" height="180" alt="Ilustrační foto: Sběrný dvůr je konečnou pro většinu starých a nepotřebných věcí z domácností. Tato místa své služby většinou poskytují zadarmo." title="Ilustrační foto: Sběrný dvůr je konečnou pro většinu starých a nepotřebných věcí z domácností. Tato místa své služby většinou poskytují zadarmo.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V Litomyšli třídí a potřebují větší sběrný dvůr" href="/z-regionu/v-litomysli-tridi-a-potrebuji-vetsi-sberny-dvur-20180623.html">V Litomyšli třídí a potřebují větší sběrný dvůr</a>
                </h2>
                <p>Pardubický kraj, Litomyšl - V Litomyšli navýšili počty kontejnerů, od minulého roku třídí i kovy. Nyní plánují rozšíření sběrného dvora, kde by měli podle propočtů v budoucnu zpracovat 1200 tun odpadu ročně.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Fotbal v Letohradě oslavil stovku" href="/fotbal_region/obrazem-fotbal-v-letohrade-oslavil-stovku-20180624.html">
                        <img src="https://g.denik.cz/44/c9/fotbal-fkoez-letohrad-oslava-100let-vyroci240618-uo-14_denik-240.jpg" width="240" height="160" alt="Oslava 100 let fotbalu v Letohradě." title="Oslava 100 let fotbalu v Letohradě.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/fotbal-fkoez-letohrad-oslava-100let-vyroci240618.html"><i class="fa fa-camera"></i> 28</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Fotbal v Letohradě oslavil stovku" href="/fotbal_region/obrazem-fotbal-v-letohrade-oslavil-stovku-20180624.html">OBRAZEM: Fotbal v Letohradě oslavil stovku</a>
                </h2>
                <p>Letohrad /FOTO/ - Letohradští fotbalisté v sobotu oslavili sto let od založení klubu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vikendovy-glosar-20180624.html" class="img-l"><img src="https://g.denik.cz/44/69/vikendovy-sobotni-glosar-velebny-kulda-vtip-tydne230618-uo_denik-100.jpg" width="77" height="75" alt="Víkendový glosař." title="Víkendový glosař."></a>
                <a href="/zpravy_region/vikendovy-glosar-20180624.html" class="text-r">
                    Víkendový glosař
                    <span></span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/usti-nad-orlici-vitalo-taticka-masaryka-20180623.html" class="img-l"><img src="https://g.denik.cz/44/5b/usti-norl-vlak-nadrazi-tgm-masaryk-prijezd-rekonstrukce230618-uo-06_denik-100.jpg" width="100" height="75" alt="Příjezd prezidenta Tomáše Garrigue Masaryka na hlavní nádraží v Ústí nad Orlicí." title="Příjezd prezidenta Tomáše Garrigue Masaryka na hlavní nádraží v Ústí nad Orlicí."></a>
                <a href="/zpravy_region/usti-nad-orlici-vitalo-taticka-masaryka-20180623.html" class="text-r">
                    Ústí nad Orlicí vítalo tatíčka Masaryka
                    <span>Ústí nad Orlicí /FOTO/ - A byla to sláva veliká. Parní vlak přivezl v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nejlepsi-knihovna-ta-papirova-z-myta-20180623.html" class="img-l"><img src="https://g.denik.cz/44/cb/vysoke-myto-studenti-sps-stavebni-skola-papirova-narodni-knihovna-model-vlnita-lepenka230618-uo_denik-100.jpg" width="100" height="75" alt="Studenti mýtské stavební školy vyhráli v celostátní soutěži hned dvakrát." title="Studenti mýtské stavební školy vyhráli v celostátní soutěži hned dvakrát."></a>
                <a href="/zpravy_region/nejlepsi-knihovna-ta-papirova-z-myta-20180623.html" class="text-r">
                    Nejlepší knihovna? Ta papírová z Mýta
                    <span>Vysoké Mýto - Studenti mýtské stavební školy vyhráli v celostátní soutěži…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/spisovatelka-halina-pawlowska-z-cekani-na-lasku-uz-je-naprosto-zoufala-20171117.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a9/0909-pawlowska-til_denik-100.jpg" width="100" height="56" alt="Halina se chytla pera a napsala muzikál." title="Halina se chytla pera a napsala muzikál."></a>
        <a href="https://sip.denik.cz/celebrity/spisovatelka-halina-pawlowska-z-cekani-na-lasku-uz-je-naprosto-zoufala-20171117.html" target="_blank">Spisovatelka Halina Pawlowská: Z ČEKÁNÍ NA LÁSKU už je naprosto ZOUFALÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/taji-jan-saudek-vaznou-nemoc-sexualni-zivot-uz-mu-nic-nerika-20171127.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/saudek2_denik-100.jpg" width="100" height="56" alt="Jan Saudek" title="Jan Saudek"></a>
        <a href="https://sip.denik.cz/celebrity/taji-jan-saudek-vaznou-nemoc-sexualni-zivot-uz-mu-nic-nerika-20171127.html" target="_blank">TAJÍ Jan Saudek VÁŽNOU NEMOC? Sexuální život už mu nic neříká!f</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/hokejista-david-pastrnak-otevrene-pro-sip-zadna-holka-z-baru-u-me-nema-sanci-20180624.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/56/david-pastrnak_denik-100.jpg" width="100" height="56" alt="Nová česká hvězda David Pastrňák" title="Nová česká hvězda David Pastrňák"></a>
        <a href="https://sip.denik.cz/celebrity/hokejista-david-pastrnak-otevrene-pro-sip-zadna-holka-z-baru-u-me-nema-sanci-20180624.html" target="_blank">Hokejista David Pastrňák OTEVŘENĚ PRO ŠÍP: Žádná holka z baru u mě nemá šanci!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herec-jan-kanyza-vylezl-ze-sve-bubliny-vek-se-na-jeho-charisma-vubec-nepodepsal-20171108.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8d/jan-kanyza-ladislav-spacek_denik-100.jpg" width="100" height="56" alt="Přibývající léta herci spíše sluší." title="Přibývající léta herci spíše sluší."></a>
        <a href="https://sip.denik.cz/celebrity/herec-jan-kanyza-vylezl-ze-sve-bubliny-vek-se-na-jeho-charisma-vubec-nepodepsal-20171108.html" target="_blank">Herec Jan Kanyza vylezl ze své bubliny: NEUVĚŘÍTE, jak teď vypadá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejskvelejsi-modelka-kocicka-se-rada-svleka-a-vzdy-ukaze-bradavku-20170221.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/92/profimedia-03127739981-corrigan_denik-100.jpg" width="100" height="56" alt="Nádherná blondýnka zase ukázala něco navíc!" title="Nádherná blondýnka zase ukázala něco navíc!"></a>
        <a href="https://sip.denik.cz/celebrity/nejskvelejsi-modelka-kocicka-se-rada-svleka-a-vzdy-ukaze-bradavku-20170221.html" target="_blank">Nejskvělejší modelka? Kočička se ráda SVLÉKÁ a vždy ukáže BRADAVKU!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/nejlepsi-recept-na-vikend-hrisne-dobre-palacinky-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Palačinky na tři originální způsoby: Po francouzsku, s čokopěnou a zapečené" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/49/detail-d180313ohqql_denik-100.jpg" width="100" height="56" alt="Nejlepší recept na víkend: Hříšně dobré palačinky" title="Nejlepší recept na víkend: Hříšně dobré palačinky"></a>
	        <a href="http://www.kafe.cz/deti-rodina/nejlepsi-recept-na-vikend-hrisne-dobre-palacinky-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Palačinky na tři originální způsoby: Po francouzsku, s čokopěnou a zapečené" target="_blank">Palačinky na tři originální způsoby: Po francouzsku, s čokopěnou a…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/kouzlo-okamziku-tohle-bylo-vyfoceno-zcela-nahodou-i-kdyz-to-tak-nevypada-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouzlo okamžiku: Toto bylo vyfoceno zcela náhodou, i když to tak nevypadá" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/7b/fotky-spravny-moment-velka-d180313n7o00_denik-100.jpg" width="100" height="56" alt="Kouzlo okamžiku" title="Kouzlo okamžiku"></a>
	        <a href="http://www.kafe.cz/zabava/kouzlo-okamziku-tohle-bylo-vyfoceno-zcela-nahodou-i-kdyz-to-tak-nevypada-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouzlo okamžiku: Toto bylo vyfoceno zcela náhodou, i když to tak nevypadá" target="_blank">Kouzlo okamžiku: Toto bylo vyfoceno zcela náhodou, i když to tak…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/asijsky-recept-na-vecny-mladistvy-vzhled-neni-pry-pro-kazdeho-20180625.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Asijský recept na věčný mladistvý vzhled není prý pro každého" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/d9/asijka-kraska_denik-100.jpg" width="100" height="55" alt="Lure Hsu" title="Lure Hsu"></a>
	        <a href="http://www.kafe.cz/celebrity/asijsky-recept-na-vecny-mladistvy-vzhled-neni-pry-pro-kazdeho-20180625.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Asijský recept na věčný mladistvý vzhled není prý pro každého" target="_blank">Asijský recept na věčný mladistvý vzhled není prý pro každého</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/tohle-rikejte-svym-detem-kazdy-den-jednou-vam-to-vrati-a-bude-se-vam-to-libit-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle říkejte svým dětem každý den: Jednou vám to vrátí a bude se vám to líbit" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e2/detail-d180313p25o7_denik-100.jpg" width="100" height="56" alt="TOHLE ŘÍKEJTE SVÝM DĚTEM KAŽDÝ DEN! Jednou vám to vrátí a bude se vám to líbit!" title="TOHLE ŘÍKEJTE SVÝM DĚTEM KAŽDÝ DEN! Jednou vám to vrátí a bude se vám to líbit!"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/tohle-rikejte-svym-detem-kazdy-den-jednou-vam-to-vrati-a-bude-se-vam-to-libit-20180623.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tohle říkejte svým dětem každý den: Jednou vám to vrátí a bude se vám to líbit" target="_blank">Tohle říkejte svým dětem každý den: Jednou vám to vrátí a bude se vám…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/babis-navrhne-vladni-kandidaty-ke-jmenovani-v-pondeli-vcetne-pocheho.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Babiš navrhne vládní kandidáty ke jmenování v pondělí včetně Pocheho" title="Babiš navrhne vládní kandidáty ke jmenování v pondělí včetně Pocheho" src="https://g.denik.cz/s/rss/0ba7d81ffcdfa38637b3cd71967fab04.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/babis-navrhne-vladni-kandidaty-ke-jmenovani-v-pondeli-vcetne-pocheho.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Babiš navrhne vládní kandidáty ke jmenování v pondělí včetně Pocheho</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sklad-bourbonu-se-zhroutil-do-zeme-vyteklo-9000-sudu-whiskey.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0b377bac51e9bee14e42c3a8f0e46cec.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sklad-bourbonu-se-zhroutil-do-zeme-vyteklo-9000-sudu-whiskey.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Sklad v Kentucky se zhroutil. Do země vyteklo 9000 sudů whiskey</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tahle-mama-zakazala-svym-detem-cukr-je-to-jako-kokain-vysvetluje.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/2a6e59d7927c4e54e8c60051f2944cdf.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tahle-mama-zakazala-svym-detem-cukr-je-to-jako-kokain-vysvetluje.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tahle máma zakázala svým dětem cukr: Je to jako kokain, vysvětluje</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/550316/bohdalova-neprisla-na-pohreb-vranove-78-dala-prednost-zlatym-mincim.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/cd21dbfb8fb541e43c7a0d9366834552.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/550316/bohdalova-neprisla-na-pohreb-vranove-78-dala-prednost-zlatym-mincim.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Bohdalová nepřišla na pohřeb Vránové (†78): Dala přednost zlatým mincím</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//orlicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1529655685.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1529655685.js"></script>


</body>
</html>
