<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Otevřou dveře",
			'autor': 'Iva Janoušková',
				'publishedDateTime': "2018-10-11T07:27:00+02:00",
				'articleID': 1388906288,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/zpravy_region/otevrou-dvere-20181011.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Otevřou dveře - Orlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústí nad Orlicí - Zažijte učení jinak na vlastní kůži. To je lákadlo dne otevřených dveří ve Třídě pro mě na ZŠ Bratří Čapků v Ústí.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Orlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://orlicky.denik.cz/zpravy_region/otevrou-dvere-20181011.html">
    <meta property="og:title" content="Otevřou dveře">
    <meta property="og:image" content="https://g.denik.cz/44/c6/uo-zs-bratri-capku_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Ústí nad Orlicí - Zažijte učení jinak na vlastní kůži. To je lákadlo dne otevřených dveří ve Třídě pro mě na ZŠ Bratří Čapků v Ústí.">
    <link rel="previewimage" href="https://g.denik.cz/44/c6/uo-zs-bratri-capku_denik-630.jpg">
    <meta property="article:published_time" content="2018-10-11T07:27:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Otevřou dveře">
    <meta name="twitter:description" content="Ústí nad Orlicí - Zažijte učení jinak na vlastní kůži. To je lákadlo dne otevřených dveří ve Třídě pro mě na ZŠ Bratří Čapků v Ústí.">
    <meta name="twitter:image" content="https://g.denik.cz/44/c6/uo-zs-bratri-capku_denik-630.jpg">
    <meta property="author" content="Iva Janoušková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1539088409.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1538562114.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1537168437.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1537168437.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://orlicky.denik.cz/zpravy_region/otevrou-dvere-20181011.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1537168437.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/orlicky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        	<div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Forlicky.denik.cz%2Fzpravy_region%2Fotevrou-dvere-20181011.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Forlicky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Forlicky.denik.cz%2Fzpravy_region%2Fotevrou-dvere-20181011.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/otevrou-dvere-20181011.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion orlicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
            </ul>
        </li>

        <li>
            <a href="https://orlicky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://orlicky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://orlicky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="volby">
            <a href="https://orlicky.denik.cz/tema/komunalni-volby-2018-okres-usti-nad-orlici.html" data-ga-push="menu">VOLBY 2018</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/orlicky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/otevrou-dvere-20181011.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Otevřou dveře</h1>
                <p class="perex">Ústí nad Orlicí - Zažijte učení jinak na vlastní kůži. To je lákadlo dne otevřených dveří ve Třídě pro mě na ZŠ Bratří Čapků v Ústí.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:27</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/otevrou-dvere-20181011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/otevrou-dvere-20181011.html&text=Otev%C5%99ou%20dve%C5%99e&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=uo-zs-bratri-capku&amp;back=1388906288-1974-44&amp;photo=1">
                                    <img src="https://g.denik.cz/44/c6/uo-zs-bratri-capku_denik-630.jpg" width="630" height="473" alt="Základní škola Bratří Čapků." title="Základní škola Bratří Čapků." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Základní škola Bratří Čapků.<span>Foto: <span>Martin Synek</span></span></p>

                <div class="dv4-clanek-text"><p>Třída se vzdělávacím programem Začít spolu a nabídkou vyzkoušení netradičních pomůcek bude otevřená ve čtvrtek od 8 do 18 hodin.</p>
<p class="rastr-sedy-l"><strong>Tip Deníku</strong><br /><span style="text-decoration: underline;">Galerie vystaví obrazy z plenéru</span><br /><em> (13. 10. od 15.00 hodin)</em><br /> Galerie Ivko v Letohradě zve na vernisáž Výstavy obrazů z výtvarného plenéru z Caorle v Itálii. Výstava potrvá do konce roku.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://orlicky.denik.cz/zpravy_region/motorkari-vyjedou-na-posledni-jizdu-20181010.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/44/bf/motorkari-motocykly-posledni-vyjizdka-renegades-namesti-letohrad141017-uo-21_denik-180.jpg" width="180" height="135" alt="Poslední vyjížďka motorkářů z Letohradu." title="Poslední vyjížďka motorkářů z Letohradu.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Motorkáři vyjedou na poslední jízdu</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/iva-janouskova-2830.html">Iva Janoušková</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 07:27</span>
    <a href="/diskuse/nova/7Y9Wo.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/otevrou-dvere-20181011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/otevrou-dvere-20181011.html&text=Otev%C5%99ou%20dve%C5%99e&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-42795711-wgq935.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">22 000 Kč</span>
		       	</span>
			 	<span class="item-text">Obsluha strojů na výrobu a zpracování výrobků z plastu Lisař/ka umělých hmot. Požadované vzdělání: bez vzdělání. Nepřetržitý provoz, úvazek: . Mzda min. 22000 kč, mzda max. 24000 kč. Volných pracovních míst: 9. Poznámka: MÍSTO VÝKONU: Jablonské nábřeží č.p. 305, 561 64  Jablonné nad Orlicí, NABÍZÍME: příspěvky na letní dovolenou, vánoční prémie, příspěvek na obědy, čtvrtletní prémie, KONTAKT: emailem. Pracoviště:  Isolit-bravo, spol. s r.o., Jablonské nábřeží, č.p. 305, 561 64 Jablonné nad Orlicí. Informace: Miloslav Žemlička, +420 724 081 025.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-administrativni-42827951-wzym8c.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Administrativní pracovník</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Všeobecní administrativní pracovníci ADMINISTRATIVNÍ PRACOVNÍK/NICE - ASISTENT/KA DISPEČERA. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 25000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Hradecká č.p. 173, Pražské Předměstí, 566 01  Vysoké Mýto, Hledáme nového kolegu či kolegyni na pozici administrativní pracovník/nice  - asistent/ka dispečera., Náplň práce: administrativní úkony, práce na PC, komunikace se zákazníky, řízení služebního vozidla., Předpoklady: , - zodpovědnost, komunikativnost, pečlivost, - znalost práce na PC (MS Office), - znalost Aj, NJ - výhodou, - ŘP sk. B, - praxe na obdobné pozici výhodou, Pracovní doba: 6,00 - 14,30, Nabízíme: , - možnost profesního růstu, vzdělávání, - stravenky, bonusový systém ohodnocení, možnost dalšího vzdělávání, Kontakt: telefonicky. Pracoviště:  Recycling - kovové odpady, a.s. - pracoviště vysoké mýto, Hradecká, č.p. 173, 566 01 Vysoké Mýto. Informace: Jindřich Vavroušek, +420 607 841 083.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-42794448-wea7ta.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Manipulační dělníci ve výrobě</span>
		       		<span class="item-money">90 Kč</span>
		       	</span>
			 	<span class="item-text">Manipulační dělníci ve výrobě Manipulační dělník ve výrobě. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 90 kč, mzda max. 90 kč. Volných pracovních míst: 2. Poznámka: Do našeho kolektivu přijmeme kolegu na pozici: , DĚLNÍK VE VÝROBĚ, , Popis práce: , - ruční vykládání sklenic z krabic na pás a z pásu do krabic, - vizuální kontrola potisku , , Požadujeme: , - věk min.18 let, - pečlivost, spolehlivost, , Nabízíme: , - práci na 12-ti hodinové směny (nerovnoměrné rozvržení směn: út - pá, nebo út-čt), - dohodu o provedení práce, po zaškolení při oboustranné spokojenosti pracovní smlouvu na dobu určitou s možností prodloužení na dobu neurčitou, - 2 dny dovolené navíc, - stravenky v hodnotě 80 Kč, - pitný režim zdarma, - doprava z Chocně a Vysokého Mýta zdarma, - příspěvek na masáže a rehabilitaci, - přátelský kolektiv a slušné jednání, - nástup ihned, - mzdu 90,-/hod (16-17 000,-/měs) , , Kontakt: , Ing. Iveta Moravcová, HR Manager, Sahm s.r.o., Zálší 71, Choceň, Tel: 465 461 144, Email: iveta.moravcova@sahm.cz. Pracoviště:  Sahm s.r.o. - výrobní závod zálší, 565 01 Choceň 1. Informace: Iveta Moravcová, +420 735 749 665.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-serizovaci-36557778-wsa535.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Seřizovači</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</span>
			 	<span class="item-text">Seřizovači a obsluha konvenčních soustruhů SOUSTRUŽNÍK NA KLASICE. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 17000 kč. Volných pracovních míst: 1. Poznámka: MÍSTO VÝKONU: Semanínská č.p. 1528, 560 02  Česká Třebová 2, NABÍZÍME: , - firma hradí dopravu do zaměstnání, - náborový příspěvek 20 000 Kč po úspěšném zapracování zaměstnance, KONTAKT: pan Kolomý, telefonicky nebo osobně. Pracoviště:  Strojtex-gbhp s.r.o., Semanínská, č.p. 1528, 560 02 Česká Třebová 2. Informace: Jan Kolomý, +420 461 102 122,777 255 698.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=orlicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/dacia-dokker/van/benzin/dacia-dokker-1-2-tce-dph-1-maj-31411097.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/31411097_1/1527527187" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/dacia-dokker/van/benzin/dacia-dokker-1-2-tce-dph-1-maj-31411097.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Dacia Dokker <span>1,2 TCE DPH 1.maj.</span></span>
			                   	<span class="item-text">2015 perfektní</span>
			                	<span class="item-money">Cena: 180 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-avant-2-0tdi-100kw-serviska-20141597.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A4</span> <span>AVANT 2.0TDi 100kW -SERVISKA!, 2012 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 369 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/dacia-dokker/kombi/nafta/dacia-dokker-1-5-dci-stepway-66kw-cz-31411146.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Dacia Dokker</span> <span>1,5 dCi Stepway 66KW CZ, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 269 999 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-1-6-tdi-ambition-plus-15780341.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>1.6 TDi AMBITION PLUS, 2017 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 379 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zamberk-terezy-svatove-3720810#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/172269/img_5bbde94ed7a908.56484435.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-zamberk-terezy-svatove-3720810#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Žamberk, Terezy Svatové</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 790 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-vysoke-myto-rokycanova-3717862#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Vysoké Mýto, Rokycanova</span> <span>Pronájem bytu 3+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 8 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-zamberk-tovarni-3717534#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Žamberk, Tovární</span> <span>Pronájem bytu 2+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 6 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-lichkov-3715299#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Lichkov</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 600 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/-DKW-1000-10-Sportovni-Kupe-150234091127314.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/8438/28292/13575/0/12218348768438/images/001_21732157_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/-DKW-1000-10-Sportovni-Kupe-150234091127314.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Audi </span>
			                   	<span class="item-text">1959 první majitel, koupeno v CH,…</span>
			                	<span class="item-money">Cena: 222 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-Kombi-1533881245478181.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Superb</span> <span>2013 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 298 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-1-6tdi-110P-Hatchback-15385539623341026.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen </span> <span>2015 první majitel, servisní knížka, koupeno v F, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 344 850 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-103k-Kombi-1537522269874245.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 134 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Rodí se (staro)nové koalice"  href="/zpravy_region/rodi-se-staro-nove-koalice-20181011.html">
        <img src="https://g.denik.cz/44/24/usti-nad-orlici-radnice-mestsky-urad-starosta-volby110818-uo_denik-w630.jpg" width="472" height="354" alt="Radnice v Ústí nad Orlicí." title="Radnice v Ústí nad Orlicí.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Rodí se (staro)nové koalice"  href="/zpravy_region/rodi-se-staro-nove-koalice-20181011.html">
                
                Rodí se (staro)nové koalice
                <span class="perex">Orlickoústecko - Povolební vyjednávání o radničních koalicích se rozběhla naplno. Někde už je jasno, jinde bude hledání dohody ještě hodně obtížné.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Náročné putování maličké kudlanky i olbřímího klavíru: prohlédněte si videa dne" href="/podnikani/narocne-putovani-malicke-kudlanky-i-olbrimiho-klaviru-prohlednete-si-videa-dne-20181010.html">
                <img src="https://g.denik.cz/1/77/videosouhrn-cover-2018-10-10_denik-300.jpg" width="300" height="225" alt="Videosouhrn 10. října 2018" title="Videosouhrn 10. října 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-rijen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Náročné putování maličké kudlanky i olbřímího klavíru: prohlédněte si videa dne"  href="/podnikani/narocne-putovani-malicke-kudlanky-i-olbrimiho-klaviru-prohlednete-si-videa-dne-20181010.html">Náročné putování maličké kudlanky i olbřímího klavíru: prohlédněte si videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve středu 10. října 2018.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Lákají nové žáky" href="/zpravy_region/lakaji-nove-zaky-20181011.html">
                <img src="https://g.denik.cz/43/06/trida-skola-zaci-lavice-890_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Lákají nové žáky"  href="/zpravy_region/lakaji-nove-zaky-20181011.html">Lákají nové žáky</a>
                </h2>
                <div class="perex hidden">Česká Třebová - V prostorách Vyšší odborné školy technické a Střední školy technické Česká Třebová začala přehlídka středních škol. Trvá ještě ve čtvrtek - od 8 do 17 hodin.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Šest gólů ve Zlíně. Pardubice si odvezly nejvyšší prohru sezony" href="/hokej_region/sest-golu-ve-zline-pardubice-si-odvezly-nejvyssi-prohru-sezony-20181010.html">
                        <img src="https://g.denik.cz/55/df/zlin-hokej-psg-berani-zlin-hc-dynamo-pardubice-27_denik-240.jpg" width="240" height="164" alt="hokej PSG Berani Zlín  - HC DYNAMO Pardubice" title="hokej PSG Berani Zlín  - HC DYNAMO Pardubice">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/psg-berani-zlin-hc-dynamo-pardubice.html"><i class="fa fa-camera"></i> 40</a>
                        </div>

                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/psg-berani-zlin-hc-dynamo-pardubice.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Šest gólů ve Zlíně. Pardubice si odvezly nejvyšší prohru sezony" href="/hokej_region/sest-golu-ve-zline-pardubice-si-odvezly-nejvyssi-prohru-sezony-20181010.html">Šest gólů ve Zlíně. Pardubice si odvezly nejvyšší prohru sezony</a>
                </h2>
                <p>Východní Čechy, Pardubice - Těžký direkt ve Zlíně. Hokejisté Pardubic nezvládli předehrávku 9. kola Tipsport extraligy, když podlehli Beranům. Oslabená defenziva Dynama inkasovala šestkrát.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Opilým řidičům hrozí basa" href="/zlociny-a-soudy/opilym-ridicum-hrozi-basa-20181011.html">
                        <img src="https://g.denik.cz/44/7a/dopravni-nehoda-havarie-motorkar-motocykl-ceska-trebova-pcr-policie101018-uo_denik-240.jpg" width="240" height="180" alt="Havárie motocyklu v České Třebové." title="Havárie motocyklu v České Třebové.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Opilým řidičům hrozí basa" href="/zlociny-a-soudy/opilym-ridicum-hrozi-basa-20181011.html">Opilým řidičům hrozí basa</a>
                </h2>
                <p>Orlickoústecko - Alkohol za volant nepatří. Neustále opakovaná fráze, kterou se ale ne všichni řídí. Policisté o víkendu řešili hned tři opilé řidiče.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Motorkáři vyjedou na poslední jízdu" href="/zpravy_region/motorkari-vyjedou-na-posledni-jizdu-20181010.html">
                        <img src="https://g.denik.cz/44/bf/motorkari-motocykly-posledni-vyjizdka-renegades-namesti-letohrad141017-uo-21_denik-240.jpg" width="240" height="180" alt="Poslední vyjížďka motorkářů z Letohradu." title="Poslední vyjížďka motorkářů z Letohradu.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Motorkáři vyjedou na poslední jízdu" href="/zpravy_region/motorkari-vyjedou-na-posledni-jizdu-20181010.html">Motorkáři vyjedou na poslední jízdu</a>
                </h2>
                <p>Orlickoústecko - Druhá říjnová sobota bude na letohradském rynku patřit motorkářům.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zdrží stavbu dálnice D35 okolo Litomyšle soud?" href="/z-regionu/zdrzi-stavbu-dalnice-d35-okolo-litomysle-soud-20181010.html">
                        <img src="https://g.denik.cz/33/5a/dalnice-hb-d170313jdktn1_denik-240.jpg" width="240" height="160" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zdrží stavbu dálnice D35 okolo Litomyšle soud?" href="/z-regionu/zdrzi-stavbu-dalnice-d35-okolo-litomysle-soud-20181010.html">Zdrží stavbu dálnice D35 okolo Litomyšle soud?</a>
                </h2>
                <p>Pardubický kraj, Litomyšl - Kdy se začne stavět silnice D35, je jedna z nejtěžších otázek současnosti. O trase je sice rozhodnuto a Ředitelství silnic a dálnic za ní stojí, ale ne tak obyvatelé Strakova. Ti sice dálnici chtějí, ale dál od obcí a blíž k lesům. Obávají se totiž velkého hluku.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">





	<div class="volbyMenu2018-komunalni-senatni">
		<a class="header" href="http://www.denik.cz/volby-komunalni2018/">
				<img src="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png" srcset="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png, https://g.denik.cz/images/specialy/volby/komunalni2018/logo-retina.png 2x" alt="Komunální a senátní volby 2018">
		</a>
		<div class="menu-wrap">
			<button class="toogle-menu" data-click-toogle="volby-menu">MENU<span></span></button>
			<div class="menu" data-click="volby-menu">
				<ul>
					<li><a  href="http://www.denik.cz/volby-komunalni2018/">Komunální volby</a></li>
					<li><a  href="http://www.denik.cz/volby-senatni2018/">Senátní volby</a></li>
					<li><a  href="http://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html">Jak se volí 2018</a></li>
					<li><a  href="/tema/komunalni-volby-2018-okres-usti-nad-orlici.html">Zpravodajství Z REGIONU</a></li>

					<li><a  href="http://www.denik.cz/volby-archiv/">Volební archiv</a></li>
				</ul>
			</div>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/lakaji-nove-zaky-20181011.html" class="img-l"><img src="https://g.denik.cz/43/06/trida-skola-zaci-lavice-890_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/lakaji-nove-zaky-20181011.html" class="text-r">
                    Lákají nové žáky
                    <span>Česká Třebová - V prostorách Vyšší odborné školy technické a Střední školy…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/rodi-se-staro-nove-koalice-20181011.html" class="img-l"><img src="https://g.denik.cz/44/24/usti-nad-orlici-radnice-mestsky-urad-starosta-volby110818-uo_denik-100.jpg" width="100" height="75" alt="Radnice v Ústí nad Orlicí." title="Radnice v Ústí nad Orlicí."></a>
                <a href="/zpravy_region/rodi-se-staro-nove-koalice-20181011.html" class="text-r">
                    Rodí se (staro)nové koalice
                    <span>Orlickoústecko - Povolební vyjednávání o radničních koalicích se rozběhla…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/motorkari-vyjedou-na-posledni-jizdu-20181010.html" class="img-l"><img src="https://g.denik.cz/44/bf/motorkari-motocykly-posledni-vyjizdka-renegades-namesti-letohrad141017-uo-21_denik-100.jpg" width="100" height="75" alt="Poslední vyjížďka motorkářů z Letohradu." title="Poslední vyjížďka motorkářů z Letohradu."></a>
                <a href="/zpravy_region/motorkari-vyjedou-na-posledni-jizdu-20181010.html" class="text-r">
                    Motorkáři vyjedou na poslední jízdu
                    <span>Orlickoústecko - Druhá říjnová sobota bude na letohradském rynku patřit…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { uncachedSettings: true, categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            } 
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509459965909"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vondrackova_plekanec_rozvod_laska_pritel.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/20/lucie-vondrackova-tomas-plekanec-d180918sg9xg1_denik-100.jpg" width="100" height="56" alt="Stále ještě manželé si nemohou přijít na jméno." title="Stále ještě manželé si nemohou přijít na jméno."></a>
        <a href="https://sip.denik.cz/celebrity/vondrackova_plekanec_rozvod_laska_pritel.html" target="_blank">Zpěvačka Lucie Vondráčková MÁ JINÉHO! Kdo léčí její zraněné srdce?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/panenka_repka_kristelova_inzeraty.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/27/antonin-panenka-tomas-repka-katerina-kristelova_denik-100.jpg" width="100" height="56" alt="Fotbalisté si spolu zahráli v jednom klubu." title="Fotbalisté si spolu zahráli v jednom klubu."></a>
        <a href="https://sip.denik.cz/celebrity/panenka_repka_kristelova_inzeraty.html" target="_blank">Fotbalista Antonín Panenka OTEVŘENĚ pro Šíp: Nechápu, co to Řepka vyvádí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nekoncena-telenovela-esmeralda-jak-se-zmenili-herci-od-roku-1997-20180430.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/29/perex-esmeralda_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/nekoncena-telenovela-esmeralda-jak-se-zmenili-herci-od-roku-1997-20180430.html" target="_blank">Nekončená telenovela ESMERALDA! Poznáte ještě vůbec hlavní hrdiny?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nemravna-modelka-phoebe-price-se-rada-prevleka-a-take-chodi-bez-kalhotek-20181006.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/2b/phoebe-price-27_denik-100.png" width="100" height="56" alt="Phoebe Price" title="Phoebe Price"></a>
        <a href="https://sip.denik.cz/celebrity/nemravna-modelka-phoebe-price-se-rada-prevleka-a-take-chodi-bez-kalhotek-20181006.html" target="_blank">Nemravná modelka Phoebe Price se ráda převléká... a také chodí BEZ KALHOTEK</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/pamatujete-si-devadesatkovy-serial-alf-jak-vypadaji-hlavni-postavy-nyni-20180319.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/54/perex-alf_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/pamatujete-si-devadesatkovy-serial-alf-jak-vypadaji-hlavni-postavy-nyni-20180319.html" target="_blank">Hvězdy ALFA už asi nepoznáte... Jejich současná podoba vám vyrazí dech!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/jak-pohodlne-se-da-bydlet-na-19-metrech-nahlednete-do-soukromi-mlade-rodiny-20181008.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se dá pohodlně bydlet na 19 metrech? Nahlédněte do soukromí mladé rodiny" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/66/51058-galerie-980_denik-100.jpg" width="100" height="67" alt="" title=""></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/jak-pohodlne-se-da-bydlet-na-19-metrech-nahlednete-do-soukromi-mlade-rodiny-20181008.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se dá pohodlně bydlet na 19 metrech? Nahlédněte do soukromí mladé rodiny" target="_blank">Jak se dá pohodlně bydlet na 19 metrech? Nahlédněte do soukromí mladé…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/nejabsurdnejsi-antikoncepcni-prostredky-v-historii-tohle-byste-nechtely-podstoupit-35394.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejabsurdnější antikoncepční prostředky v historii. Tohle byste nechtěly podstoupit!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/57/detail-d180313v8ryu_denik-100.jpg" width="100" height="56" alt="Nejabsurdnější antikoncepční prostředky v historii" title="Nejabsurdnější antikoncepční prostředky v historii"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/nejabsurdnejsi-antikoncepcni-prostredky-v-historii-tohle-byste-nechtely-podstoupit-35394.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejabsurdnější antikoncepční prostředky v historii. Tohle byste nechtěly podstoupit!" target="_blank">Nejabsurdnější antikoncepční prostředky v historii. Tohle byste…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/tajemstvi-elegance-diany-satnik-zalozeny-na-osobite-a-rafinovane-recyklaci-20180930.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tajemství elegance Diany: Šatník založený na nápadité a rafinované recyklaci" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/01/diana-d180930zeov91_denik-100.jpg" width="100" height="66" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/tajemstvi-elegance-diany-satnik-zalozeny-na-osobite-a-rafinovane-recyklaci-20180930.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tajemství elegance Diany: Šatník založený na nápadité a rafinované recyklaci" target="_blank">Tajemství elegance Diany: Šatník založený na nápadité a rafinované…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/84/jono-lancaster_denik-100.jpg" width="100" height="61" alt="" title=""></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" target="_blank">Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/panove-chcete-mit-deti-nekurte-marihuanu-tvrdi-vyzkum.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/9e6cc56663ed85ebf0ab9c4276eb6469.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/panove-chcete-mit-deti-nekurte-marihuanu-tvrdi-vyzkum.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Pánové, chcete mít děti? Nekuřte marihuanu, tvrdí výzkum</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zatocte-s-chripkou-jedna-dve-lecitelka-poradila-hotove-zazraky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/68193070c1594ee1fa6b65bab80430fd.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zatocte-s-chripkou-jedna-dve-lecitelka-poradila-hotove-zazraky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Zatočte s chřipkou jedna dvě. Léčitelka poradila hotové zázraky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/zpravy-pribehy/569916/proste-jen-zavrela-oci-a-pustila-se-zachranar-ondrej-z-hradce-kralove-chytil-zenu-co-skocila-z-okna.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/c7fe25e7a85ba61392722bbd23fa2c4a.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-pribehy/569916/proste-jen-zavrela-oci-a-pustila-se-zachranar-ondrej-z-hradce-kralove-chytil-zenu-co-skocila-z-okna.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Prostě jen zavřela oči a pustila se: Záchranář Ondřej z Hradce Králové chytil ženu, co skočila z okn</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/zpravy-udalosti/570083/uredniky-desi-vyuka-informatiky-v-cesku-ucitelka-hana-priucim-se-rada.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/f0324efc42959ddd1b77cc1517bd2c9f.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-udalosti/570083/uredniky-desi-vyuka-informatiky-v-cesku-ucitelka-hana-priucim-se-rada.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Úředníky děsí výuka informatiky v Česku. Učitelka Hana: Přiučím se ráda</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

<div class="seo-clanek-box"><p><strong>Komunální volby do zastupitelstev obcí 2018</strong> (5. a 6. října 2018)<br />Seznam kandidátů, <a href="https://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html" target="_blank" title="jak se volí v komunálních volbách" rel="noopener">jak se volí v komunálních volbách</a>, zpravodajství, <a href="https://www.denik.cz/volby-komunalni2018/" target="_blank" title="výsledky komunálních voleb 2018" rel="noopener">výsledky komunálních voleb 2018</a> a přehled možných koalic v zastupitelstvu vaší obce. Volby do magistrátu a zastupitelstva krajských měst (<a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554782" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pražském magistrátu" rel="noopener">Praha</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=582786" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na brněnském magistrátu" rel="noopener">Brno</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554791" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na plzeňském magistrátu" rel="noopener">Plzeň</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554821" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na ostravském magistrátu" rel="noopener">Ostrava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=544256" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na budějovickém magistrátu" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=586846" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Jihlavě" rel="noopener">Jihlava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=569810" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na hradeckém magistrátu" rel="noopener">Hradec Králové</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=555134" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pardubickém magistrátu" rel="noopener">Pardubice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=500496" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Olomouci" rel="noopener">Olomouc</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554804" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Ústí nad Labem" rel="noopener">Ústí nad Labem</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554961" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Karlových Varech" rel="noopener">Karlovy Vary</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=563889" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Liberci" rel="noopener">Liberec</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=585068" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva ve Zíně" rel="noopener">Zlín</a>)</p>
<p><strong>Senátní volby 2018</strong> (1. kolo 5. a 6. října 2018, 2. kolo 12. a 13. října 2018)<br />Aktuální složení Senátu, seznam kandidátů do Senátu, <a href="https://www.denik.cz/volby-senatni2018/" target="_blank" title="výsledky senátních voleb 2018" rel="noopener">výsledky senátních voleb 2018</a> pro volební obvody: <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=2" target="_blank" title="Výsledky senátních voleb v obvodu Sokolov" rel="noopener">Sokolov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=5" target="_blank" title="Výsledky senátních voleb v obvodu Chomutov" rel="noopener">Chomutov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=8" target="_blank" title="Výsledky senátních voleb v obvodu Rokycany" rel="noopener">Rokycany</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=11" target="_blank" title="Výsledky senátních voleb v obvodu Domažlice" rel="noopener">Domažlice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=14" target="_blank" title="Výsledky senátních voleb v obvodu České Budějovice" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=17" target="_blank" title="Výsledky senátních voleb v obvodu Praha 12" rel="noopener">Praha 12</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=20" target="_blank" title="Výsledky senátních voleb v obvodu Praha 4" rel="noopener">Praha 4</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=23" target="_blank" title="Výsledky senátních voleb v obvodu Praha 8" rel="noopener">Praha 8</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=26" target="_blank" title="Výsledky senátních voleb v obvodu Praha 2" rel="noopener">Praha 2</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=29" target="_blank" title="Výsledky senátních voleb v obvodu Litoměřice" rel="noopener">Litoměřice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=32" target="_blank" title="Výsledky senátních voleb v obvodu Teplice" rel="noopener">Teplice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=35" target="_blank" title="Výsledky senátních voleb v obvodu Jablonec nad Nisou" rel="noopener">Jablonec nad Nisou</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=38" target="_blank" title="Výsledky senátních voleb v obvodu Mladá Boleslav" rel="noopener">Mladá Boleslav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=41" target="_blank" title="Výsledky senátních voleb v obvodu Benešov" rel="noopener">Benešov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=44" target="_blank" title="Výsledky senátních voleb v obvodu Chrudim" rel="noopener">Chrudim</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=47" target="_blank" title="Výsledky senátních voleb v obvodu Náchod" rel="noopener">Náchod</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=50" target="_blank" title="Výsledky senátních voleb v obvodu Svitavy" rel="noopener">Svitavy</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=53" target="_blank" title="Výsledky senátních voleb v obvodu Třebíč" rel="noopener">Třebíč</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=56" target="_blank" title="Výsledky senátních voleb v obvodu Břeclav" rel="noopener">Břeclav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=59" target="_blank" title="Výsledky senátních voleb v obvodu Brno-město" rel="noopener">Brno-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=62" target="_blank" title="Výsledky senátních voleb v obvodu Prostějov" rel="noopener">Prostějov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=65" target="_blank" title="Výsledky senátních voleb v obvodu Šumperk" rel="noopener">Šumperk</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=68" target="_blank" title="Výsledky senátních voleb v obvodu Opava" rel="noopener">Opava</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=71" target="_blank" title="Výsledky senátních voleb v obvodu Ostrava-město" rel="noopener">Ostrava-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=74" target="_blank" title="Výsledky senátních voleb v obvodu Karviná" rel="noopener">Karviná</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=77" target="_blank" title="Výsledky senátních voleb v obvodu Vsetín" rel="noopener">Vsetín</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=80" target="_blank" title="Výsledky senátních voleb v obvodu Zlín" rel="noopener">Zlín</a>.</p></div>
 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_orlicky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//orlicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



    <script src="https://g.denik.cz/js/component/denik/volby/odpocet.js?v=2"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1537168437.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1537168437.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1537873734.js"></script>


</body>
</html>
