<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Otázka na víkend: medvěd",
			'autor': ' Redakce',
				'publishedDateTime': "2018-11-04T10:23:00+01:00",
				'articleID': 2537403515,
			'topics': ["vikendova-porota-deniku"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/zpravy_region/otazka-na-vikend-medved-20181104.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Otázka na víkend: medvěd - Orlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Orlickoústecko - Víkendová porota Deníku: Lidi na Valašsku trápí medvěd, který zabíjí ovce a kozy a ničí úly. Ochránci zvířat ho chtějí odchytit, hejtman…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Orlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://orlicky.denik.cz/zpravy_region/otazka-na-vikend-medved-20181104.html">
    <meta property="og:title" content="Otázka na víkend: medvěd">
    <meta property="og:image" content="https://g.denik.cz/32/05/novy-hrozenkov-medved-02_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Orlickoústecko - Víkendová porota Deníku: Lidi na Valašsku trápí medvěd, který zabíjí ovce a kozy a ničí úly. Ochránci zvířat ho chtějí odchytit, hejtman Jiří Čunek navrhuje jeho odstřel. Měl by medvěd dostat šanci?">
    <link rel="previewimage" href="https://g.denik.cz/32/05/novy-hrozenkov-medved-02_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-04T10:23:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Otázka na víkend: medvěd">
    <meta name="twitter:description" content="Orlickoústecko - Víkendová porota Deníku: Lidi na Valašsku trápí medvěd, který zabíjí ovce a kozy a ničí úly. Ochránci zvířat ho chtějí…">
    <meta name="twitter:image" content="https://g.denik.cz/32/05/novy-hrozenkov-medved-02_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1540903571.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1540903571.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://orlicky.denik.cz/zpravy_region/otazka-na-vikend-medved-20181104.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/orlicky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Forlicky.denik.cz%2Fzpravy_region%2Fotazka-na-vikend-medved-20181104.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Forlicky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Forlicky.denik.cz%2Fzpravy_region%2Fotazka-na-vikend-medved-20181104.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/otazka-na-vikend-medved-20181104.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion orlicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
            </ul>
        </li>

        <li>
            <a href="https://orlicky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://orlicky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://orlicky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://orlicky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/orlicky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/otazka-na-vikend-medved-20181104.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Otázka na víkend: medvěd</h1>
                <p class="perex">Orlickoústecko - Víkendová porota Deníku: Lidi na Valašsku trápí medvěd, který zabíjí ovce a kozy a ničí úly. Ochránci zvířat ho chtějí odchytit, hejtman Jiří Čunek navrhuje jeho odstřel. Měl by medvěd dostat šanci?</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:23</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/otazka-na-vikend-medved-20181104.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/otazka-na-vikend-medved-20181104.html&text=Ot%C3%A1zka%20na%20v%C3%ADkend%3A%20medv%C4%9Bd&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=novy-hrozenkov-medved-02&amp;s=32&amp;back=2537403515-1974-44&amp;photo=1">
                                    <img src="https://g.denik.cz/32/05/novy-hrozenkov-medved-02_denik-630.jpg" width="630" height="473" alt="V údolí Vranča v Novém Hrozenkově se ve čtvrtek 13. září 2018 objevil medvěd." title="V údolí Vranča v Novém Hrozenkově se ve čtvrtek 13. září 2018 objevil medvěd." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">V údolí Vranča v Novém Hrozenkově se ve čtvrtek 13. září 2018 objevil medvěd.<span>Foto: <span>Miroslav Valigura</span></span></p>

                <div class="dv4-clanek-text"><p><strong>DANIEL DOSTRAŠIL, správce sboru jednoty bratrské, Ústí n. O.:</strong><br />Medvěd samotář nemá možnost se množit, jen dělá škody. Až místo ovcí roztrhá malé dítě, bude pozdě. Musí pryč. Jestli ochranáři vědí, jak ho chytit, ať to zkusí. Jinak bych v kůži hejtmana rozhodl stejně jako pan Čunek.</p>
<p><strong>HANA CHVÁTILOVÁ, ředitelka ZUŠ P. Ebena, Žamberk:</strong><br />Medvěd je medvěd a má své choutky a letory. Nechová-li se tak, jak bychom si my představovali, není to ještě důvod k jeho likvidaci. S Janem Werichem uvažuji: „ …to by bylo bytů volných“ aplikovat to na lidi. Já bych mu rychle dodala ráznou medvědici, ať ho umravní a zapojí do rodinného života. Zkrátka - typicky ženské řešení.</p>
<p><strong>FRANTIŠEK TEICHMANN, středoškolský učitel biologie, Lanškroun:</strong><br /> Ještě před 1000 lety byla Česká republika divočinou, kde žili tisíce vlků i stovky medvědů. Dnes, když se k nám vlci pomalinku vrací a sem tam se zatoulá medvěd, začneme hned řešit odstřel. Soužití velkých šelem a lidí je problematické, ale oni tu byli před námi. To my je zbavili domova a prostředí. Chce to pokoru, chytrá řešení a respekt k přírodě. Medvěd by měl dostat šanci a odstřel považuji za zcela krajní řešení.</p>
<p><strong>PAVEL STRNAD, ředitel kulturního domu Na Střelnici, Králíky:</strong><br />Omlouvám se, ale medvědům vůbec nerozumím a tedy nevím, zda odchytit či střílet. Možná bych zvolil kompromis spočívající v tom, že medvěda zastřelí přímo hejtman Čunek. To by pak měl huňatý neposeda šanci… :-)</p>
<p><strong>MAREK ŠNAJDAR, zdravotník a náčelník Spolku přátel vzduchoplavby, Letohrad:</strong><br />Pan Čunek jako zkušený politik má jistě s porcováním medvěda velké zkušenosti. Důvěřoval bych mu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://orlicky.denik.cz/zpravy_region/vikendovy-glosar-20181104.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/44/b5/vikendovy-glosar-vtip-tydne-vlk-velebny-kulda041118-uo_denik-180.jpg" width="129" height="135" alt="Víkendový glosař." title="Víkendový glosař.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Víkendový glosař</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 10:23</span>
    <a href="/diskuse/nova/mU0rw.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/otazka-na-vikend-medved-20181104.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/otazka-na-vikend-medved-20181104.html&text=Ot%C3%A1zka%20na%20v%C3%ADkend%3A%20medv%C4%9Bd&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Víkendová porota Deníku" href="/tema/vikendova-porota-deniku.html">VÍKENDOVÁ POROTA DENÍKU</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-39732404-w775pw.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Mechanici a opraváři</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</span>
			 	<span class="item-text">Mechanici a opraváři ostatních motorových vozidel PRACOVNÍK PNEUSERVISU. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 13000 kč, mzda max. 17500 kč. Volných pracovních míst: 1. Poznámka: MÍSTO VÝKONU: Žichlínek č.p. 200, 563 01  Lanškroun, NÁSTUP MOŽNÝ IHNED, POŽADUJEME: samostatnost, flexibilitu. Pracoviště:  Zemědělsko-obchodní družstvo žichlínek, 563 01 Lanškroun. Informace: Jaroslav Vaníček, +420 607 629 892.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-serizovaci-37663371-wdha2z.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Seřizovači</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Seřizovači a obsluha konvenčních soustruhů OBRÁBĚČ KOVŮ. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 28000 kč. Volných pracovních míst: 1. Poznámka: MÍSTO VÝKONU: Řetová č.p. 82, 561 41  Řetová, NÁSTUP MOŽNÝ IHNED, PRACOVNÍ NÁPLŇ: zakázková výroba - obrábění dílů dle výkresu zákazníka, výroba převážně z nerezové oceli a práce na konvenčních strojích, POŽADUJEME: , - vyučen v daném oboru, - praxe vítána, - samostatnost, loajalita , - orientace ve výkresové dokumentaci, NABÍZÍME: , - příspěvek na stravování, - zázemí stabilní společnosti, - pololetní odměny, KONTAKT: e-mailem zaslat životopis. Pracoviště:  Armat spol. s r.o., 561 41 Řetová. Informace: Milota Blažková Faltusová, +420 602 615 309.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-ostatni-42955708-wxqjq9.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Ostatní odborní pracovníci v</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</span>
			 	<span class="item-text">Ostatní odborní pracovníci v administrativě a správě organizace Referent/ka engineeringu a investic. Požadované vzdělání: střední nebo střední odborné bez maturity a bez vyučení. Jednosměnný provoz, úvazek: . Mzda min. 25000 kč, mzda max. 25000 kč. Volných pracovních míst: 1. Poznámka: MÍSTO VÝKONU: Dvořisko č.p. 1219, 565 01  Choceň 1, NÁSTUP MOŽNÝ IHNED, PRACOVNÍ NÁPLŇ:, - projektování nových konceptů výroby, - zodpovědná realizace projektů až po konečnou přejímku , - koordinace a řízení dodavatelů a projektových týmů, - kontrola projektů ve vztahu na termíny, zdroje, náklady a kvalitu, - vytváření výrobních a logistických konceptů a jejich optimalizace, POŽADUJEME:, - vzdělání VŠ nebo SŠ, ve strojírenském nebo jiném technickém oboru, - zkušenosti s řízením projektů zaměřených na pořízení investic, výrobních zařízení, automatizace, stavebních projektů, - zkušenosti se spoluprací s externími dodavateli, - vlastní iniciativa a orientace na cíl, schopnost prosadit se, - schopnost týmové spolupráce, - velmi dobré komunikační schopnosti, - znalost NJ nebo AJ, - ochota cestovat, NABÍZÍME:, - výborný kolektiv, - stabilní zaměstnavatel se zahraniční majetkovou účastí. Pracoviště:  Kögel, s.r.o., výrobní závod dvořisko, 565 01 Choceň 1. Informace: Klára Klapková, .</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-42972627-wsn1nh.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Číšník, servírka</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</span>
			 	<span class="item-text">Číšníci a servírky ČÍŠNÍK/SERVÍRKA. Požadované vzdělání: nižší střední odborné. Jednosměnný provoz, úvazek: . Mzda min. 15000 kč, mzda max. 17000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce:  Hotel u Černého medvěda, Náměstí 5. května č.p. 24, 561 64  Jablonné nad Orlicí, Nabízíme: závodní stravování, ubytování, sleva na firemní výrobky/služby, Kontakt: e-mailem. Pracoviště:  Ing. pavel pešta - hotel u černého medvěda, Náměstí 5. května, č.p. 24, 561 64 Jablonné nad Orlicí. Informace: Pavel Pešta, .</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=orlicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/porsche-cayenne/suv/benzin/porsche-cayenne-3-6i-v6-213kw-facelift-dph-20141644.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/20141644_1/1540991564" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/porsche-cayenne/suv/benzin/porsche-cayenne-3-6i-v6-213kw-facelift-dph-20141644.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Porsche Cayenne <span>3.6i V6 213kW -FACELIFT- DPH!</span></span>
			                   	<span class="item-text">2008 velmi dobrý</span>
			                	<span class="item-money">Cena: 299 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/opel-zafira/kombi/benzin/opel-zafira-1-8i-16v-103kw-serviska-cr-15780475.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Opel Zafira</span> <span>1.8i 16V 103kW Serviska, ČR, 2009 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 149 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-1-4i-16v-serviska-cr-klima-15780344.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Kia Ceed</span> <span>1.4i 16V SERVISKA, ČR, KLIMA, 2014 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 239 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-caddy/nafta/volkswagen-caddy-1-6-tdi-romcalli-r-v-2012-33250015.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Caddy</span> <span>1.6 TDI  (ROMCALLI), r.v. 2012, 2012 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 229 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ceska-trebova-3730906#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5bdb7e800964b4.56675017.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ceska-trebova-3730906#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Česká Třebová</span>
			                   	<span class="item-text">Prodej bytu 1+1</span>
			                	<span class="item-money">Cena: 750 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-usti-nad-orlici-dukelska-3730903#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ústí nad Orlicí, Dukelská</span> <span>Pronájem bytu 1+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 8 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-tatenice-3730187#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Tatenice</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 390 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-dlouhonovice-sidlistni-125-3730129#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Dlouhoňovice, Sídlištní 125</span> <span>Prodej bytu 3+1</span>
		               		</span>
	                  		<span class="item-money">Cena: dohodou</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-63KW-Kombi-15338802949064.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/20837/9557/12169/0/10952386730837/images/l153388034534478.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-63KW-Kombi-15338802949064.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Fabia</span>
			                   	<span class="item-text">2013 první majitel, koupeno v CZ</span>
			                	<span class="item-money">Cena: 134 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-103k-Kombi-1537522269874245.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 první majitel, servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 134 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-RS-W-Kombi-1537890678836238.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2014 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 468 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/-1-6tdi-110P-Hatchback-1529925718927456.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen </span> <span>2015 první majitel, servisní knížka, koupeno v F, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 344 850 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Otázka na víkend: výročí-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/otazka-na-vikend-vyroci-20181028.html"><img src="https://g.denik.cz/1/01/ctk-praha-hrad-vlajka-lod-hradcany_denik-180.jpg" width="180" height="135" alt="V údolí Vranča v Novém Hrozenkově se ve čtvrtek 13. září 2018 objevil medvěd." title="V údolí Vranča v Novém Hrozenkově se ve čtvrtek 13. září 2018 objevil medvěd."></a>
                                </div>
                                <h2><a title="Téma: Otázka na víkend: výročí-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/otazka-na-vikend-vyroci-20181028.html">Otázka na víkend: výročí</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Otázka na víkend: vyjmenovaná slova-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/otazka-na-vikend-vyjmenovana-slova-20181021.html"><img src="https://g.denik.cz/29/20/pt_cestina_denik-180.jpg" width="180" height="135" alt="V údolí Vranča v Novém Hrozenkově se ve čtvrtek 13. září 2018 objevil medvěd." title="V údolí Vranča v Novém Hrozenkově se ve čtvrtek 13. září 2018 objevil medvěd."></a>
                                </div>
                                <h2><a title="Téma: Otázka na víkend: vyjmenovaná slova-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/otazka-na-vikend-vyjmenovana-slova-20181021.html">Otázka na víkend: vyjmenovaná slova</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Radnici v České Třebové povede žena. Poprvé v historii"  href="/zpravy_region/radnici-v-ceske-trebove-povede-zena-poprve-v-historii-20181101.html">
        <img src="https://g.denik.cz/44/7b/ustavujici-zastupitelstvo-v-ceske-trebove-09_denik-w630.jpg" width="530" height="354" alt="Ustavující zastupitelstvo v České Třebové." title="Ustavující zastupitelstvo v České Třebové.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/ustavujici-zastupitelstvo-v-ceske-trebove.html"><i class="fa fa-camera"></i> 40</a>

        
        <h2>
            <a title="číst článek: Radnici v České Třebové povede žena. Poprvé v historii"  href="/zpravy_region/radnici-v-ceske-trebove-povede-zena-poprve-v-historii-20181101.html">
                
                Radnici v České Třebové povede žena. Poprvé v historii
                <span class="perex">Orlickoústecko – Českou Třebovou povede poprvé v historii žena.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Čelní střet s náklaďákem řidič u Dražkovic nepřežil" href="/nehody/celni-stret-s-nakladakem-ridic-u-drazkovic-neprezil-20181004.html">
                <img src="https://g.denik.cz/45/95/ftg-6-dn-smrtak-drazkovice-20181004-sejkpce_denik-300.jpg" width="300" height="200" alt="Tragická nehoda u Dražkovic. Čelní střet osobního vozu s kamionem." title="Tragická nehoda u Dražkovic. Čelní střet osobního vozu s kamionem.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/g-dn-drazkovice-20181004-sejkpce.html"><i class="fa fa-camera"></i> 8</a>

                                    <a class="icon" href="/galerie/g-dn-drazkovice-20181004-sejkpce.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Čelní střet s náklaďákem řidič u Dražkovic nepřežil"  href="/nehody/celni-stret-s-nakladakem-ridic-u-drazkovic-neprezil-20181004.html">Čelní střet s náklaďákem řidič u Dražkovic nepřežil</a>
                </h2>
                <div class="perex hidden">Pardubice - K tragické dopravní nehodě došlo ve čtvrtek ráno u Pardubic. Zemřel řidič osobního vozidla.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Víkendový glosař" href="/zpravy_region/vikendovy-glosar-20181104.html">
                <img src="https://g.denik.cz/44/b5/vikendovy-glosar-vtip-tydne-vlk-velebny-kulda041118-uo_denik-300.jpg" width="215" height="225" alt="Víkendový glosař." title="Víkendový glosař.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Víkendový glosař"  href="/zpravy_region/vikendovy-glosar-20181104.html">Víkendový glosař</a>
                </h2>
                <div class="perex hidden"></div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mladkov se znovu stal městysem" href="/zpravy_region/mladkov-se-znovu-stal-mestysem-20181103.html">
                        <img src="https://g.denik.cz/44/48/mladkov-czk-2016-1_denik-240.jpg" width="240" height="180" alt="Česko zpívá koledy v Mladkově." title="Česko zpívá koledy v Mladkově.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Mladkov se znovu stal městysem" href="/zpravy_region/mladkov-se-znovu-stal-mestysem-20181103.html">Mladkov se znovu stal městysem</a>
                </h2>
                <p>Mladkov - Zhruba osmašedesát let byl obcí, 22. října ale předseda Poslanecké sněmovny Radek Vondráček svým podpisem vrátil Mladkovu statut městyse. Ten o tom informoval na svých facebookových stránkách.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Děti v nouzi mají nový byt" href="/zpravy_region/deti-v-nouzi-maji-novy-byt-20181103.html">
                        <img src="https://g.denik.cz/44/cf/deti-v-nouzi-maji-novy-byt-01_denik-240.jpg" width="240" height="180" alt="Děti v nouzi mají nový byt." title="Děti v nouzi mají nový byt.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/deti-v-nouzi-maji-novy-byt.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Děti v nouzi mají nový byt" href="/zpravy_region/deti-v-nouzi-maji-novy-byt-20181103.html">Děti v nouzi mají nový byt</a>
                </h2>
                <p>Vysoké Mýto - Dětské centrum (DC) Veská má další byt pro znevýhodněné děti. Otevřelo ho ve Vysokém Mýtě, druhý už více než rok slouží v Pardubicích.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Ústí nad Orlicí zažili halloweenské odpoledne" href="/zpravy_region/v-usti-nad-orlici-zazili-halloweenske-odpoledne-20181102.html">
                        <img src="https://g.denik.cz/44/66/obrazem-dyne-a-strasidelne-masky-zaci-oslavili-halloween-01_denik-240.jpg" width="240" height="180" alt="Na ZŠ Bratří Čapků v Ústí nad Orlicí se ve středu konalo zábavné odpoledne v halloweenské tematic" title="Na ZŠ Bratří Čapků v Ústí nad Orlicí se ve středu konalo zábavné odpoledne v halloweenské tematic">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/hallowenske-odpoledne-v-usti-nad-orlici.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: V Ústí nad Orlicí zažili halloweenské odpoledne" href="/zpravy_region/v-usti-nad-orlici-zazili-halloweenske-odpoledne-20181102.html">V Ústí nad Orlicí zažili halloweenské odpoledne</a>
                </h2>
                <p>Ústí nad Orlicí - Na ZŠ Bratří Čapků v Ústí nad Orlicí se ve středu konalo zábavné odpoledne v halloweenské tematice. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Benefiční ples slaví narozeniny" href="/kultura_region/beneficni-ples-slavi-narozeniny-20181103.html">
                        <img src="https://g.denik.cz/1/84/ples-tanec-zabava_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Benefiční ples slaví narozeniny" href="/kultura_region/beneficni-ples-slavi-narozeniny-20181103.html">Benefiční ples slaví narozeniny</a>
                </h2>
                <p>Česká Třebová – V Národním domě v České Třebové se v sobotu koná desátý ročník Benefičního plesu. Ten pořádá spolek Za jeden provaz.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/vikendovy-glosar-20181104.html" class="img-l"><img src="https://g.denik.cz/44/b5/vikendovy-glosar-vtip-tydne-vlk-velebny-kulda041118-uo_denik-100.jpg" width="72" height="75" alt="Víkendový glosař." title="Víkendový glosař."></a>
                <a href="/zpravy_region/vikendovy-glosar-20181104.html" class="text-r">
                    Víkendový glosař
                    <span></span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/mladkov-se-znovu-stal-mestysem-20181103.html" class="img-l"><img src="https://g.denik.cz/44/48/mladkov-czk-2016-1_denik-100.jpg" width="100" height="75" alt="Česko zpívá koledy v Mladkově." title="Česko zpívá koledy v Mladkově."></a>
                <a href="/zpravy_region/mladkov-se-znovu-stal-mestysem-20181103.html" class="text-r">
                    Mladkov se znovu stal městysem
                    <span>Mladkov - Zhruba osmašedesát let byl obcí, 22. října ale předseda…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/deti-v-nouzi-maji-novy-byt-20181103.html" class="img-l"><img src="https://g.denik.cz/44/cf/deti-v-nouzi-maji-novy-byt-01_denik-100.jpg" width="100" height="75" alt="Děti v nouzi mají nový byt." title="Děti v nouzi mají nový byt."></a>
                <a href="/zpravy_region/deti-v-nouzi-maji-novy-byt-20181103.html" class="text-r">
                    Děti v nouzi mají nový byt
                    <span>Vysoké Mýto - Dětské centrum (DC) Veská má další byt pro znevýhodněné děti…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509459965909"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/problem-prince-charlese-tajny-syn-ho-zene-k-soudu-chce-testy-dna-20171025.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4c/charles-nevlastni-syn-soud_denik-100.jpg" width="100" height="56" alt="Následníka trůnu čeká další nepříjemné vysvětlování." title="Následníka trůnu čeká další nepříjemné vysvětlování."></a>
        <a href="https://sip.denik.cz/celebrity/problem-prince-charlese-tajny-syn-ho-zene-k-soudu-chce-testy-dna-20171025.html" target="_blank">Problém prince Charlese: TAJNÝ SYN ho žene k soudu, chce testy DNA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/josefikova_herecka_sexbomba_laska_pritel.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/33/eva-josefikova2-d181102854ok3_denik-100.jpg" width="100" height="56" alt="Herečka mění image. Má k tomu důvod?" title="Herečka mění image. Má k tomu důvod?"></a>
        <a href="https://sip.denik.cz/celebrity/josefikova_herecka_sexbomba_laska_pritel.html" target="_blank">Ze sex symbolu slušnou holčičkou: Mění Eva Josefíková image kvůli NOVÉ LÁSCE?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/hazard-se-zivotem-herecka-jaroslava-obermaierova-riskuje-zdravi-kvuli-penezum-20180320.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/41/mil-2066-sip-1140_denik-100.jpg" width="100" height="56" alt="Jaroslava Obermaierová" title="Jaroslava Obermaierová"></a>
        <a href="https://sip.denik.cz/celebrity/hazard-se-zivotem-herecka-jaroslava-obermaierova-riskuje-zdravi-kvuli-penezum-20180320.html" target="_blank">HAZARD SE ŽIVOTEM! Herečka Jaroslava Obermaierová riskuje zdraví kvůli PENĚZŮM!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/to-nevymyslis-21-blbcu-kteri-udelali-fakt-kravinu-budete-si-klepat-na-celo-20180521.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/61/perex-hlouposti_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/to-nevymyslis-21-blbcu-kteri-udelali-fakt-kravinu-budete-si-klepat-na-celo-20180521.html" target="_blank">21 nešťastníků, kteří VŮBEC NEMYSLELI! Budete si klepat na čelo</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/naha-dovolena-sexy-kamaradky-modelky-vystavily-na-plazi-svoje-prsa-20170215.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/2d/profimedia-03146001972-vilkeviciute_denik-100.jpg" width="100" height="56" alt="Tak tohle nebylo vůbec zlé... Mrkněte na dvě nahé krásky!" title="Tak tohle nebylo vůbec zlé... Mrkněte na dvě nahé krásky!"></a>
        <a href="https://sip.denik.cz/celebrity/naha-dovolena-sexy-kamaradky-modelky-vystavily-na-plazi-svoje-prsa-20170215.html" target="_blank">NAHÁ dovolená! Sexy kamarádky modelky vystavily na pláži svoje PRSA…</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/taryn-budd-28-zemrela-kratce-pred-svatbou-jeji-smrt-zachranila-nekolik-lidi-20190122.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Taryn (28): Zemřela krátce před svatbou. V 18 ale udělala zásadní rozhodnutí" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/61/zasnuby-taryn-nicholas_denik-100.jpg" width="56" height="75" alt="Zásnuby byly krásným dnem." title="Zásnuby byly krásným dnem."></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/taryn-budd-28-zemrela-kratce-pred-svatbou-jeji-smrt-zachranila-nekolik-lidi-20190122.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Taryn (28): Zemřela krátce před svatbou. V 18 ale udělala zásadní rozhodnutí" target="_blank">Taryn (28): Zemřela krátce před svatbou. V 18 ale udělala zásadní…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/halloweenske-kostymy-topmodelky-heidi-klum-nemaji-obdoby-neboji-se-niceho-20181029.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Halloweenské kostýmy topmodelky Heidi Klum nemají obdoby, nebojí se ničeho!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/d0/46605_denik-100.jpg" width="99" height="75" alt="V tomto případě Heidi najala 5 modelek, které se převlékly za... Heidi!" title="V tomto případě Heidi najala 5 modelek, které se převlékly za... Heidi!"></a>
	        <a href="http://www.kafe.cz/celebrity/halloweenske-kostymy-topmodelky-heidi-klum-nemaji-obdoby-neboji-se-niceho-20181029.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Halloweenské kostýmy topmodelky Heidi Klum nemají obdoby, nebojí se ničeho!" target="_blank">Halloweenské kostýmy topmodelky Heidi Klum nemají obdoby, nebojí se…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/kaitlyn-kiely-29-a-jeji-akt-lasky-cely-maraton-tlacila-partnera-kvadruplegika-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kaitlyn Kiely (29): To, co udělala pro svého přítele, by zvládl málokdo" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/68/zasnuby3_denik-100.jpg" width="71" height="75" alt="Kate žádost o ruku vůbec nečekala." title="Kate žádost o ruku vůbec nečekala."></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/kaitlyn-kiely-29-a-jeji-akt-lasky-cely-maraton-tlacila-partnera-kvadruplegika-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kaitlyn Kiely (29): To, co udělala pro svého přítele, by zvládl málokdo" target="_blank">Kaitlyn Kiely (29): To, co udělala pro svého přítele, by zvládl…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/bydleni-kim-cattrall-dovadiva-samantha-nechala-nahlednout-do-sve-loznice-20190121.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bydlení Kim Cattrall: Dovádivá Samantha nechala nahlédnout do své ložnice" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/07/perex-kim-dva_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/bydleni-kim-cattrall-dovadiva-samantha-nechala-nahlednout-do-sve-loznice-20190121.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bydlení Kim Cattrall: Dovádivá Samantha nechala nahlédnout do své ložnice" target="_blank">Bydlení Kim Cattrall: Dovádivá Samantha nechala nahlédnout do své…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/spocitali-jsme-na-kolik-vas-letos-vyjdou-vanoce-ceka-nas-zdrazeni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'orlicky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Spočítali jsme, na kolik vás letos vyjdou Vánoce. Čeká nás zdražení</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/unikatni-kresba-stene-s-dinosaurem-se-narodilo-u-chomutova.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'orlicky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Unikátní foto! Štěně s dinosaurem se narodilo u Chomutova!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/575066/nouzove-pristani-letadla-v-bratislave-zapach-z-kokpitu-kyslikove-masky-a-placici-deti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'orlicky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Nouzové přistání letadla v Bratislavě: Zápach z kokpitu, kyslíkové masky a plačící děti</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-udalosti/574682/penize-za-prvni-tri-dny-nemoci-nebudou-pro-kazdeho-kdo-na-ne-nedosahne.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'orlicky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Peníze za první tři dny nemoci nebudou pro každého. Kdo na ně nedosáhne?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_orlicky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//orlicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1540811208.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1540811208.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1540811208.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
