<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "OBRAZEM: DDM Duha uspořádal velikonoční tvoření",
			'autor': 'Iva Janoušková',
			'publishedDateTime': "2018-03-31T13:04:00+02:00",
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/zpravy_region/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-20180331.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: DDM Duha uspořádal velikonoční tvoření - Orlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Ústecký DDM Duha připravil o velikonočních prázdninách, tedy v posledním březnovém čtvrtku tradiční akci pro děti. Během celého dopoledne tvořily děti v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Orlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://orlicky.denik.cz/zpravy_region/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-20180331.html">
    <meta property="og:title" content="OBRAZEM: DDM Duha uspořádal velikonoční tvoření">
    <meta property="og:image" content="https://g.denik.cz/44/ed/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-03_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Ústecký DDM Duha připravil o velikonočních prázdninách, tedy v posledním březnovém čtvrtku tradiční akci pro děti. Během celého dopoledne tvořily děti v dílně různé velikonoční dekorace, tradičními způsoby malovaly vajíčka a mnoho dalšího.">
    <link rel="previewimage" href="https://g.denik.cz/44/ed/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-03_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-31T13:04:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="OBRAZEM: DDM Duha uspořádal velikonoční tvoření">
    <meta name="twitter:description" content="Ústecký DDM Duha připravil o velikonočních prázdninách, tedy v posledním březnovém čtvrtku tradiční akci pro děti. Během celého dopoledne…">
    <meta name="twitter:image" content="https://g.denik.cz/44/ed/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-03_denik-630.jpg">
    <meta property="author" content="Iva Janoušková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1522317225.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://orlicky.denik.cz/zpravy_region/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-20180331.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1522317225.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-20180331.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion orlicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Česká Třebová" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Orlicí" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vysoké Mýto" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Králíky" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Choceň" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jablonné n. O." href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lanškroun" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Letohrad" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Žamberk" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
            </ul>
        </li>

        <li>
                <a href="https://orlicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://orlicky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/orlicky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-20180331.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>OBRAZEM: DDM Duha uspořádal velikonoční tvoření</h1>
                <p class="perex">Ústecký DDM Duha připravil o velikonočních prázdninách, tedy v posledním březnovém čtvrtku tradiční akci pro děti. Během celého dopoledne tvořily děti v dílně různé velikonoční dekorace, tradičními způsoby malovaly vajíčka a mnoho dalšího.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 13:04</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-20180331.html&text=OBRAZEM%3A%20DDM%20Duha%20uspo%C5%99%C3%A1dal%20velikono%C4%8Dn%C3%AD%20tvo%C5%99en%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/ddm-duha-usporadal-velikonocni-tvoreni.html?photo=1&amp;back=672217041-1974-44">
                                        <img src="https://g.denik.cz/44/ed/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-03_denik-630.jpg" width="630" height="420" alt="Ústecký DDM Duha připravil velikonoční tvoření." title="Ústecký DDM Duha připravil velikonoční tvoření." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/ddm-duha-usporadal-velikonocni-tvoreni.html?mm=8719796&amp;back=672217041-1974-44&amp;photo=2">

                                            <img src="https://g.denik.cz/44/2a/obrazem-ddm-duha-usporadal-velikonocni-tvoreni_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/ddm-duha-usporadal-velikonocni-tvoreni.html?mm=8719797&amp;back=672217041-1974-44&amp;photo=3">

                                            <img src="https://g.denik.cz/44/b4/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/ddm-duha-usporadal-velikonocni-tvoreni.html?mm=8719799&amp;back=672217041-1974-44&amp;photo=4">

                                            <img src="https://g.denik.cz/44/7f/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-04_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/ddm-duha-usporadal-velikonocni-tvoreni.html?mm=8719796&amp;back=672217041-1974-44&amp;photo=1">
                                            <img src="https://g.denik.cz/44/85/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-05_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>9</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ústecký DDM Duha připravil velikonoční tvoření.<span>Foto: <span>Lukáš Prokeš</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/iva-janouskova-2830.html">Iva Janoušková</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 13:04</span>
    <a href="/diskuse/nova/C0bgD.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-20180331.html&text=OBRAZEM%3A%20DDM%20Duha%20uspo%C5%99%C3%A1dal%20velikono%C4%8Dn%C3%AD%20tvo%C5%99en%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/obrazem-ddm-duha-usporadal-velikonocni-tvoreni-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-40066018-wuhf3a.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Manipulační dělníci ve výrobě</span>
		       		<span class="item-money">23 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Manipulační dělníci ve výrobě OBSLUHA REGRANULAČNÍ LINKY. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 23000 kč, mzda max. 29000 kč. Volných pracovních míst: 2. Poznámka: Místo výkonu práce: Klostermanova č.p. 516, 564 01  Žamberk, Pracovní náplň: , - obsluha regranulační linky na výrobu plastových regranulátů, - manipulace se vstupním materiálem, - dodržování výrobních a technologických postupů, standardů kvality, Požadujeme:, - průkaz VZV výhodou, - praxe výhodou, - samostatnost, spolehlivost, pracovitost, - dvousměnný provoz, Nabízíme:, - příspěvek na dopravu, - po dohodě možnost ubytování pro dojíždějící, Kontakt: telefonicky 8 - 15 hodin nebo zaslat životopis e-mailem. Pracoviště:  Vážeme s.r.o. - pracoviště žamberk, Klostermanova, č.p. 516, 564 01 Žamberk. Informace: Marcela Mikulecká, +420 774 669 238.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-39480042-wtfpkx.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Skladníci, obsluha manipulačních vozíků SKLADNÍK. Požadované vzdělání: střední odborné (vyučen). Dělené směny, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Dolní Libchavy č.p. 325, 561 16  Libchavy, Náplň práce:, - kompletace objednávek , - fakturace, - konečné balení, - naskladňování zboží, - inventury, - nakládky a vykládky zboží, Požadavky:, - pečlivost a spolehlivost, - potravinářský průkaz, - zkušenosti a průkaz VZV, - základní znalost PC, - řidičský průkaz sk. B a zkušenosti s řízením 3,5t výhodou, Nabízíme:, - stabilní pracovní místo, - zaškolení a profesní růst, zázemí v prosperující a rozšiřující se české společnosti, - výkonnostní odměny, - firemní akce, - možnost zvýhodněného nákupu výrobků, - stravování v místě, Kontakt: e-mailem zaslat životopis. Pracoviště:  Mediate s.r.o., 561 16 Libchavy. Informace: Pavlína Procházková, +420 601 171 870.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-38607534-wktrj5.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Služby - </span><span>Služby Uklízeč, uklízečka</span>
		       		<span class="item-money">14 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Uklízeči a pomocníci v ubytovacích a vzdělávacích zařízeních POKOJSKÁ + POMOCNÁ SÍLA V KUCHYNI. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 14000 kč. Volných pracovních míst: 1. Poznámka: MÍSTO VÝKONU: Chata pod sjezdovkou, Čenkovice č.p. 40, 561 64  Jablonné nad Orlicí, PRACOVNÍ NÁPLŇ: úklid pokojů a přilehlých prostor, výpomoc v kuchyni na horské chatě, MZDA: výše dle výkonu, NABÍZÍME: pružná pracovní doba, KONTAKT: paní Horská, email. Pracoviště:  Mart v. o. s. - pracoviště čenkovice, chata pod sjezdovkou, 561 64 Jablonné nad Orlicí. Informace: Renata Horská, +420 778 759 009.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-40222701-wb45wd.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">21 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha strojů na výrobu a zpracování výrobků z plastu PRACOVNÍK BRUSÍRNY. Požadované vzdělání: nižší střední odborné. Dvousměnný provoz, úvazek: . Mzda min. 21000 kč, mzda max. 25000 kč. Volných pracovních míst: 2. Poznámka: NÁSTUP MOŽNÝ IHNED, Místo výkonu práce: Vysokomýtská č.p. 1294, 565 01  Choceň 1, PP na dobu určitou s možností prodloužení, NÁPLŇ PRÁCE:, - Čtení z technické dokumentace (výhodou, ne podmínkou), - Ochotu pracovat ve dvousměnném provozu (ranní a odpolední směny), - Manuální zručnost (zkušenost s broušením), - Dobrý zdravotní stav, - Samostatnost a zodpovědnost, NABÍZÍME:, - Práci na hlavní pracovní poměr, - Příspěvek na dopravu nebo bydlení, firemní akce, - Příspěvek na stravování, - Příspěvek na životní pojištění, - Poukázka na prací prášek, - Volnočasové poukázky, - Příplatek za bezmocnost až 12 000 Kč/rok, KONTAKT: telefonicky, e-mailem nebo osobně po předchozí tel. domluvě. Pracoviště:  Composite components a.s. - pracoviště choceň, Vysokomýtská, č.p. 1294, 565 01 Choceň 1. Informace: Pavla Štěpánková, +420 703 194 521.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=orlicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0tdi-125kw-4x4-r-line-panora-20141450.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/20141450_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0tdi-125kw-4x4-r-line-panora-20141450.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Tiguan <span>2.0TDi 125kW-4x4-R-LINE-PANORA</span></p>
			                   	<p class="item-text">2012 velmi dobrý</p>
			                	<p class="item-money">Cena: 439 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/audi-q7/kombi/nafta/audi-q7-3-0-tdi-20-21-sada-31411063.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi Q7</span> <span>3.0 TDI 20&#039; + 21&#039; sada, 2011 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 539 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/bmw-x5/kombi/nafta/bmw-x5-3-0-xdrive-35d-21210641.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">BMW X5</span> <span>3.0 xdrive 35D, 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 347 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-30xd-173kw-cr-profi-navi-head-20141487.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">BMW X5</span> <span>30xD 173kW-ČR-PROFI NAVI-HEAD-, 2007 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 429 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-ceska-trebova-3633795#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5abea99a8f45c4.28769153.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-ceska-trebova-3633795#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Česká Třebová</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 2 760 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-usti-nad-orlici-dukelska-3632718#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ústí nad Orlicí, Dukelská</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 290 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-ceska-trebova-3632186#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Česká Třebová</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 199 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-sruby-3632184#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Sruby</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 990 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Mazda/6/6-2-0-114KW-1-Kombi-152167961822532994.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14245/8551/14790/0/13311256544245/images/152167961827132995.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Mazda/6/6-2-0-114KW-1-Kombi-152167961822532994.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Mazda 6</p>
			                   	<p class="item-text">2011 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 199 999 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Porsche/Cayenne/Cayenne-4-8i-V8-TUR-SUV-1502340976870980.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Porsche Cayenne</span> <span>2007 první majitel, koupeno v A, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 399 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Kombi-14787007068931.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 první majitel, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 176 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4TSi-103k-Hatchback-1522076208916999.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2014 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 339 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Miminka z Orlickoústecka"  href="/miminka/miminka-z-orlickoustecka-20180330.html">
        <img src="https://g.denik.cz/44/2a/mimi2-1318-dsc3380_denik-w630.jpg" width="629" height="354" alt="Josefína Zolmanová, tak pojmenovali dceru Adéla a Milan z Kameničné. Narodila se 26. 3. v 19.18 hodin, kdy vážila 2,89 kg." title="Josefína Zolmanová, tak pojmenovali dceru Adéla a Milan z Kameničné. Narodila se 26. 3. v 19.18 hodin, kdy vážila 2,89 kg.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/prave-jsme-se-narodili-1813.html"><i class="fa fa-camera"></i> 7</a>

        
        <h2>
            <a title="číst článek: Miminka z Orlickoústecka"  href="/miminka/miminka-z-orlickoustecka-20180330.html">
                
                Miminka z Orlickoústecka
                <span class="perex">Orlickoústecko /FOTOGALERIE/ - Maminky se rozhodly poslat rodině, přátelům a známým fotografii svého miminka prostřednictvím Orlického deníku. Redakce se připojuje ke…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Škrabané kraslice z Jaroměřic putovaly letos i do Londýna" href="/z-regionu/skrabane-kraslice-z-jaromeric-putovaly-letos-i-do-londyna-20180331.html">
                <img src="https://g.denik.cz/39/02/malerecka-sarka-vavrova-01_denik-300.jpg" width="300" height="200" alt="Šárka Vávrová z Jaroměřic u Jevíčka zdobí kraslice vyškrabáváním. Techniku se naučila před více než 30 lety od malířky z Moravy. Osm let je výjimečná žena Malířkou umělecké lidové tvorby. Na letošní Velikonoce nazdobila 200 vajíček. Některá se prodávají i" title="Šárka Vávrová z Jaroměřic u Jevíčka zdobí kraslice vyškrabáváním. Techniku se naučila před více než 30 lety od malířky z Moravy. Osm let je výjimečná žena Malířkou umělecké lidové tvorby. Na letošní Velikonoce nazdobila 200 vajíček. Některá se prodávají i">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/malerecka-sarka-vavrova.html"><i class="fa fa-camera"></i> 10</a>

                
                <h2>
                    <a title="číst článek: Škrabané kraslice z Jaroměřic putovaly letos i do Londýna"  href="/z-regionu/skrabane-kraslice-z-jaromeric-putovaly-letos-i-do-londyna-20180331.html">Škrabané kraslice z Jaroměřic putovaly letos i do Londýna</a>
                </h2>
                <div class="perex hidden">Jaroměřice u Jevíčka – Drží v ruce zeleně nastříkané vejce a během chvilky na něm zručně vyškrabe fialky. ŠÁRKA VÁVROVÁ se věnuje zdobení kraslic více než 30 let. Ročně jich ozdobí stovky a dělají radost lidem po celém světě.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Sváteční promluva: Velikonoční neděle" href="/zpravy_region/svatecni-promluva-velikonocni-nedele-20180331.html">
                <img src="https://g.denik.cz/29/6c/velikonoce-ilustrace-pt170404-16_denik-300.jpg" width="300" height="200" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Sváteční promluva: Velikonoční neděle"  href="/zpravy_region/svatecni-promluva-velikonocni-nedele-20180331.html">Sváteční promluva: Velikonoční neděle</a>
                </h2>
                <div class="perex hidden">Večerní evangelium slavnosti Zmrtvýchvstání Pána, Neděle velikonoční, hovoří o dvou učednících, kteří se vraceli z Jeruzaléma do své osady jménem Emauzy. Byli zasaženi Ježíšovým ukřižováním, byli skleslí a zklamaní.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne" href="/z-regionu/zachrana-standy-a-netopyru-trava-na-borech-a-roztanceny-decin-videa-dne-20180330.html">
                        <img src="https://g.denik.cz/1/07/videosouhrn-cover-2018-03-30_denik-240.jpg" width="240" height="180" alt="Videosouhrn 29.–30. března 2018" title="Videosouhrn 29.–30. března 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-brezen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne" href="/z-regionu/zachrana-standy-a-netopyru-trava-na-borech-a-roztanceny-decin-videa-dne-20180330.html">Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 29.–30. března 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Otázka na víkend: Velikonoce a vaše tradice?" href="/zpravy_region/otazka-na-vikend-velikonoce-a-vase-tradice-20180330.html">
                        <img src="https://g.denik.cz/45/22/vodeni_jidase_vraclav_pce_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Otázka na víkend: Velikonoce a vaše tradice?" href="/zpravy_region/otazka-na-vikend-velikonoce-a-vase-tradice-20180330.html">Otázka na víkend: Velikonoce a vaše tradice?</a>
                </h2>
                <p>Obce na Vysokomýtsku pořádají vodění Jidáše. Se kterou tradicí máte Velikonoce spjaté vy?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Obrazem: Festival &quot;Mít křídla...&quot; slavil kulatiny" href="/zpravy_region/obrazem-festival-mit-kridla-slavil-kulatiny-20180330.html">
                        <img src="https://g.denik.cz/44/e5/z-desateho-rocniku-festivalu-mit-kridla-10_denik-240.jpg" width="240" height="160" alt="Z desátého ročníku festivalu Mít křídla." title="Z desátého ročníku festivalu Mít křídla.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/z-10-rocniku-festivalu-mit-kridla.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Obrazem: Festival &quot;Mít křídla...&quot; slavil kulatiny" href="/zpravy_region/obrazem-festival-mit-kridla-slavil-kulatiny-20180330.html">Obrazem: Festival "Mít křídla..." slavil kulatiny</a>
                </h2>
                <p>Dolní Dobrouč - Jubilejní, desátý, ročník má za sebou festival filmů s leteckou tematikou “Mít křídla…“. Pořádající Spolek přátel vzduchoplavby ho tradičně uskutečnil v prostorách kinosálu Dolní Dobrouče v sobotu 24. března.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Peníze se vrátily zpět k majiteli" href="/zlociny-a-soudy/penize-se-vratily-zpet-k-majiteli-20180330.html">
                        <img src="https://g.denik.cz/45/0c/policie_nova_policejni_auto_158_ilustracni_1_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Peníze se vrátily zpět k majiteli" href="/zlociny-a-soudy/penize-se-vratily-zpet-k-majiteli-20180330.html">Peníze se vrátily zpět k majiteli</a>
                </h2>
                <p>Orlickoústecko – Přiznání bude možná polehčující okolnost. Svědomí se zřejmě hnulo ve dvaapadesátileté nenechavé ženě, která si vzala z bankomatu peníze. Problém je, že nebyly její.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/svatecni-promluva-velikonocni-nedele-20180331.html" class="img-l"><img src="https://g.denik.cz/29/6c/velikonoce-ilustrace-pt170404-16_denik-100.jpg" width="100" height="67" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/svatecni-promluva-velikonocni-nedele-20180331.html" class="text-r">
                    Sváteční promluva: Velikonoční neděle
                    <span>Večerní evangelium slavnosti Zmrtvýchvstání Pána, Neděle velikonoční,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/otazka-na-vikend-velikonoce-a-vase-tradice-20180330.html" class="img-l"><img src="https://g.denik.cz/45/22/vodeni_jidase_vraclav_pce_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/otazka-na-vikend-velikonoce-a-vase-tradice-20180330.html" class="text-r">
                    Otázka na víkend: Velikonoce a vaše tradice?
                    <span>Obce na Vysokomýtsku pořádají vodění Jidáše. Se kterou tradicí máte…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-festival-mit-kridla-slavil-kulatiny-20180330.html" class="img-l"><img src="https://g.denik.cz/44/e5/z-desateho-rocniku-festivalu-mit-kridla-10_denik-100.jpg" width="100" height="67" alt="Z desátého ročníku festivalu Mít křídla." title="Z desátého ročníku festivalu Mít křídla."></a>
                <a href="/zpravy_region/obrazem-festival-mit-kridla-slavil-kulatiny-20180330.html" class="text-r">
                    Obrazem: Festival &quot;Mít křídla...&quot; slavil kulatiny
                    <span>Dolní Dobrouč - Jubilejní, desátý, ročník má za sebou festival filmů s…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/testy-otestujte-se-a-zjistete-jak-pusobite-na-muze-boji-se-vas-nebo-jste-jim-20180331.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7c/detail-1-d1803318t5301_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/testy-otestujte-se-a-zjistete-jak-pusobite-na-muze-boji-se-vas-nebo-jste-jim-20180331.html" target="_blank">Testy Otestujte se a zjistěte, jak působíte na muže: Bojí se vás, nebo jste jim</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/konec-tajnosti-kolem-schumachera-byvaly-manazer-promluvil-o-velmi-krute-pravde-20170217.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/schumi-32a_denik-100.jpg" width="100" height="56" alt="Michael Schumacher v dobách největší slávy" title="Michael Schumacher v dobách největší slávy"></a>
        <a href="https://sip.denik.cz/celebrity/konec-tajnosti-kolem-schumachera-byvaly-manazer-promluvil-o-velmi-krute-pravde-20170217.html" target="_blank">KONEC TAJNOSTÍ kolem Schumachera! Bývalý manažer promluvil o velmi kruté pravdě!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/daniela-kolarova-uprimne-a-bez-obalu-prisna-slova-na-adresu-prezidenta-20180326.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b9/perex-kola-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/daniela-kolarova-uprimne-a-bez-obalu-prisna-slova-na-adresu-prezidenta-20180326.html" target="_blank">Daniela Kolářová se nečekaně UPŘÍMNĚ pustila do prezidenta</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/konec-velke-lasky-nicole-vaidisova-je-u-petra-stepanka-na-druhe-koleji-20180317.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/76/radek-stepanek-nicole-vaidisova_denik-100.jpg" width="100" height="56" alt="Bývalí manželé se pokouší svou lásku slepit." title="Bývalí manželé se pokouší svou lásku slepit."></a>
        <a href="https://sip.denik.cz/celebrity/konec-velke-lasky-nicole-vaidisova-je-u-petra-stepanka-na-druhe-koleji-20180317.html" target="_blank">KONEC VELKÉ LÁSKY? Nicole Vaidišová je u Radka Štěpánka na druhé koleji!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/gilmorova-devcata-pred-dvaceti-lety-a-ted-jak-se-zmenily-hlavni-hrdinky-20180326.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/90/perex-gilmorky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/gilmorova-devcata-pred-dvaceti-lety-a-ted-jak-se-zmenily-hlavni-hrdinky-20180326.html" target="_blank">GILMOROVA DĚVČATA před dvaceti lety a TEĎ. Jak se změnily hlavní hrdinky?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e56510042bc25d1fd536558fd94b3aae.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" target="_blank">Historie make-upu: Jak se líčily ženy v jednotlivých historických…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0ccd9fd6892fb216ea888fae1f8cdf07.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" target="_blank">Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/3429274859ec6769410210ae13aa2287.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" target="_blank">Reálné fotky matek, které se ani po porodu za svá těla nestydí</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/nejbizarnejsi-diety-ktere-funguji-ale-mohou-zabijet-tohle-rozhodne-nezkousejte-36765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně nezkoušejte!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9af8da35332ceee66509f24ce53815c1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/nejbizarnejsi-diety-ktere-funguji-ale-mohou-zabijet-tohle-rozhodne-nezkousejte-36765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně nezkoušejte!" target="_blank">Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/lochnesska-prisera-v-usa-otec-a-syn-objevili-zahadneho-tvora.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Lochnesská příšera v USA? Otec a syn objevili záhadného tvora" title="Lochnesská příšera v USA? Otec a syn objevili záhadného tvora" src="https://g.denik.cz/s/rss/bd8c54c02d62f88cec1363669b029959.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/lochnesska-prisera-v-usa-otec-a-syn-objevili-zahadneho-tvora.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Lochnesská příšera v USA? Otec a syn objevili záhadného tvora</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kousete-si-nehty-prozradime-co-o-vas-vase-zlozvyky-vypovidaji.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/2c40e8c3259f5871ff94008784b22ddd.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kousete-si-nehty-prozradime-co-o-vas-vase-zlozvyky-vypovidaji.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kousání nehtů, točení vlasy, klepání prsty. Co prozradí zlozvyky</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/opily-ridic-ujel-od-nehody-pak-zjistil-ze-srazil-manzelku-a-syna.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/fa7b47c343a0acd60f9ef013f0e012b0.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/opily-ridic-ujel-od-nehody-pak-zjistil-ze-srazil-manzelku-a-syna.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Opilý řidič ujel od nehody. Pak zjistil, že srazil manželku a syna!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/533810/lenka-36-zemrela-na-dovolene-v-egypte-utocnika-za-osm-mesicu-ani-neobzalovali.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/24c196a323a9ee0204a75cb5b811c266.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/533810/lenka-36-zemrela-na-dovolene-v-egypte-utocnika-za-osm-mesicu-ani-neobzalovali.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Lenka (†36) zemřela na dovolené v Egyptě. Útočníka za osm měsíců ani neobžalovali</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/533777/opily-ridic-prejel-zenu-a-dite-byli-to-jeho-manzelka-a-syn-chlapec-zemrel.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/70dad1b16d2c262c7c7426affebd5b60.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/533777/opily-ridic-prejel-zenu-a-dite-byli-to-jeho-manzelka-a-syn-chlapec-zemrel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Opilý řidič přejel ženu a dítě: Byli to jeho manželka a syn. Chlapec zemřel</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//orlicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1522317225.js"></script>


</body>
</html>
