<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Na financování sociálních služeb v kraji půjde letos skoro miliarda",
			'autor': 'Jiří Šmeral',
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/zpravy_region/na-financovani-socialnich-sluzeb-v-kraji-pujde-letos-skoro-miliarda-20180205.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na financování sociálních služeb v kraji půjde letos skoro miliarda - Orlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Pardubický kraj - Po loňském roce, který byl velmi náročný a zároveň přelomový ve financování sociálních služeb, získal letos Pardubický kraj dotaci na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Orlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://orlicky.denik.cz/zpravy_region/na-financovani-socialnich-sluzeb-v-kraji-pujde-letos-skoro-miliarda-20180205.html">
    <meta property="og:title" content="Na financování sociálních služeb v kraji půjde letos skoro miliarda">
    <meta property="og:image" content="https://g.denik.cz/45/c2/socialni_sluzby_mp_pce_denik-630.jpg">
    <meta property="og:description" content="Pardubický kraj - Po loňském roce, který byl velmi náročný a zároveň přelomový ve financování sociálních služeb, získal letos Pardubický kraj dotaci na sociální služby přes 769 milionů korun. Je to o 185 milionů více než kolik kraj obdržel vloni.">
    <link rel="previewimage" href="https://g.denik.cz/45/c2/socialni_sluzby_mp_pce_denik-630.jpg">
    <meta property="article:published_time" content="2018-02-05T13:10:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Na financování sociálních služeb v kraji půjde letos skoro miliarda">
    <meta name="twitter:description" content="Pardubický kraj - Po loňském roce, který byl velmi náročný a zároveň přelomový ve financování sociálních služeb, získal letos Pardubický…">
    <meta name="twitter:image" content="https://g.denik.cz/45/c2/socialni_sluzby_mp_pce_denik-630.jpg">
    <meta property="author" content="Jiří Šmeral">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1517839684.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1517225837.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://orlicky.denik.cz/zpravy_region/na-financovani-socialnich-sluzeb-v-kraji-pujde-letos-skoro-miliarda-20180205.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1517825109.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/na-financovani-socialnich-sluzeb-v-kraji-pujde-letos-skoro-miliarda-20180205.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion orlicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Česká Třebová" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Orlicí" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vysoké Mýto" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Králíky" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Choceň" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jablonné n. O." href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lanškroun" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Letohrad" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Žamberk" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
            </ul>
        </li>

        <li>
                <a href="https://orlicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/zoh-2018-special/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH-2018', 'eventAction': 'menu-click', 'eventLabel': 'orlicky.denik.cz'})" data-ga-push="menu-podrubriky" title="Olympiáda">
                            OLYMPIÁDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/orlicky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/na-financovani-socialnich-sluzeb-v-kraji-pujde-letos-skoro-miliarda-20180205.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Na financování sociálních služeb v kraji půjde letos skoro miliarda</h1>
                <p class="perex">Pardubický kraj - Po loňském roce, který byl velmi náročný a zároveň přelomový ve financování sociálních služeb, získal letos Pardubický kraj dotaci na sociální služby přes 769 milionů korun. Je to o 185 milionů více než kolik kraj obdržel vloni.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">včera 13:10</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/na-financovani-socialnich-sluzeb-v-kraji-pujde-letos-skoro-miliarda-20180205.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/na-financovani-socialnich-sluzeb-v-kraji-pujde-letos-skoro-miliarda-20180205.html&text=Na%20financov%C3%A1n%C3%AD%20soci%C3%A1ln%C3%ADch%20slu%C5%BEeb%20v%20kraji%20p%C5%AFjde%20letos%20skoro%20miliarda&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/na-financovani-socialnich-sluzeb-v-kraji-pujde-letos-skoro-miliarda-20180205.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=socialni_sluzby_mp_pce&amp;s=45&amp;back=115341300-1974-44&amp;photo=1">
                                <img src="https://g.denik.cz/45/c2/socialni_sluzby_mp_pce_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>DENÍK/Luboš Jeníček</span></span></p>

                <div class="dv4-clanek-text"><p>„Bylo to složité období, kdy vláda na jedné straně zvyšovala platy v sociálních službách, ale na straně druhé některá zvýšení nepromítla do dotací krajům. Nakonec se po mnoha jednáních vše podařilo dotáhnout do zdárného konce a věřím, že nám to významně pomůže ke stabilizaci sociálních služeb a udržení zaměstnanců,“ uvedl Pavel Šotola, radní pro sociální péči a neziskový sektor.</p>
<h2 class="pseudo-h3">Podpoří 248 žádostí</h2>
<p>Dotační řízení na podporu poskytovatelů sociálních služeb pro letošní rok vyhlásil Pardubický kraj už vloni na podzim. „Celkem bylo přijato 258 žádostí s požadavkem 831,8 milionu korun. V dotačním řízení jsme navrhli podpořit 248 sociálních služeb částkou 741 milionů korun. Zbylých 28 milionů bude převedeno do dalšího kola dotačního řízení, které bude vyhlášené v červenci,“ upřesnila vedoucí odboru sociálních věcí krajského úřadu Helena Zahálková.</p>
<p>Společně s těmito dotacemi je navržena podpora sociálních služeb přímo z krajského rozpočtu. Pro letošní rok Pardubický kraj počítá s částku 24 milionů korun pro 113 sociálních služeb.</p>
<p>Financování preventivních sociálních služeb je současně zajištěno rovněž ze dvou evropských projektů ve výši více než 100 milionů ročně. Kromě azylových domů, sociální rehabilitace, sociálně terapeutických dílen, rané péče a dalších preventivních služeb jsou od letoška z evropských zdrojů dotovány i terénní služby pro rodiny s dětmi.</p>
<h2 class="pseudo-h3">Peníze přijdou i z EU</h2>
<p>Pardubický kraj byl úspěšný také v případě dvou projektů z operačního programu Zaměstnanost, díky nimž bude možné nejen zkvalitnit a zefektivnit zajištění sítě sociálních služeb, ale také podpořit a rozšířit preventivní služby pro ohrožené rodiny a děti.</p>
<p>„Projekt Rozvoj sociálně aktivizačních služeb v Pardubickém kraji je projekt, díky kterému budou dva roky financovány terénní služby pro rodiny s dětmi a budou moci být také rozšířeny dle potřeb z území. Jedná se o služby, které pomáhají ohroženým rodinám a jejich dětem tak, aby děti nemusely být odebírány z těchto rodin a aby se stabilizovala situace v rodinách v krizových případech,“ uvedl radní Šotola.</p>
<p>„Poprvé je do projektu zapojen také Dětský domov Holice, který bude poskytovat podporu rodinám, jejichž děti jsou umístěny do dětského domova a u nichž je reálné, aby se vrátily do biologické rodiny,“ dodal Pavel Šotola.</p>
<p>Tyto služby budou mít zajištěné financování z evropských zdrojů ve výši 89 milionů korun v tomto i příštím roce. Kraj bude služby spolufinancovat částkou 4,6 milionu.</p>
<p>Druhý projekt je určen na přípravu střednědobého plánu rozvoje sociálních služeb a systémové změny v oblasti elektronické aplikace pro poskytovatele sociálních služeb. Cílem je usnadnění komunikace při podávání žádostí o dotace a jejich vyúčtování, příprava víceletého financování služeb z rozpočtu kraje, zvýšení efektivnosti vynakládání veřejných prostředků na sociální služby. Projekt byl zahájen vloni a skončit by měl za dva roky.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jiri-smeral-3137.html">Jiří Šmeral</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">včera 13:10</span>
    <a href="/diskuse/nova/oVEsw.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/na-financovani-socialnich-sluzeb-v-kraji-pujde-letos-skoro-miliarda-20180205.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/na-financovani-socialnich-sluzeb-v-kraji-pujde-letos-skoro-miliarda-20180205.html&text=Na%20financov%C3%A1n%C3%AD%20soci%C3%A1ln%C3%ADch%20slu%C5%BEeb%20v%20kraji%20p%C5%AFjde%20letos%20skoro%20miliarda&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/na-financovani-socialnich-sluzeb-v-kraji-pujde-letos-skoro-miliarda-20180205.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: V Nekoři vyrůstá první miminko Pardubického kraje"  href="/zpravy_region/v-nekori-vyrusta-prvni-miminko-pardubickeho-kraje-20180205.html">
        <img src="https://g.denik.cz/44/16/adam-mikyska-prvni-mimino-miminko-roku2018-rodina-nekor050218-uo_denik-w630.jpg" width="629" height="354" alt="Prvním miminkem v kraji byl Adam Mikyska." title="Prvním miminkem v kraji byl Adam Mikyska.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: V Nekoři vyrůstá první miminko Pardubického kraje"  href="/zpravy_region/v-nekori-vyrusta-prvni-miminko-pardubickeho-kraje-20180205.html">
                
                V Nekoři vyrůstá první miminko Pardubického kraje
                <span class="perex">Nekoř - Kraj obdaroval první miminko narozené v roce 2018 v Pardubickém kraji. Do Nekoře se za ním vydal krajský radní Ladislav Valtr.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Náraz auta odhodil od sebe" href="/nehody/naraz-auta-odhodil-od-sebe-20180205.html">
                <img src="https://g.denik.cz/44/a8/dopravni-nehoda-stret-srazka-kolize-auto-2oa-damnikov-hasici050218-uo-02_denik-300.jpg" width="300" height="225" alt="Dopravní nehoda dvou osobních automobilů v Damníkově." title="Dopravní nehoda dvou osobních automobilů v Damníkově.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/dopravni-nehoda-stret-srazka-kolize-auto-2oa-damnikov-hasici050218.html"><i class="fa fa-camera"></i> 4</a>

                <h2>
                    <a title="číst článek: Náraz auta odhodil od sebe"  href="/nehody/naraz-auta-odhodil-od-sebe-20180205.html">Náraz auta odhodil od sebe</a>
                </h2>
                <div class="perex hidden">Damníkov - V Damníkově se v neděli kolem půl páté odpoledne střetla dvě auta. Po nárazu skončila zhruba sto metrů od sebe a mimo komunikaci, Renault Clio v příkopu plném vody, Škoda Octavia mezi stromy.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Jak dopadnou Češi na OH? „V boji o bronz rozmeteme Finy“" href="/hokej_region/jak-dopadnou-cesi-na-oh-v-boji-o-bronz-rozmeteme-finy-20180205.html">
                <img src="https://g.denik.cz/17/34/filip-cervinka-hejduk-sport-vedouci-prodejny050218-hk_denik-300.jpg" width="300" height="225" alt="Filip Červinka." title="Filip Červinka.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Jak dopadnou Češi na OH? „V boji o bronz rozmeteme Finy“"  href="/hokej_region/jak-dopadnou-cesi-na-oh-v-boji-o-bronz-rozmeteme-finy-20180205.html">Jak dopadnou Češi na OH? „V boji o bronz rozmeteme Finy“</a>
                </h2>
                <div class="perex hidden">Východní Čechy, Hradec Králové /ROZHOVOR/ - Filip Červinka, vedoucí hradecké prodejny Hejduk Sport, hovoří o olympiádě, extralize, čtenářské Tip lize, ale především představuje „svoji“ společnost.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Padělky vévodily roku 2017" href="/zlociny-a-soudy/padelky-vevodily-roku-2017-20180205.html">
                        <img src="https://g.denik.cz/45/13/celnici_celni_sprava_trznice_trhovci_vietnamci_padelky_pce7_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Padělky vévodily roku 2017" href="/zlociny-a-soudy/padelky-vevodily-roku-2017-20180205.html">Padělky vévodily roku 2017</a>
                </h2>
                <p>Pardubický kraj - Pašuje a falšuje se leccos. Od drog přes tabák, olej či líh. Mezi padělky letí povlečení.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Ohlédnutí za Olympiádou dětí a mládeže 2018 na sportovištích v regionu" href="/ostatni_region/ohlednuti-za-olympiadou-deti-a-mladeze-2018-na-sportovistich-v-regionu-20180205.html">
                        <img src="https://g.denik.cz/44/31/olympiada-deti-amladeze-odm2018-biatlon-letohrad-sedivsky-lom020218-uo2_denik-240.jpg" width="240" height="180" alt="Žákovské kategorie si před střelbou berou svoji zbraň ze stojanu, po dokončení ji vrátí zpět a poté putují na trať." title="Žákovské kategorie si před střelbou berou svoji zbraň ze stojanu, po dokončení ji vrátí zpět a poté putují na trať.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/olympiada-deti-amladeze-odm2018-sportovec-disciplina050218.html"><i class="fa fa-camera"></i> 101</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Ohlédnutí za Olympiádou dětí a mládeže 2018 na sportovištích v regionu" href="/ostatni_region/ohlednuti-za-olympiadou-deti-a-mladeze-2018-na-sportovistich-v-regionu-20180205.html">OBRAZEM: Ohlédnutí za Olympiádou dětí a mládeže 2018 na sportovištích v regionu</a>
                </h2>
                <p>Východní Čechy /FOTO/ - Závěrečným ceremoniálem byla zakončena Olympiáda dětí a mládeže 2018, která se konala v Pardubickém kraji. Centrum sportovišť bylo převážně v tomto regionu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V lese u Arnoštova nalezl detektorář nevybuchlou munici z války" href="/zpravy_region/v-lese-u-arnostova-nalezl-detektorar-nevybuchlou-munici-z-valky-20180205.html">
                        <img src="https://g.denik.cz/39/e7/munice-svitavsko-jevicko_denik-240.jpg" width="240" height="155" alt="V lese u Arnoštova nalezl detektorář nevybuchlou munici z války." title="V lese u Arnoštova nalezl detektorář nevybuchlou munici z války.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V lese u Arnoštova nalezl detektorář nevybuchlou munici z války" href="/zpravy_region/v-lese-u-arnostova-nalezl-detektorar-nevybuchlou-munici-z-valky-20180205.html">V lese u Arnoštova nalezl detektorář nevybuchlou munici z války</a>
                </h2>
                <p>Pardubický kraj - V neděli dopoledne otřásl lesem u Zadního Arnoštova na Jevíčsku výbuch. Policejní pyrotechnici zde odpálili nevybuchlou munici z druhé světové války, kterou ten den nalezl v lese detektorář.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sprejeři budou moci tvořit graffiti v podchodu legálně" href="/z-regionu/sprejeri-budou-moci-tvorit-graffiti-v-podchodu-legalne-20180205.html">
                        <img src="https://g.denik.cz/45/34/pardubice-slovany-dasicka-podchod-sprejeri-graffiti040218-pce9_denik-240.jpg" width="240" height="180" alt="Posprejovaný podchod v pardubické Dašické ulici." title="Posprejovaný podchod v pardubické Dašické ulici.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/pardubice-slovany-dasicka-podchod-sprejeri-graffiti040218.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Sprejeři budou moci tvořit graffiti v podchodu legálně" href="/z-regionu/sprejeri-budou-moci-tvorit-graffiti-v-podchodu-legalne-20180205.html">Sprejeři budou moci tvořit graffiti v podchodu legálně</a>
                </h2>
                <p>Pardubice /ZAUJALO NÁS/ - Tvůrci budou moci využít podchod v ulici Dašická.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/tak-uz-nam-to-tu-bouraj-ou-20180205.html" class="img-l"><img src="https://g.denik.cz/44/be/usti-nad-orlici-perla01-textilni-tovarna-demolice-bourani-sutiny-malba-napis050218-uo_denik-100.jpg" width="100" height="75" alt="Vtipný obrázek v ústecké Perle, která prochází demolicí." title="Vtipný obrázek v ústecké Perle, která prochází demolicí."></a>
                <a href="/zpravy_region/tak-uz-nam-to-tu-bouraj-ou-20180205.html" class="text-r">
                    Tak už nám to tu bouraj[OU]
                    <span>Ústí nad Orlicí - Lidová tvořivost nezná hranic. V areálu bývalého…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-lese-u-arnostova-nalezl-detektorar-nevybuchlou-munici-z-valky-20180205.html" class="img-l"><img src="https://g.denik.cz/39/e7/munice-svitavsko-jevicko_denik-100.jpg" width="100" height="65" alt="V lese u Arnoštova nalezl detektorář nevybuchlou munici z války." title="V lese u Arnoštova nalezl detektorář nevybuchlou munici z války."></a>
                <a href="/zpravy_region/v-lese-u-arnostova-nalezl-detektorar-nevybuchlou-munici-z-valky-20180205.html" class="text-r">
                    V lese u Arnoštova nalezl detektorář nevybuchlou munici z války
                    <span>Pardubický kraj - V neděli dopoledne otřásl lesem u Zadního Arnoštova na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-nekori-vyrusta-prvni-miminko-pardubickeho-kraje-20180205.html" class="img-l"><img src="https://g.denik.cz/44/16/adam-mikyska-prvni-mimino-miminko-roku2018-rodina-nekor050218-uo_denik-100.jpg" width="100" height="75" alt="Prvním miminkem v kraji byl Adam Mikyska." title="Prvním miminkem v kraji byl Adam Mikyska."></a>
                <a href="/zpravy_region/v-nekori-vyrusta-prvni-miminko-pardubickeho-kraje-20180205.html" class="text-r">
                    V Nekoři vyrůstá první miminko Pardubického kraje
                    <span>Nekoř - Kraj obdaroval první miminko narozené v roce 2018 v Pardubickém…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/pornohvezdy-nahota-a-minimum-obleceni-mrknete-na-modni-prehlidku-kanye-westa-20180205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/86/prehlidka-kanye_denik-100.jpg" width="100" height="56" alt="Zdá se, že odhad v tom, co by si ženy měly obléknout, aby se líbily chlapům, má známý raper víc než dobrý..." title="Zdá se, že odhad v tom, co by si ženy měly obléknout, aby se líbily chlapům, má známý raper víc než dobrý..."></a>
        <a href="https://sip.denik.cz/celebrity/pornohvezdy-nahota-a-minimum-obleceni-mrknete-na-modni-prehlidku-kanye-westa-20180205.html" target="_blank">PORNOHVĚZDY, nahota a minimum oblečení… Mrkněte na módní přehlídku Kanye Westa!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/velke-vitezstvi-brada-pitta-porazil-angelinu-jolie-20180205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ac/brad-angelina-nova-valka_denik-100.jpg" width="100" height="56" alt="Brad Pitt to s Angelinou nemá zrovna snadné. Ale možná se blýská na lepší časy." title="Brad Pitt to s Angelinou nemá zrovna snadné. Ale možná se blýská na lepší časy."></a>
        <a href="https://sip.denik.cz/celebrity/velke-vitezstvi-brada-pitta-porazil-angelinu-jolie-20180205.html" target="_blank">VELKÉ VÍTĚZSTVÍ Brada Pitta: Porazil Angelinu Jolie!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ceska-barbie-gabriel-jirackova-a-jeji-sileny-pribeh-z-nebezpecne-barcelony-20180212.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e1/perex-barb-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/ceska-barbie-gabriel-jirackova-a-jeji-sileny-pribeh-z-nebezpecne-barcelony-20180212.html" target="_blank">ČESKÁ BARBIE Gabriel Jiráčková: Krása se jí málem krutě vymstila!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/mp-prazsky-cesky-ples-versus-ples-jako-brno-kde-to-damam-vice-sluselo-20180205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/89/detail-5-d1802056xn6m1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/mp-prazsky-cesky-ples-versus-ples-jako-brno-kde-to-damam-vice-sluselo-20180205.html" target="_blank">MP: Pražský Český ples versus Ples jako Brno. Kde to dámám více slušelo?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/mladsi-kopie-adiny-mandlove-herecka-katerina-klausova-ukazala-sexy-krivky-20180205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/08/adina-mandlova-katerina-klausova_denik-100.jpg" width="100" height="56" alt="Mladší kopie Adiny se za své tělo fakt nestydí." title="Mladší kopie Adiny se za své tělo fakt nestydí."></a>
        <a href="https://sip.denik.cz/celebrity/mladsi-kopie-adiny-mandlove-herecka-katerina-klausova-ukazala-sexy-krivky-20180205.html" target="_blank">Mladší kopie Adiny Mandlové: Herečka Kateřina Klausová ukázala SEXY KŘIVKY!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/prazsky-cesky-ples-versus-ples-jako-brno-kde-to-damam-vice-sluselo-36592.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Pražský Český ples versus Ples jako Brno. Kde to dámám více slušelo?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/64df1150057336552c1ed71b5cd94a86.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/prazsky-cesky-ples-versus-ples-jako-brno-kde-to-damam-vice-sluselo-36592.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Pražský Český ples versus Ples jako Brno. Kde to dámám více slušelo?" target="_blank">Pražský Český ples versus Ples jako Brno. Kde to dámám více slušelo?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/jak-cloveka-zmeni-evoluce-za-100-tis-let-ztmavneme-zvetsi-se-nam-oci-a-zmizi-palce-u-nohou-35474.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak člověka změní evoluce za 100 tis. let: Ztmavneme, zvětší se nám oči a zmizí palce u nohou" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ff0d10393f73ca4085b3a823d15c7947.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/jak-cloveka-zmeni-evoluce-za-100-tis-let-ztmavneme-zvetsi-se-nam-oci-a-zmizi-palce-u-nohou-35474.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak člověka změní evoluce za 100 tis. let: Ztmavneme, zvětší se nám oči a zmizí palce u nohou" target="_blank">Jak člověka změní evoluce za 100 tis. let: Ztmavneme, zvětší se nám…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-pro-vsechny-kterym-je-k-smichu-blazinec-kolem-hubnuti-36589.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE pro všechny, kterým je k smíchu blázinec kolem hubnutí" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/23c60f1719725d5218e322cbcc5f760f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/fotogalerie-pro-vsechny-kterym-je-k-smichu-blazinec-kolem-hubnuti-36589.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE pro všechny, kterým je k smíchu blázinec kolem hubnutí" target="_blank">FOTOGALERIE pro všechny, kterým je k smíchu blázinec kolem hubnutí</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/slavne-zeny-ktere-budou-rodit-v-roce-2018-ktera-bude-prvni-36588.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Slavné ženy, které budou rodit v roce 2018. Která bude první?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/58ecfd55e7b2f5d1160cfad45a9a582a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/slavne-zeny-ktere-budou-rodit-v-roce-2018-ktera-bude-prvni-36588.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Slavné ženy, které budou rodit v roce 2018. Která bude první?" target="_blank">Slavné ženy, které budou rodit v roce 2018. Která bude první?</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/zivy-ken-si-nechal-odstranit-4-zebra-chtel-se-vejit-do-obleceni.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Živý Ken si nechal odstranit 4 žebra! Chtěl se vejít do saka" title="Živý Ken si nechal odstranit 4 žebra! Chtěl se vejít do saka" src="https://g.denik.cz/s/rss/903f8b69fd9bdf0041908a2f6d1d7c12.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/zivy-ken-si-nechal-odstranit-4-zebra-chtel-se-vejit-do-obleceni.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Živý Ken si nechal odstranit 4 žebra! Chtěl se vejít do saka</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/je-mu-47-let-34-mel-stravit-za-mrizemi-a-uz-tam-je-zpatky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/aa22bf0729d65ede8626875cbe31d883.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/je-mu-47-let-34-mel-stravit-za-mrizemi-a-uz-tam-je-zpatky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Je mu 47 let, 34 měl strávit za mřížemi. A už tam je zpátky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nabite-jaro-na-nove-superstar-robinson-i-nova-reality-show.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/721df613d23ad7c62f15b1706d2ddd6d.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nabite-jaro-na-nove-superstar-robinson-i-nova-reality-show.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nabité jaro na Nově: SuperStar, Robinson i nová reality show!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-kralovske-rodiny/522692/pohlavi-tretiho-potomka-kate-a-williama-prozradilo-podle-britu-obleceni-vevodkyne.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/dda0490b6d746d5eb8b8dd8cfd6779ea.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-kralovske-rodiny/522692/pohlavi-tretiho-potomka-kate-a-williama-prozradilo-podle-britu-obleceni-vevodkyne.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Pohlaví třetího potomka Kate a Williama prozradilo podle Britů oblečení vévodkyně</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/522758/v-dome-ve-zline-nasli-tri-mrtve-na-miste-je-kriminalka-a-psovodi.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/d0d91b82488eabe9c949e5691a947f3c.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/522758/v-dome-ve-zline-nasli-tri-mrtve-na-miste-je-kriminalka-a-psovodi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">V domě ve Zlíně našli tři mrtvé: Na místě je kriminálka a psovodi</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html?utm_source=denik&utm_medium=paticka&utm_content=promo&utm_campaign=rozsireni" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/na-financovani-socialnich-sluzeb-v-kraji-pujde-letos-skoro-miliarda-20180205.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1517225837.js"></script>

    



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1517225668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1516615027.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1517225837.js"></script>


</body>
</html>
