<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Dětem začaly vytoužené prázdniny. Kam pro nezapomenutelné zážitky?",
			'autor': 'Iva Janoušková, Iveta Nádvorníková, Marek Nečina,  Redakce',
			'publishedDateTime': "2018-07-03T13:11:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/zpravy_region/detem-zacaly-vytouzene-prazdniny-kam-pro-nezapomenutelne-zazitky-20180703.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dětem začaly vytoužené prázdniny. Kam pro nezapomenutelné zážitky? - Orlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Pardubický kraj, Orlickoústecko - Kdo hledá, najde ráj.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Orlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://orlicky.denik.cz/zpravy_region/detem-zacaly-vytouzene-prazdniny-kam-pro-nezapomenutelne-zazitky-20180703.html">
    <meta property="og:title" content="Dětem začaly vytoužené prázdniny. Kam pro nezapomenutelné zážitky?">
    <meta property="og:image" content="https://g.denik.cz/58/da/dolni-morava-mamut-atrakce-789789_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Pardubický kraj, Orlickoústecko - Kdo hledá, najde ráj.">
    <link rel="previewimage" href="https://g.denik.cz/58/da/dolni-morava-mamut-atrakce-789789_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-03T13:11:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Dětem začaly vytoužené prázdniny. Kam pro nezapomenutelné zážitky?">
    <meta name="twitter:description" content="Pardubický kraj, Orlickoústecko - Kdo hledá, najde ráj.">
    <meta name="twitter:image" content="https://g.denik.cz/58/da/dolni-morava-mamut-atrakce-789789_denik-630.jpg">
    <meta property="author" content="Iva Janoušková ,Iveta Nádvorníková ,Marek Nečina ,Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530611159.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530610078.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://orlicky.denik.cz/zpravy_region/detem-zacaly-vytouzene-prazdniny-kam-pro-nezapomenutelne-zazitky-20180703.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Forlicky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Forlicky.denik.cz%2Fzpravy_region%2Fdetem-zacaly-vytouzene-prazdniny-kam-pro-nezapomenutelne-zazitky-20180703.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/detem-zacaly-vytouzene-prazdniny-kam-pro-nezapomenutelne-zazitky-20180703.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion orlicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Česká Třebová" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Orlicí" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vysoké Mýto" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Králíky" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Choceň" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jablonné n. O." href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lanškroun" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Letohrad" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Žamberk" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
            </ul>
        </li>

        <li>
                <a href="https://orlicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/orlicky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/detem-zacaly-vytouzene-prazdniny-kam-pro-nezapomenutelne-zazitky-20180703.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Dětem začaly vytoužené prázdniny. Kam pro nezapomenutelné zážitky?</h1>
                <p class="perex">Pardubický kraj, Orlickoústecko - Kdo hledá, najde ráj.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 13:11</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/detem-zacaly-vytouzene-prazdniny-kam-pro-nezapomenutelne-zazitky-20180703.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/detem-zacaly-vytouzene-prazdniny-kam-pro-nezapomenutelne-zazitky-20180703.html&text=D%C4%9Btem%20za%C4%8Daly%20vytou%C5%BEen%C3%A9%20pr%C3%A1zdniny.%20Kam%20pro%20nezapomenuteln%C3%A9%20z%C3%A1%C5%BEitky%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/detem-zacaly-vytouzene-prazdniny-kam-pro-nezapomenutelne-zazitky-20180703.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/obri-mamut-na-dolni-morave-798798.html?photo=1&amp;back=1170645407-1974-44">
                                        <img src="https://g.denik.cz/58/da/dolni-morava-mamut-atrakce-789789_denik-630.jpg" width="630" height="354" alt="Dolní Moravě vévodí největší mamutí atrakce na světě." title="Dolní Moravě vévodí největší mamutí atrakce na světě." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/obri-mamut-na-dolni-morave-798798.html?mm=8933887&amp;back=1170645407-1974-44&amp;photo=2">

                                            <img src="https://g.denik.cz/58/d4/dolni-morava-mamut-atrakce-13_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/obri-mamut-na-dolni-morave-798798.html?mm=8933883&amp;back=1170645407-1974-44&amp;photo=3">

                                            <img src="https://g.denik.cz/58/43/dolni-morava-mamut-atrakce-09_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/obri-mamut-na-dolni-morave-798798.html?mm=8933874&amp;back=1170645407-1974-44&amp;photo=4">

                                            <img src="https://g.denik.cz/58/f7/dolni-morava-mamut-atrakce_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/obri-mamut-na-dolni-morave-798798.html?mm=8933887&amp;back=1170645407-1974-44&amp;photo=1">
                                            <img src="https://g.denik.cz/58/df/dolni-morava-mamut-atrakce-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>16</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Dolní Moravě vévodí největší mamutí atrakce na světě.<span>Foto: <span>Deník / Petr Krňávek</span></span></p>
                    </div>

                <div class="dv4-clanek-text"><p>Akční a nezapomenutelné prázdniny se dají zažít i na Orlickoústecku. Jednoznačně největší pozornost poutá resort<strong> Dolní Morava</strong>, kde od letoška stojí již pokřtěný obří mamut. Pro ty starší se pak letos otevřela Stamich-manova štola, k jejímuž zdolání a splnění úkolů budou návštěvníci muset mít aplikaci ve svém chytrém telefonu či tabletu. V Dolní Moravě se můžete svézt i lanovkou na populární Stezku v oblacích a ti nejodvážnější si mohou vyzkoušet krok do neznáma na BagJumpu.</p>
<p>Kdo dá přednost putování po hradech a zámcích, pro toho je variantou jediný státní hrad na Orlickoústecku, a to <strong>Litice</strong>. Nabízí pětačtyřicetiminutový okruh Hradem krále Jiřího a, jak s nadsázkou podotkl kastelán Dalibor Urban, děti si na hradě mohou dělat, co chtějí… Otevřeno je tu denně mimo pondělí.</p>
<p>Ztraceni v habru, to by mohl být podtitul <strong>brandýského bludiště</strong>, které leží pár kroků od fotbalového hřiště. Cílem je najít „ráj srdce“ a pak se dostat zpět.</p>
<p>A komu nevadí dým a drncání po kolejích, může zamířit parním vlakem <strong>z České Třebové na Králicko</strong>. Vlak jezdí každou sobotu až do konce prázdnin a ve stanici Červený Potok si můžete přesednout na speciální mikrobus, který veze turisty do již zmíněné Dolní Moravy.</p>
<h2 class="pseudo-h3">Svitavsko: Do dolů i říše pohádek</h2>
<p>Jízda historickým vláčkem na <strong>úzkorozchodné železnici v Mladějově na Moravě</strong> baví děti i dospěláky. Letos jezdí vlaky při výletních jízdách až na Hřebeč. Možnost se svézt mají zájemci nejen každou sobotu, ale jízdy připravilo Průmyslové muzeum i na čtvrtek a pátek, kdy jsou státní svátky. Jedenáct kilometrů dlouhá mladějovská úzkokolejka o rozchodu 600 mm byla vybudována na sklonku 1. světové války pro dopravu lupku, šamotu a místního uhlí. Svému účelu sloužila až do zrušení dolů a uzavření šamotky v roce 1991.</p>
<p>Již 20 let patří k prázdninám v Litomyšli <strong>Toulovcovy prázdninové pátky</strong>. Každý pátek od 18 hodin se na Toulovcově náměstí uskuteční divadelní představení pro děti a hned poté následuje od 19.30 koncert.</p>
<p><strong>Pohádkové odpoledne</strong> chystá na 19. července od 14 hodin knihovna v Poličce. Společné čtení, povídání, naladění s pohádkovou hudbou, malování nebo tvůrčí psaní ve čtenářské dílně, kterou povede autorka knih pro děti Alena Vorlíčková. Dílna bude v městském parku.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://orlicky.denik.cz/kultura_region/hudebni-akce-po-celem-kraji-lakaji-na-znama-jmena-20180630.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/43/a9/festival-leto-horko-zabava-89898_denik-180.jpg" width="180" height="101" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Hudební akce po celém kraji lákají na známá jména</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<h2 class="pseudo-h3">Pardubicko: Na kolo, vodu i do výšky</h2>
<p>Cyklovýlet <strong>na Kunětickou horu</strong> podnikl už asi každý Pardubák. Není na škodu vydat se na Rumburakův hrad znovu. Například v den, kdy se konají prohlídky v kostýmech, jako tomu bude 15. července. „Připomeneme si návštěvu krále Vladislava Jagellonského. Výklady budou vedeny formou dialogu krále, který pasuje některé z návštěvníků na rytíře,“ popsal kastelán Miloš Jiroušek.</p>
<p>V parných dnech je příjemné vyrazit k vodě. <strong>Koupaliště Cihelna</strong> je otevřené každý den a vstup na tobogány je tam zdarma.</p>
<p>Děti se ale mohou vyblbnout také na Chrudimce či Labi. <strong>V parku Na Špici</strong> mohou využít nafukovací vodní atrakce s horolezeckou stěnou nebo trampolínou, které jsou umístěné na Chrudimce. Na stejném místě je také možné si zapůjčit paddleboard a vydat se proti proudu Labe společně s dračí lodí či s kanoisty.</p>
<p>Park Na Špici nabízí i další vyžití. „Máme velké sportovní hřiště na fotbal, basketbal, volejbal nebo nohejbal, pro menší děti tu pak je dětské hřiště s houpačkami a domečkem na kuří nožce a také třeba venkovní posilovna s hrazdami,“ vyjmenoval správce parku Petr Vanický.</p>
<p>Neunavitelné ratolesti mohou rodiče vzít <strong>do Lanového centra Pardubice</strong>, kde budou zdolávat překážky umístěné v desetimetrové výšce.</p>
<h2 class="pseudo-h3">Chrudimsko: Za historií do Země Keltů</h2>
<p>Děti i dospělí mohou využít prázdninové nabídky <strong>Země Keltů v Nasavrkách</strong>. Od čtvrtka 5. července do neděle 8. července se v nasavrckém skanzenu uskuteční „Dny metalurgie“ s podtitulem „Kov čtyřikrát jinak“.</p>
<p>„Zlato, železo, měď a bronz. Co je skryto v tajemství kovů? Tvrdá je práce kovářů, kovolitců a kovotepců. Jak se z kusu kamene stane meč? A co šperky? Zastavte se v dílnách pravěkých mistrů! Pro malé i velké rýžování zlata,“ lákají všechny zájemce do Nasavrk pořadatelé ze spolku Boii.</p>
<p>Ve dnech 21. a 22. července se na stejném místě uskuteční program (S)Tvoření obilné bohyně.</p>
<p>Vyvrcholením sezony v Nasavrkách bude Lughnasad, mezinárodní festival keltské kultury plný hudby, tance, her i různých dílen. Jeho čas přijde 27. a 28. července.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://orlicky.denik.cz/kultura_region/letni-hvezdy-zazari-na-vychodoceskych-podiich-20180701.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/46/ad/pisnickar-thom-artway-v-sobotu-koncertuje-v-buena-vista-clubu_denik-180.jpg" width="180" height="135" alt="Thom Artway" title="Thom Artway">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Letní hvězdy zazáří na východočeských pódiích</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/iva-janouskova-2830.html">Iva Janoušková</a>, <a href="/autor/iveta-nadvornikova-904.html">Iveta Nádvorníková</a>, <a href="/autor/marek-necina-910.html">Marek Nečina</a>,  Redakce
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 13:11</span>
    <a href="/diskuse/nova/MnzDj.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/detem-zacaly-vytouzene-prazdniny-kam-pro-nezapomenutelne-zazitky-20180703.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/detem-zacaly-vytouzene-prazdniny-kam-pro-nezapomenutelne-zazitky-20180703.html&text=D%C4%9Btem%20za%C4%8Daly%20vytou%C5%BEen%C3%A9%20pr%C3%A1zdniny.%20Kam%20pro%20nezapomenuteln%C3%A9%20z%C3%A1%C5%BEitky%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/detem-zacaly-vytouzene-prazdniny-kam-pro-nezapomenutelne-zazitky-20180703.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-40883079-wtwa87.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Bankovnictví a finanční služby Účetní</span>
		       		<span class="item-money">40 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Hlavní účetní HLAVNÍ ÚČETNÍ. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 40000 kč. Volných pracovních míst: 1. Poznámka: MÍSTO VÝKONU PRÁCE: Relax &amp; sport resort Dolní Morava, Dolní Morava č.p. 46, 561 69  Králíky, NÁPLŇ PRÁCE:, - odpovědnost za komplexní vedení účetnictví akciové společnosti, - vedení týmu 4 lidí, - odpovědnost za měsíční účetní závěrky vč. inventarizace účtů, za zpracování přiznání k DPH, k silniční dani, k majetkovým daním a za roční účetní závěrku, - zajištění účetního výkaznictví, statistického výkaznictví, administrace platebního styku prostřednictvím multicash, účetních kontrol (komplexnost a správnost účetních případů), - hlavní účetní aktivně spolupracuje při ročním účetním auditu, komunikuje s úřady a jinými institucemi, - znalost práce s programem HELIOS, NABÍZÍME:, - pracovní poměr na dobu určitou s následným prodloužením na dobu neurčitou, - nástup ihned, - nástupní mzdu 40.000,-Kč plus pohyblivá složka, pozice má definovaný prostor pro další růst mzdového ohodnocení, - PC a mobilní telefon, - možnost ubytování a stravování, - příplatek na dopravu, - možnost firemního bytu pro celou rodinu, - firemní benefity (zvýhodněné služby v rámci činnosti společnosti, vzdělávání), - zázemí prosperující a dynamicky rostoucí společnosti, KONTAKT: telefonicky, e-mailem nebo osobně. Pracoviště:  Sněžník , a.s. - provozovna relax &amp; sport resort dolní morava, 561 69 Králíky. Informace: Emílie Oškerová, +420 734 862 140.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-serizovaci-42008974-w26nvn.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Seřizovači</span>
		       		<span class="item-money">14 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Seřizovači a obsluha obráběcích strojů (kromě dřevoobráběcích) Strojírenský dělník. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 14000 kč. Volných pracovních míst: 8. Poznámka: Místo výkonu práce: Vraclavská 164, Pražské Předměstí, 566 01  Vysoké Mýto, Ochota pracovat, Možná práce přesčas, Praxe není podmínkou , Zvláštní prémie, zajištění stravování, práce v malé firmě s volnočasovými aktivitami., Kontakt: telefonicky, e-mailem nebo osobně (Vysoké Mýto, Vraclavská 164, 8 - 14 hodin). Pracoviště:  Kvintas s.r.o., Vraclavská, 566 01 Vysoké Mýto. Informace: Pavel Sochací, +420 602 361 040.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-41999553-wqd11v.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Manipulační dělníci ve výrobě</span>
		       		<span class="item-money">19 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Manipulační dělníci ve výrobě Dělnice/Dělník do výroby. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 19000 kč, mzda max. 22000 kč. Volných pracovních míst: 2. Poznámka: MÍSTO VÝKONU PRÁCE: Česká Třebová, PRACOVNÍ NÁPLŇ: výroba otopných těles, práce ve dvousměnném provozu., NABÍZÍME: základní mzdu od 85 Kč/hod +odpolední příplatek +zákonné příplatky +měsíční prémie, takže celková hrubá mzda po zapracování obvykle dosahuje 120 Kč/hod i více, - zázemí velkého zaměstnavatele, zajímavé benefity, Jedná se o lehčí práci.. Pracoviště:  Korado, a.s., Bří Hubálků, č.p. 869, 560 02 Česká Třebová 2. Informace: Pavla Kolářová, +420 465 506 343.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-42009557-wfsf2e.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Učitel odborných předmětů</span>
		       		<span class="item-money">25 470 Kč</span>
		       	</p>  
			 	<p class="item-text">Učitelé odborných předmětů, praktického vyučování a odborného výcviku (kromě pro žáky se speciálními vzdělávacími potřebami) UČITEL/KA ODBORNÝCH PŘEDMĚTŮ - VÝPOČETNÍ TECHNIKA. Požadované vzdělání: vysokoškolské. Jednosměnný provoz, úvazek: . Mzda min. 25470 kč, mzda max. 33930 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Skalka č.p. 1692, 560 02  Česká Třebová 2, Požadujeme: vysokoškolské vzdělání magisterského typu v aprobaci výpočetní technika + pedagogické vzdělání., Požadované dovednosti: grafika (Corel, Zonner), multimédia, Office, OS(Win), Kontakt: telefonicky v pracovní dny 8 - 13 hodin, e-mailem nebo osobně. Pracoviště:  Vyšší odborná škola a střední škola technická česká třebová-skalka, Skalka, č.p. 1692, 560 02 Česká Třebová 2. Informace: Radka Procházková, +420 465 568 132,465 568 111.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=orlicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-superb/hatchback/benzin/skoda-superb-1-4tsi-21210648.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21210648_1/1524751448" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-superb/hatchback/benzin/skoda-superb-1-4tsi-21210648.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Superb <span>1.4TSi</span></p>
			                   	<p class="item-text">2017 perfektní</p>
			                	<p class="item-money">Cena: 489 500 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-1-9-tdi-auto-klima-serviska-15780009.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Audi A4</span> <span>1.9 TDi AUTO. KLIMA, SERVISKA, 2006 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 129 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-ranger/terenni/nafta/ford-ranger-3-2-tdi-manual-21210649.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Ranger</span> <span>3.2 TDi manuál, 2013 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 499 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-gt-2-0-bluehdi-180k-eat6-17271061.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 308</span> <span>SW GT 2.0 BlueHDI 180k EAT6, 2016 předváděcí vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 589 028 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-usti-nad-orlici-chodska-3675770#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b39e1d7c567f9.12188316.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-usti-nad-orlici-chodska-3675770#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ústí nad Orlicí, Chodská</p>
			                   	<p class="item-text">Prodej bytu 1+kk</p>
			                	<p class="item-money">Cena: 910 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-dolni-dobrouc-3675229#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Dolní Dobrouč</span> <span>Prodej domu 4+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 200 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-tisova-3675061#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Tisová</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 263 334 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-zamberk-ke-strelnici-3674889#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Žamberk, Ke Střelnici</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 590 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-CZ-Sedan-Limuzina-152703258387634893.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14245/8551/14790/0/13311256544245/images/152703258389234894.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-CZ-Sedan-Limuzina-152703258387634893.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2006 servisní knížka, koupeno v CZ,…</p>
			                	<p class="item-money">Cena: 99 999 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Kombi-15275182502572348.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 první majitel, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 176 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-3-6-4x4-Ele-Kombi-15168953003921747.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2012 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 338 500 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kW-Kombi-1528192004345455.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2013 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 139 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: V Rosničce vyhlásili zákaz koupání, pohoršit si může i Seč"  href="/z-regionu/v-rosnicce-vyhlasili-zakaz-koupani-pohorsit-si-muze-i-sec-20180702.html">
        <img src="https://g.denik.cz/34/ac/konopac-hermanuv-mestec-ilustracni-p1040269_denik-w630.jpg" width="472" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: V Rosničce vyhlásili zákaz koupání, pohoršit si může i Seč"  href="/z-regionu/v-rosnicce-vyhlasili-zakaz-koupani-pohorsit-si-muze-i-sec-20180702.html">
                
                V Rosničce vyhlásili zákaz koupání, pohoršit si může i Seč
                <span class="perex">Pardubický kraj - Vzorky odebrané na počátku léta prokázaly zhoršenou kvalitu koupacích vod ve dvou přírodních koupalištích v Pardubickém kraji.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Výhra číslo 5! Basketbalisté zdolali i Bulharsko" href="/ostatni_region/vyhra-cislo-5-basketbaliste-zdolali-i-bulharsko-20180702.html">
                <img src="https://g.denik.cz/31/0c/basket-ilu-web_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Výhra číslo 5! Basketbalisté zdolali i Bulharsko"  href="/ostatni_region/vyhra-cislo-5-basketbaliste-zdolali-i-bulharsko-20180702.html">Výhra číslo 5! Basketbalisté zdolali i Bulharsko</a>
                </h2>
                <div class="perex hidden">Východní Čechy, Pardubice - Další krůček k šampionátu v Číně! Čeští basketbalisté uzavřeli první část kvalifikace o postup na mistrovství světa. V pardubické aréně zdolali tým Bulharska 81:75 a jen tím stvrdili už jisté první místo ve skupině F. Do další fáze, v níž se utkají s Francií, Ruskem a Bosnou a Hercegovinou, si tak přenesou celkem pět výher.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: „Íčkem“ roku chce být čtrnáct center" href="/zpravy_region/ickem-roku-chce-byt-ctrnact-center-20180703.html">
                <img src="https://g.denik.cz/44/06/usti-urad-info-centrum-ilu_denik-300.jpg" width="300" height="225" alt="Ústí nad Orlicí. Ilustrační foto." title="Ústí nad Orlicí. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: „Íčkem“ roku chce být čtrnáct center"  href="/zpravy_region/ickem-roku-chce-byt-ctrnact-center-20180703.html">„Íčkem“ roku chce být čtrnáct center</a>
                </h2>
                <div class="perex hidden">Orlickoústecko - V plném proudu je soutěž o Informační centrum roku, kterou pořádá Asociace turistických informačních středisek ČR a vydavatelství KAM po Česku.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hlasujte o nejlepší hospůdku roku 2018" href="/zpravy_region/hlasujte-o-nejlepsi-hospudku-roku-2018-20180703.html">
                        <img src="https://g.denik.cz/36/f7/pipa-tocene-hospoda-pivo-restaurace-pena-denik-605_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hlasujte o nejlepší hospůdku roku 2018" href="/zpravy_region/hlasujte-o-nejlepsi-hospudku-roku-2018-20180703.html">Hlasujte o nejlepší hospůdku roku 2018</a>
                </h2>
                <p>Východní Čechy - Kde podle vás vaří nejlepší pokrmy? Kde chodíte nejraději na čepované pivo? Hlasujte v anketě Deníku o nejoblíbenější provozovnu, deset hlasujících čtenářů vylosujeme a odměníme.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pro dvojici test skončil. V úterý Pardubice vyzvou Duklu" href="/fotbal_region/pro-dvojici-test-skoncil-v-utery-pardubice-vyzvou-duklu-20180703.html">
                        <img src="https://g.denik.cz/45/ea/kopana-mic-fotbal-ilustracni-pce_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Pro dvojici test skončil. V úterý Pardubice vyzvou Duklu" href="/fotbal_region/pro-dvojici-test-skoncil-v-utery-pardubice-vyzvou-duklu-20180703.html">Pro dvojici test skončil. V úterý Pardubice vyzvou Duklu</a>
                </h2>
                <p>Pardubice - Přípravné období fotbalistů Pardubic se přehoupne do druhé poloviny, alespoň podle počtu přípravných zápasů.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tradiční prázdninové počasí? Tropy v Brně, déšť na Lysé hoře a vítr na Milešovce" href="/z-regionu/tradicni-prazdninove-pocasi-tropy-v-brne-dest-na-lyse-hore-a-vitr-na-milesovce-20180703.html">
                        <img src="https://g.denik.cz/1/ec/0307-data-pocasi-web-foto_denik-240.jpg" width="240" height="160" alt="" title="">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/letni-pocasi.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Tradiční prázdninové počasí? Tropy v Brně, déšť na Lysé hoře a vítr na Milešovce" href="/z-regionu/tradicni-prazdninove-pocasi-tropy-v-brne-dest-na-lyse-hore-a-vitr-na-milesovce-20180703.html">Tradiční prázdninové počasí? Tropy v Brně, déšť na Lysé hoře a vítr na Milešovce</a>
                </h2>
                <p>/INFOGRAFIKA/ Deník zanalyzoval letní počasí na desítce meteorologických stanic v zemi. A to zpětně až do roku 1981.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Číslo dne: 11" href="/zpravy_region/cislo-dne-11-20180703.html">
                        <img src="https://g.denik.cz/37/4c/hasici-ilustracni-1_denik-240.jpg" width="240" height="180" alt="Hasiči. Ilustrační snímek." title="Hasiči. Ilustrační snímek.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Číslo dne: 11" href="/zpravy_region/cislo-dne-11-20180703.html">Číslo dne: 11</a>
                </h2>
                <p>Orlickoústecko - Čas dovolených znamená čas prázdných domů a bytů. Majitelé si často lámou hlavu, jak své obydlí zabezpečit, hasiči současně upozorňují, že je třeba byt zabezpečit i proti požárům.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ickem-roku-chce-byt-ctrnact-center-20180703.html" class="img-l"><img src="https://g.denik.cz/44/06/usti-urad-info-centrum-ilu_denik-100.jpg" width="100" height="75" alt="Ústí nad Orlicí. Ilustrační foto." title="Ústí nad Orlicí. Ilustrační foto."></a>
                <a href="/zpravy_region/ickem-roku-chce-byt-ctrnact-center-20180703.html" class="text-r">
                    „Íčkem“ roku chce být čtrnáct center
                    <span>Orlickoústecko - V plném proudu je soutěž o Informační centrum roku,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hlasujte-o-nejlepsi-hospudku-roku-2018-20180703.html" class="img-l"><img src="https://g.denik.cz/36/f7/pipa-tocene-hospoda-pivo-restaurace-pena-denik-605_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/hlasujte-o-nejlepsi-hospudku-roku-2018-20180703.html" class="text-r">
                    Hlasujte o nejlepší hospůdku roku 2018
                    <span>Východní Čechy - Kde podle vás vaří nejlepší pokrmy? Kde chodíte nejraději…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/cislo-dne-11-20180703.html" class="img-l"><img src="https://g.denik.cz/37/4c/hasici-ilustracni-1_denik-100.jpg" width="100" height="75" alt="Hasiči. Ilustrační snímek." title="Hasiči. Ilustrační snímek."></a>
                <a href="/zpravy_region/cislo-dne-11-20180703.html" class="text-r">
                    Číslo dne: 11
                    <span>Orlickoústecko - Čas dovolených znamená čas prázdných domů a bytů.…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/pornorajda-lady-dee-predvedla-hodne-odvazne-pozy-z-toho-se-vam-orosi-nejen-celo-20180703.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e4/drahomira-juzova-lady-dee_denik-100.jpg" width="100" height="56" alt="Tahle holka se za své tělo opravdu nestydí." title="Tahle holka se za své tělo opravdu nestydí."></a>
        <a href="https://sip.denik.cz/celebrity/pornorajda-lady-dee-predvedla-hodne-odvazne-pozy-z-toho-se-vam-orosi-nejen-celo-20180703.html" target="_blank">Pornorajda Lady Dee předvedla hodně ODVÁŽNÉ PÓZY: Z toho se vám orosí nejen čelo</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexem-posedla-monika-stikova-sbalila-tofiho-naruzive-navrhy-na-toaletach-20180703.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6a/monika-stikova-sagvan-tofi_denik-100.jpg" width="100" height="56" alt="Co by mohlo tyto zvláštní existence spojovat?" title="Co by mohlo tyto zvláštní existence spojovat?"></a>
        <a href="https://sip.denik.cz/celebrity/sexem-posedla-monika-stikova-sbalila-tofiho-naruzive-navrhy-na-toaletach-20180703.html" target="_blank">SEXEM POSEDLÁ Monika Štiková sbalila Tofiho: NÁRUŽIVÉ NÁVRHY NA TOALETÁCH!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/se-sipem-exkluzivne-v-patach-hokejistu-z-nhl-charita-fotbal-pivo-a-cimbalovka-20180703.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/02/jakub-voracek-david-pastrnak-nhl-nadace-jakuba-voracka_denik-100.jpg" width="100" height="56" alt="Hokejisté si umí života užívat plnými doušky." title="Hokejisté si umí života užívat plnými doušky."></a>
        <a href="https://sip.denik.cz/celebrity/se-sipem-exkluzivne-v-patach-hokejistu-z-nhl-charita-fotbal-pivo-a-cimbalovka-20180703.html" target="_blank">Se Šípem EXKLUZIVNĚ v patách hokejistům z NHL: Charita, fotbal, pivo a zábava</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/ma-svaly-i-tam-dole-slavne-wrestlerce-ukradli-nahe-fotky-je-to-vazne-sila-20170815.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/25/wrestlerka-hl_denik-100.jpg" width="100" height="56" alt="Pro mnoho zápasnic tohle tělo znamenalo utrpení, pro mnoho mužů zase radost." title="Pro mnoho zápasnic tohle tělo znamenalo utrpení, pro mnoho mužů zase radost."></a>
        <a href="https://sip.denik.cz/celebrity/ma-svaly-i-tam-dole-slavne-wrestlerce-ukradli-nahe-fotky-je-to-vazne-sila-20170815.html" target="_blank">Má svaly i tam &quot;dole&quot;? Slavné wrestlerce ukradli NAHÉ FOTKY. Je to vážně síla!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejodvaznejsi-fotky-ceskych-krasek-tohle-nemel-nikdo-videt-20180625.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0d/aneta-vignerova-katerina-kaira-hrachovcova_denik-100.jpg" width="100" height="56" alt="Tělo mají na ukazování, tak proč ho schovávat." title="Tělo mají na ukazování, tak proč ho schovávat."></a>
        <a href="https://sip.denik.cz/celebrity/nejodvaznejsi-fotky-ceskych-krasek-tohle-nemel-nikdo-videt-20180625.html" target="_blank">NEJODVÁŽNĚJŠÍ FOTKY českých krásek: Tohle neměl nikdo vidět!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/posledni-slova-slavnych-pred-smrti-podivna-prohlaseni-i-smireni-s-osudem-20180703.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poslední slova slavných před smrtí: Podivná prohlášení i smíření s osudem" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/7b/celebrity-posledni-slova-velka_denik-100.jpg" width="100" height="56" alt="Poslední slova celebrit před smrtí" title="Poslední slova celebrit před smrtí"></a>
	        <a href="http://www.kafe.cz/celebrity/posledni-slova-slavnych-pred-smrti-podivna-prohlaseni-i-smireni-s-osudem-20180703.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poslední slova slavných před smrtí: Podivná prohlášení i smíření s osudem" target="_blank">Poslední slova slavných před smrtí: Podivná prohlášení i smíření s…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/dorothey-puente-82-mordovala-duchodce-dnes-si-muzete-koupit-jeji-recept-20180630.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Dorothea Puente (+82): Mordovala bezdomovce, dnes si můžete koupit její kuchařku" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/39/dorothea-puente_denik-100.jpg" width="100" height="55" alt="Dorothea Puente" title="Dorothea Puente"></a>
	        <a href="http://www.kafe.cz/zabava/dorothey-puente-82-mordovala-duchodce-dnes-si-muzete-koupit-jeji-recept-20180630.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Dorothea Puente (+82): Mordovala bezdomovce, dnes si můžete koupit její kuchařku" target="_blank">Dorothea Puente (+82): Mordovala bezdomovce, dnes si můžete koupit…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/zavesne-klece-pro-deti-podivny-vychovny-trend-minulosti-ze-ktereho-mrazi-20180703.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Závěsné klece pro děti: Výchovný trend minulosti, ze kterého mrazí" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/77/detail-dite-v-kleci_denik-100.jpg" width="100" height="56" alt="Tohle opravdu není TÝRANÉ DÍTĚ! V minulosti tak děti trávily čas NA ČERSTVÉM VZDUCHU..." title="Tohle opravdu není TÝRANÉ DÍTĚ! V minulosti tak děti trávily čas NA ČERSTVÉM VZDUCHU..."></a>
	        <a href="http://www.kafe.cz/deti-rodina/zavesne-klece-pro-deti-podivny-vychovny-trend-minulosti-ze-ktereho-mrazi-20180703.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Závěsné klece pro děti: Výchovný trend minulosti, ze kterého mrazí" target="_blank">Závěsné klece pro děti: Výchovný trend minulosti, ze kterého mrazí</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/kuchyne-slavnych-podivejte-se-kde-vznikaji-vyhlasene-speciality-celebrit-20180702.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kuchyně slavných: Podívejte se, kde vznikají vyhlášené speciality celebrit" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/20/menzelova-kuchyn-2_denik-100.jpg" width="100" height="55" alt="Olga Menzelová ve své kuchyni" title="Olga Menzelová ve své kuchyni"></a>
	        <a href="http://www.kafe.cz/celebrity/kuchyne-slavnych-podivejte-se-kde-vznikaji-vyhlasene-speciality-celebrit-20180702.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kuchyně slavných: Podívejte se, kde vznikají vyhlášené speciality celebrit" target="_blank">Kuchyně slavných: Podívejte se, kde vznikají vyhlášené speciality…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/tragicky-konec-milostneho-trojuhelniku-muz-zavrazdil-manzela-sve-milenky.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Tragický konec milostného trojúhelníku! Muž zavraždil manžela své milenky" title="Tragický konec milostného trojúhelníku! Muž zavraždil manžela své milenky" src="https://g.denik.cz/s/rss/186d1f5d5df1b096835fc0fe5bf3f3fe.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/tragicky-konec-milostneho-trojuhelniku-muz-zavrazdil-manzela-sve-milenky.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Tragický konec milostného trojúhelníku! Muž zavraždil manžela své milenky</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zralok-ji-chytil-za-ruku-a-stahl-do-vody-desivy-utok-natocila-kamera.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/4a7c58f40246c4983c4d6976f5d0eebf.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zralok-ji-chytil-za-ruku-a-stahl-do-vody-desivy-utok-natocila-kamera.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Žralok ji chytil za ruku a stáhl do vody! Děsivý útok natočila kamera</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/vice-nez-dve-deti-skodi-zdravi-matek-hrozi-infarkt-i-mrtvice.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/20864b15e7a7fdc4317238a3556eaa10.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/vice-nez-dve-deti-skodi-zdravi-matek-hrozi-infarkt-i-mrtvice.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Třetí dítě v rodině je pro matky náročné. Odnáší to zdraví žen</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/552099/detaily-ze-soudni-sine-tereza-zadonila-u-soudce-ten-ji-tvrde-utnul.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/32b883416b25a9d8a53577163787f021.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/552099/detaily-ze-soudni-sine-tereza-zadonila-u-soudce-ten-ji-tvrde-utnul.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Detaily ze soudní síně: Tereza žadonila u soudce, ten ji tvrdě utnul</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//orlicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
