<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Bapa koupila Pekárnu Letohrad",
			'autor': 'Dana Pokorná',
			'publishedDateTime': "2018-05-06T08:01:00+02:00",
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/zpravy_region/bapa-koupila-pekarnu-letohrad-20180506.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Bapa koupila Pekárnu Letohrad - Orlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Letohrad - Pekárna Letohrad změnila majitele. Stala se jím firma na výrobu baget, sendvičů a hotových jídel Bapa, která je součástí skupiny Hamé. Té dosud…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Orlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://orlicky.denik.cz/zpravy_region/bapa-koupila-pekarnu-letohrad-20180506.html">
    <meta property="og:title" content="Bapa koupila Pekárnu Letohrad">
    <meta property="og:image" content="https://g.denik.cz/10/a4/7160187-brno-bilovice-nad-svitavou-pekarna-chleba-buchta-supermarket-albert-pecivo_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Letohrad - Pekárna Letohrad změnila majitele. Stala se jím firma na výrobu baget, sendvičů a hotových jídel Bapa, která je součástí skupiny Hamé. Té dosud dodávala své výrobky. Obě strany se dohodly, že kupní cenu nebudou zveřejňovat. Do Bapy přejde i zhruba 50 zaměstnanců Pekárny.">
    <link rel="previewimage" href="https://g.denik.cz/10/a4/7160187-brno-bilovice-nad-svitavou-pekarna-chleba-buchta-supermarket-albert-pecivo_denik-630.jpg">
    <meta property="article:published_time" content="2018-05-06T08:01:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Bapa koupila Pekárnu Letohrad">
    <meta name="twitter:description" content="Letohrad - Pekárna Letohrad změnila majitele. Stala se jím firma na výrobu baget, sendvičů a hotových jídel Bapa, která je součástí skupiny…">
    <meta name="twitter:image" content="https://g.denik.cz/10/a4/7160187-brno-bilovice-nad-svitavou-pekarna-chleba-buchta-supermarket-albert-pecivo_denik-630.jpg">
    <meta property="author" content="Dana Pokorná">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1525446585.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521105753.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1525424834.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1525446519.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://orlicky.denik.cz/zpravy_region/bapa-koupila-pekarnu-letohrad-20180506.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1524129899.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/bapa-koupila-pekarnu-letohrad-20180506.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion orlicky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Česká Třebová" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Ústí nad Orlicí" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vysoké Mýto" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Králíky" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Choceň" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Jablonné n. O." href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Lanškroun" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Letohrad" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Žamberk" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
            </ul>
        </li>

        <li>
                <a href="https://orlicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-hokej-2018/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ms-hokej-2018', 'eventAction': 'menu', 'eventLabel': 'orlicky.denik.cz'})" data-ga-push="menu-podrubriky" title="MS HOKEJ 2018">
                            MS HOKEJ 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://orlicky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://orlicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://orlicky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/orlicky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/bapa-koupila-pekarnu-letohrad-20180506.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Bapa koupila Pekárnu Letohrad</h1>
                <p class="perex">Letohrad - Pekárna Letohrad změnila majitele. Stala se jím firma na výrobu baget, sendvičů a hotových jídel Bapa, která je součástí skupiny Hamé. Té dosud dodávala své výrobky. Obě strany se dohodly, že kupní cenu nebudou zveřejňovat. Do Bapy přejde i zhruba 50 zaměstnanců Pekárny.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:01</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/bapa-koupila-pekarnu-letohrad-20180506.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/bapa-koupila-pekarnu-letohrad-20180506.html&text=Bapa%20koupila%20Pek%C3%A1rnu%20Letohrad&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/bapa-koupila-pekarnu-letohrad-20180506.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=7160187-brno-bilovice-nad-svitavou-pekarna-chleba-buchta-supermarket-albert-pecivo&amp;s=10&amp;back=1343275685-1974-44&amp;photo=1">
                                <img src="https://g.denik.cz/10/a4/7160187-brno-bilovice-nad-svitavou-pekarna-chleba-buchta-supermarket-albert-pecivo_denik-630.jpg" width="630" height="473" alt="Pekárna. Ilustrační foto" title="Pekárna. Ilustrační foto" class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Pekárna. Ilustrační foto<span>Foto: <span>Deník</span></span></p>

                <div class="dv4-clanek-text"><p>"V Letohradě nic nerušíme, naopak. Tato transakce pro nás znamená ideální řešení, plníme tím dva cíle najednou. Odběr pečiva z blízké pekárny, vzdálené jen pár desítek metrů od naší letohradské výrobny, nám výrazně zefektivní logistiku a pomůže kvalitě čerstvého pečiva v našich bagetách a sendvičích,“ popsal transakci Martin Štrupl, generální ředitel skupiny Hamé.</p>
<p>Pekárnu Letohrad dosud vlastnila skupina fyzických osob. Ti ji založili začátkem 90. let minulého století. Podle dosavadních vlastníků nejde do neznámého, do Bapy dodává pečivo již řadu let a společnosti se dobře znají. Jako středně velká řemeslná pekárna už pociťovala velkou konkurenci, chybí ji pekaři. "Využili jsme proto nabídky na spojení. Slibujeme si od toho další rozvoj firmy, a to především v oblasti alespoň částečné automatizace. Naše tradiční pekárenské výrobky se díky silné distribuční a odbytové síti dostanou i do dalších regionů nebo dokonce do zahraničí,“ shrnul motivy dosavadních vlastníků spolumajitel a jednatel Pekárny Letohrad Ferdinand Stejskal.</p>
<p>V plánu je zachovat tradiční pekárenskou výrobu a vyvíjet nové pekárenské výrobky, dále výrazně rozšířit regionální záběr pekárny, možné oblasti jsou zaměstnanecké stravování nebo prodejní automaty.</p>
<p class="rastr-sedy-l">Výrobní kapacita pekárny dosahuje 80 tun měsíčně a roční tržby činily necelých 40 milionů korun ročně, má moderní provoz. Do automatizace výroby vloni majitelé investovali 15 milionů korun. Součástí transakce nejsou firemní prodejny Pekárny, do nich ale bude Hamé i nadále pečivo dodávat.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://orlicky.denik.cz/zpravy_region/obrnenou-vladni-limuzinu-stehoval-do-expozice-jerab-20180505.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/44/2a/vos-17-large-kopie_denik-180.jpg" width="180" height="101" alt="Vládní limuzína Škoda VOS rozšířila expozici Muzea českého karosářství." title="Vládní limuzína Škoda VOS rozšířila expozici Muzea českého karosářství.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Obrněnou vládní limuzínu stěhoval do expozice jeřáb</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/dana-pokorna-2232.html">Dana Pokorná</a>
                </p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 08:01</span>
    <a href="/diskuse/nova/BFfNk.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy_region/bapa-koupila-pekarnu-letohrad-20180506.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy_region/bapa-koupila-pekarnu-letohrad-20180506.html&text=Bapa%20koupila%20Pek%C3%A1rnu%20Letohrad&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://orlicky.denik.cz/zpravy_region/bapa-koupila-pekarnu-letohrad-20180506.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-41360509-w67zhw.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Mechanici a opraváři osobních automobilů</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</p>  
			 	<p class="item-text">Karosáři a autoklempíři AUTOKLEMPÍŘ. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 12200 kč, mzda max. 25000 kč. Volných pracovních míst: 1. Poznámka: MÍSTO VÝKONU: Královéhradecká č.p. 1545, 562 01  Ústí nad Orlicí 1, NÁSTUP MOŽNÝ IHNED, POŽADUJEME: praxi v oboru, KONTAKT: telefonicky (Po - Pá 7 - 15.30 hodin) nebo zaslat životopis na email. Pracoviště:  Auto janák s.r.o., Královéhradecká, č.p. 1545, 562 01 Ústí nad Orlicí 1. Informace: Iveta Šedová, +420 606 623 723,465 521 015.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-41335709-wvsdfc.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Číšník, servírka</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Číšníci a servírky VÝČEPNÍ / VEDOUCÍ SMĚNY. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 17000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce: Pernerova č.p. 80, 565 01  Choceň 1, Pro zavedenou restauraci Jachta v Chocni hledáme vhodné uchazeče na pozici výčepního/vedoucího směny. , Nabízíme práci na HPP i brigádní výpomoc., Požadujeme, - spolehlivou osobnost se zájmem o stálou práci v restauraci, - vyučení v oboru je výhodou, ale není podmínkou, - praxe v oboru Minimálně 1 rok (nabízíme možnost zaučení), - zápal pro danou profesi, pracovitost, loajalitu, nekonfliktnost, - pozitivní přístup k hostům, Nabízíme, - zajímavou práci, příjemné pracovní prostředí, - výborné platové ohodnocení s motivační složkou mzdy dle odbornosti a pracovního nasazení, - stravování za zvýhodněnou cenu, - práce v turnusech, - zázemí ekonomicky silné firmy, - pružná pracovní doba, Své životopisy a profesní zkušenosti zasílejte na jirasek@restaurace-jachta.cz. , Pro bližší informace nás neváhejte kontaktovat.. Pracoviště:  Jachta s.r.o. - restaurace jachta choceň, Pernerova, č.p. 80, 565 01 Choceň 1. Informace: Antonín Jirásek, +420 731 971 571.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-41288476-wdmns5.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Bankovnictví a finanční služby Pokladní</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Pokladníci ve finančních institucích Pokladník/ce ve směnárně. Požadované vzdělání: úso (vyučení s maturitou). Jednosměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: Pracoviště: nám. Přemysla Otakara II. č.p. 207, Vysoké Mýto., Pracoviště: , Požadavky: , - perfektní znalost práce na PC , - manuální zručnost pro práci s penězi , - finanční a trestní bezúhonnost , - samostatnost, zodpovědnost, komunikativnost , - spolehlivost, pečlivost, odpovědnost , - praxe s pokladnou výhodou , - řidičský průkaz skupiny B , , Nabízíme: , - příjemné pracovní prostředí , - firemní zaškolení + odborné školení ČNB , - zázemí stabilní společnosti , - sezónní příplatky , - zaměstnanecké benefity, , Žádosti + životopisy zasílejte na email info@mifin.cz (pouze zájemci, kteří mají skutečný zájem o nabízenou práci). Z provozních důvodů budeme odpovídat jen uchazečům, kteří budou telefonicky pozváni k osobnímu pohovoru. Těšíme se na Vás.. Pracoviště:  Mifin s.r.o. - vysoké mýto, nám. Přemysla Otakara II., č.p. 207, 566 01 Vysoké Mýto. Informace: Karla Matýsová, +420 585 230 220.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-ostatni-pomocni-41337135-wn1tcd.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Ostatní pomocní pracovníci</span>
		       		<span class="item-money">80 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní pracovníci obchodního provozu BRIGÁDA - TOČENÍ ZMRZLINY. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 80 kč, mzda max. 100 kč. Volných pracovních míst: 2. Poznámka: Místo výkonu práce: Pernerova č.p. 80, 565 01  Choceň 1, Hledáme výpomoc do stánku se zmrzlinou. , Vhodné pro studenty., Pružná pracovní doba., Kontaktujte nás na jirasek@restaurace-jachta.cz nebo na tel: 731 971 571. Pracoviště:  Jachta s.r.o. - restaurace jachta choceň, Pernerova, č.p. 80, 565 01 Choceň 1. Informace: Antonín Jirásek, +420 731 971 571.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=orlicky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/nove/peugeot-308/hatchback/benzin/peugeot-308-5dv-active-1-2-puretech-110-s-17271230.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17271230_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/nove/peugeot-308/hatchback/benzin/peugeot-308-5dv-active-1-2-puretech-110-s-17271230.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Peugeot 308 <span>5dv. ACTIVE 1.2 PureTech 110 S&amp;S MAN5</span></p>
			                   	<p class="item-text">2017 nové vozidlo</p>
			                	<p class="item-money">Cena: 429 550 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-6i-16v-stepway-31411082.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Dacia Duster</span> <span>1,6i 16V Stepway, 2011 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-110kw-panorama-20141489.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2.0TDi 110kW-PANORAMA!, 2014 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 379 800 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-panorama-columbus-21210528.html#utm_source=orlicky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2.0TDi Panorama, Columbus, 2014 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 439 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=orlicky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-kk-ceska-trebova-sadova-3649354#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5aeb7ce5b1bce7.95182508.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-kk-ceska-trebova-sadova-3649354#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Česká Třebová, Sadová</p>
			                   	<p class="item-text">Prodej bytu 3+kk</p>
			                	<p class="item-money">Cena: 1 849 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-2-1-usti-nad-orlici-spindlerova-3649284#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ústí nad Orlicí, Špindlerova</span> <span>Pronájem bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 8 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-lanskroun-svobody-3648838#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Lanškroun, Svobody</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 200 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-vysoke-myto-sv-cecha-3648263#utm_source=orlicky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Vysoké Mýto, Sv. Čecha</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 299 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=orlicky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSI-CZ-MPV-152167961282532953.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14245/8551/14790/0/13311256544245/images/152167961286132954.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSI-CZ-MPV-152167961282532953.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Touran</p>
			                   	<p class="item-text">2008 servisní knížka, koupeno v CZ,…</p>
			                	<p class="item-money">Cena: 199 999 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-FSI-Hatchback-1523984518654808.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2004 koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 106 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6TDi-77kW-Kombi-1525271152019139.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2011 servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 219 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Comfortline-Kombi-1525259697348187.html?d_uo&utm_source=orlicky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Passat</span> <span>2015 první majitel, servisní knížka, koupeno v B, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 361 790 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Miminka z Orlickoústecka"  href="/miminka/miminka-z-orlickoustecka-20180505.html">
        <img src="https://g.denik.cz/44/0a/mimi1-1818_denik-w630.jpg" width="532" height="354" alt="Anděla Novotná je první radostí pro Nelu a Františka z Dobré Vody. Holčička se narodila 1. 5. v 14.32 hodin a vážila 2,860 kg." title="Anděla Novotná je první radostí pro Nelu a Františka z Dobré Vody. Holčička se narodila 1. 5. v 14.32 hodin a vážila 2,860 kg.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/prave-jsme-se-narodili-1818.html"><i class="fa fa-camera"></i> 12</a>

        
        <h2>
            <a title="číst článek: Miminka z Orlickoústecka"  href="/miminka/miminka-z-orlickoustecka-20180505.html">
                
                Miminka z Orlickoústecka
                <span class="perex">Orlickoústecko /FOTOGALERIE/ - Maminky se rozhodly poslat rodině, přátelům a známým fotografii svého miminka prostřednictvím Orlického deníku. Redakce se připojuje ke…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Fotbal netradičně: V neděli a bez Knoblocha" href="/fotbal_region/fotbal-netradicne-v-nedeli-a-bez-knoblocha-20180506.html">
                <img src="https://g.denik.cz/2/c3/vlasimpardasf_denik-300.jpg" width="300" height="203" alt="Christian Frýdek proniká pardubickým perníkem." title="Christian Frýdek proniká pardubickým perníkem.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Fotbal netradičně: V neděli a bez Knoblocha"  href="/fotbal_region/fotbal-netradicne-v-nedeli-a-bez-knoblocha-20180506.html">Fotbal netradičně: V neděli a bez Knoblocha</a>
                </h2>
                <div class="perex hidden">Pardubice - Fortuna národní liga: Fotbalisté Pardubic hostí v televizním utkání pátý Třinec (neděle, 11.30). Minule vyloučení Šejvl s Knoblochem nemohou hrát jeden zápas, mezi tyče se postaví Šmíd.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V kůži handicapovaných: problém mohou být i běžné činnosti" href="/z-regionu/v-kuzi-handicapovanych-problem-mohou-byt-i-bezne-cinnosti-20180502.html">
                <img src="https://g.denik.cz/45/36/na-vlastni-kuzi-pardubice-lenka-stepankova-15_denik-300.jpg" width="300" height="203" alt="Redaktorka Deníku si zkusila, jak se žije slepým a vozíčkářům." title="Redaktorka Deníku si zkusila, jak se žije slepým a vozíčkářům.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/redaktorka-zkusila-jak-se-zije-slepym-a-vozickarum.html"><i class="fa fa-camera"></i> 16</a>

                
                <h2>
                    <a title="číst článek: V kůži handicapovaných: problém mohou být i běžné činnosti"  href="/z-regionu/v-kuzi-handicapovanych-problem-mohou-byt-i-bezne-cinnosti-20180502.html">V kůži handicapovaných: problém mohou být i běžné činnosti</a>
                </h2>
                <div class="perex hidden">Pardubice /REPORTÁŽ/ - Vcházím do kavárny. To ostatně není nic neobvyklého, něco takového dělám dost často. Tentokrát je ale něco jinak. Nic nevidím. Klapky na očích mi dávají možnost si vyzkoušet, jak se žije slepým. Tuto zkušenost nabídla zájemcům Univerzita Pardubice.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Město získá pozemky pro nové autobusové nádraží" href="/z-regionu/mesto-ziska-pozemky-pro-nove-autobusove-nadrazi-20180501.html">
                        <img src="https://g.denik.cz/45/a4/terminal-b-autobusove-nadrazi-2018-pardubice-pce_denik-240.jpg" width="240" height="180" alt="Návrh možné podoby bytového domu u nádraží. I s průjezdem pro autobusy." title="Návrh možné podoby bytového domu u nádraží. I s průjezdem pro autobusy.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Město získá pozemky pro nové autobusové nádraží" href="/z-regionu/mesto-ziska-pozemky-pro-nove-autobusove-nadrazi-20180501.html">Město získá pozemky pro nové autobusové nádraží</a>
                </h2>
                <p>Pardubice - Zastupitelé se ale obávají, jak Terminál B zatíží dopravu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Víkendový glosař" href="/zpravy_region/vikendovy-glosar-20180505.html">
                        <img src="https://g.denik.cz/44/1a/vtip-tydne-velebny-kulda-vikendovy-sobotni-glosar050518-uo_denik-240.jpg" width="165" height="180" alt="Víkendový glosař - vtip týdne." title="Víkendový glosař - vtip týdne.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Víkendový glosař" href="/zpravy_region/vikendovy-glosar-20180505.html">Víkendový glosař</a>
                </h2>
                <p></p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Fabrika existuje už deset let. Chystají se oslavy" href="/z-regionu/svitavska-fabrika-existuje-uz-deset-let-chystaji-se-oslavy-20180503.html">
                        <img src="https://g.denik.cz/39/6c/sv-fabrika10-18-02_denik-240.jpg" width="240" height="180" alt="Svitavská Fabrika existuje už deset let" title="Svitavská Fabrika existuje už deset let">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/svitavska-fabrika-existuje-uz-deset-let18.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Fabrika existuje už deset let. Chystají se oslavy" href="/z-regionu/svitavska-fabrika-existuje-uz-deset-let-chystaji-se-oslavy-20180503.html">Fabrika existuje už deset let. Chystají se oslavy</a>
                </h2>
                <p>Pardubický kraj, Svitavy - Multifunkční vzdělávací, komunitní a kulturní centrum Fabrika ve Svitavách má za sebou desetiletí úspěšného fungování. Unikátní prostor vznikl přestavbou staré industriální budovy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Město koupí pozemek u nádraží, ale zatím neví k čemu" href="/z-regionu/mesto-koupi-pozemek-u-nadrazi-ale-zatim-nevi-k-cemu-20180427.html">
                        <img src="https://g.denik.cz/45/2a/katastr-hlavacova-pozemek-cd-20180427-pce_denik-240.jpg" width="240" height="180" alt="Pardubice za více než 7 milionů schválily odkup pozemku od Českých drah u nádraží (červené plochy). Město tak zcelilo plochu svých pozemků, které už v lokalitě vlastní (žluté plochy)." title="Pardubice za více než 7 milionů schválily odkup pozemku od Českých drah u nádraží (červené plochy). Město tak zcelilo plochu svých pozemků, které už v lokalitě vlastní (žluté plochy).">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Město koupí pozemek u nádraží, ale zatím neví k čemu" href="/z-regionu/mesto-koupi-pozemek-u-nadrazi-ale-zatim-nevi-k-cemu-20180427.html">Město koupí pozemek u nádraží, ale zatím neví k čemu</a>
                </h2>
                <p>Pardubice - Zastupitelstvo města Pardubic schválilo nákup pozemku u nádraží. Prodražil se a zatím pro něj není využití.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vikendovy-glosar-20180505.html" class="img-l"><img src="https://g.denik.cz/44/1a/vtip-tydne-velebny-kulda-vikendovy-sobotni-glosar050518-uo_denik-100.jpg" width="69" height="75" alt="Víkendový glosař - vtip týdne." title="Víkendový glosař - vtip týdne."></a>
                <a href="/zpravy_region/vikendovy-glosar-20180505.html" class="text-r">
                    Víkendový glosař
                    <span></span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrnenou-vladni-limuzinu-stehoval-do-expozice-jerab-20180505.html" class="img-l"><img src="https://g.denik.cz/44/2a/vos-17-large-kopie_denik-100.jpg" width="100" height="56" alt="Vládní limuzína Škoda VOS rozšířila expozici Muzea českého karosářství." title="Vládní limuzína Škoda VOS rozšířila expozici Muzea českého karosářství."></a>
                <a href="/zpravy_region/obrnenou-vladni-limuzinu-stehoval-do-expozice-jerab-20180505.html" class="text-r">
                    Obrněnou vládní limuzínu stěhoval do expozice jeřáb
                    <span>Vysoké Mýto - Jeřáb, jištění a přesnost na milimetry. To doprovázelo…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kraj-ocenil-osobnosti-veteranku-youtubera-i-zachrance-zivotu-20180505.html" class="img-l"><img src="https://g.denik.cz/45/cd/karel-kovar-pardubicky-kraj-osobnosti-rozvoj-cena-oceneni050518-pce_denik-100.jpg" width="100" height="75" alt="Karel Kovář." title="Karel Kovář."></a>
                <a href="/zpravy_region/kraj-ocenil-osobnosti-veteranku-youtubera-i-zachrance-zivotu-20180505.html" class="text-r">
                    Kraj ocenil osobnosti: Veteránku, youtubera i zachránce životů
                    <span>Pardubice - Kraj vybíral z padesáti nominovaných, udělil ceny za záchranu,…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herec-jiri-pomeje-pada-nad-dno-necekana-opora-v-cloveku-od-ktereho-to-necekal-20180428.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d9/0000593068-jiri-pomeje-pritelkyne-andrea-stastna_denik-100.jpg" width="100" height="56" alt="Jiří Pomeje s manželkou Andreou" title="Jiří Pomeje s manželkou Andreou"></a>
        <a href="https://sip.denik.cz/celebrity/herec-jiri-pomeje-pada-nad-dno-necekana-opora-v-cloveku-od-ktereho-to-necekal-20180428.html" target="_blank">Pád herce Jiřího Pomeje: NEČEKANÁ OPORA v člověku, od kterého to nečekal!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/addamsova-rodina-rok-1991-vs-nyni-kolik-z-nich-uz-je-po-smrti-20171016.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f7/perex-addamsovi_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/addamsova-rodina-rok-1991-vs-nyni-kolik-z-nich-uz-je-po-smrti-20171016.html" target="_blank">ADDAMSOVA RODINA: Rok 1991 vs. NYNÍ. Většinu hlavních hvězd byste už nepoznali!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/hvezda-vlka-z-wall-street-a-jeji-intimni-fotky-co-vsechno-u-ni-nasli-hackeri-20170814.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8d/margot-robbie-naha-hl_denik-100.jpg" width="100" height="56" alt="Herečka se nebojí odhalených scén na plátně ani v soukromí..." title="Herečka se nebojí odhalených scén na plátně ani v soukromí..."></a>
        <a href="https://sip.denik.cz/celebrity/hvezda-vlka-z-wall-street-a-jeji-intimni-fotky-co-vsechno-u-ni-nasli-hackeri-20170814.html" target="_blank">Hvězda Vlka z Wall Street a její INTIMNÍ FOTKY! Co všechno u ní našli hackeři?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexy-modelce-ukradli-nahe-fotky-nad-tim-co-mela-v-mobilu-vam-potecou-sliny-20171114.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/36/chelsea-ferguson-naha-hl_denik-100.jpg" width="100" height="56" alt="Tahle holka se nemá za co stydět!" title="Tahle holka se nemá za co stydět!"></a>
        <a href="https://sip.denik.cz/celebrity/sexy-modelce-ukradli-nahe-fotky-nad-tim-co-mela-v-mobilu-vam-potecou-sliny-20171114.html" target="_blank">Sexy modelce ukradli NAHÉ FOTKY: Nad tím, co měla v mobilu, vám potečou sliny!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-20170602.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/30/vdaly-se-za-homosexualy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-20170602.html" target="_blank">10 slavných žen, které se vdaly za gaye a nevěděly o tom</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/horoskopy/horoskop-na-7-5-2018-13-5-2018-20180506.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Horoskop na 7. 5. 2018 - 13. 5. 2018" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/af/detail-d180313ulfq1_denik-157h.jpg" width="283" height="157" alt="Horoskop na 1. 1. 2018 - 7. 1. 2018" title="Horoskop na 1. 1. 2018 - 7. 1. 2018"></a>
	        <a href="http://www.kafe.cz/horoskopy/horoskop-na-7-5-2018-13-5-2018-20180506.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Horoskop na 7. 5. 2018 - 13. 5. 2018" target="_blank">Horoskop na 7. 5. 2018 - 13. 5. 2018</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/uzasne-cukrarske-kouzlo-magicka-cokoladova-kvetina-krok-za-krokem-35372.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Úžasné cukrářské kouzlo: Magická čokoládová květina krok za krokem" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/4b/detail-d1803132gyas_denik-157h.jpg" width="283" height="157" alt="Úžasné cukrářské kouzlo: Magická čokoládová květina krok za krokem" title="Úžasné cukrářské kouzlo: Magická čokoládová květina krok za krokem"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/uzasne-cukrarske-kouzlo-magicka-cokoladova-kvetina-krok-za-krokem-35372.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Úžasné cukrářské kouzlo: Magická čokoládová květina krok za krokem" target="_blank">Úžasné cukrářské kouzlo: Magická čokoládová květina krok za krokem</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/nejnadhernejsi-svatebni-saty-z-ruznych-koutu-sveta-20180505.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejnádhernější svatební šaty z různých koutů světa" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/beze-jmena-1-d180313wywzx_denik-157h.jpg" width="283" height="157" alt="Nejkrásnější nevěsty" title="Nejkrásnější nevěsty"></a>
	        <a href="http://www.kafe.cz/zabava/nejnadhernejsi-svatebni-saty-z-ruznych-koutu-sveta-20180505.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejnádhernější svatební šaty z různých koutů světa" target="_blank">Nejnádhernější svatební šaty z různých koutů světa</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/clanky-hp/kafe-v-novem-kabate-jeste-vice-pohody-nejen-pro-zeny-20180502.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KAFE V NOVÉM KABÁTĚ: Ještě více pohody (nejen) pro ženy" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/56/82/kafe-auf_denik-157h.png" width="280" height="157" alt="" title=""></a>
	        <a href="http://www.kafe.cz/clanky-hp/kafe-v-novem-kabate-jeste-vice-pohody-nejen-pro-zeny-20180502.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KAFE V NOVÉM KABÁTĚ: Ještě více pohody (nejen) pro ženy" target="_blank">KAFE V NOVÉM KABÁTĚ: Ještě více pohody (nejen) pro ženy</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/teple-pocasi-cesko-jen-tak-neopusti.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Teplé počasí Česko jen tak neopustí" title="Teplé počasí Česko jen tak neopustí" src="https://g.denik.cz/s/rss/c364be0d0161d30795b10a2db6234ef0.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/teple-pocasi-cesko-jen-tak-neopusti.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Teplé počasí Česko jen tak neopustí</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lucie-vydala-po-16-letech-novy-hit-na-podzim-chysta-turne-a-desku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c3b4a6aced979f2800d86977d9c3932b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lucie-vydala-po-16-letech-novy-hit-na-podzim-chysta-turne-a-desku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Lucie vydala po 16 letech nový hit! Na podzim chystá turné a desku</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tn-cz-slavi-10-let-podivejte-se-na-narozeninova-prani.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/7e7ed55efcec7b3696b9ecab9c98bdac.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tn-cz-slavi-10-let-podivejte-se-na-narozeninova-prani.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">TN.cz slaví 10 let! Podívejte se na narozeninová přání!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pribehy/540731/zraneny-belgicky-ovcak-se-zase-raduje-ze-zivota-dingo-dekoval-zachrankynim.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/06d0019703b6ce926ed03d27d67b0180.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pribehy/540731/zraneny-belgicky-ovcak-se-zase-raduje-ze-zivota-dingo-dekoval-zachrankynim.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zraněný belgický ovčák se zase raduje ze života: Dingo děkoval zachránkyním!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//orlicky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1524129899.js"></script>


</body>
</html>
