<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Rektor Martin Bareš: Kdo neučí na úrovni, má mít nižší plat, nebo odejít - Orlický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Profesor Martin Bareš je špičkovým neurologem, vědcem a učitelem. Před několika lety dostal nabídku, aby se natrvalo usadil v USA. Vrátil se ale do Brna a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Martin Bareš">
    <meta name="author" content="Kateřina Perknerová">
	<meta property="og:site_name" content="Orlický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://orlicky.denik.cz/zpravy-z-ceska/profesor-martin-bares-neurolog-20191206.html">
	<meta property="og:title" content="Rektor Martin Bareš: Kdo neučí na úrovni, má mít nižší plat, nebo odejít">
	<meta property="og:description" content="Profesor Martin Bareš je špičkovým neurologem, vědcem a učitelem. Před několika lety dostal nabídku, aby se natrvalo usadil v USA. Vrátil se ale do Brna a kromě medicíny se věnuje i dráze akademického funkcionáře. Byl děkanem Lékařské fakulty Masarykovy univerzity, prorektorem a od 1. září jejím rektorem. Má velké plány, neboť se drží hesla, že jen malí lidé si kladou malé cíle.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Rektor Martin Bareš: Kdo neučí na úrovni, má mít nižší plat, nebo odejít">
	<meta name="twitter:description" content="Profesor Martin Bareš je špičkovým neurologem, vědcem a učitelem. Před několika lety dostal nabídku, aby se natrvalo usadil v USA. Vrátil se ale do Brna a kromě medicíny se věnuje i dráze akademického funkcionáře. Byl děkanem Lékařské fakulty Masarykovy univerzity, prorektorem a od 1. září jejím rektorem. Má velké plány, neboť se drží hesla, že jen malí lidé si kladou malé cíle.">
	<meta property="og:image" content="https://g.denik.cz/1/f7/praha-rozhovor-bares-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Rektor Masarykovy univerzity Martin Bareš">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/f7/praha-rozhovor-bares-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/f7/praha-rozhovor-bares-01_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-08T04:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1575471491.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1575471491.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1575471793.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://orlicky.denik.cz/zpravy-z-ceska/profesor-martin-bares-neurolog-20191206.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/orlicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://orlicky.denik.cz/zpravy-z-ceska/profesor-martin-bares-neurolog-20191206.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Forlicky.denik.cz%2Fzpravy-z-ceska%2Fprofesor-martin-bares-neurolog-20191206.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy-z-ceska/profesor-martin-bares-neurolog-20191206.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion orlicky_denik">

        <li>
           
            <a href="https://orlicky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;orlicky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_česká-třebová', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ústí-nad-orlicí', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vysoké-mýto', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_králíky', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_choceň', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_jablonné-n.-o.', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lanškroun', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_letohrad', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_žamberk', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://orlicky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_orlicko', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
Orlicko
        </a>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
Krimi
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://orlicky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;orlicky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://orlicky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;orlicky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://orlicky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;orlicky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/orlicky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;orlicky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://orlicky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;orlicky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://orlicky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;orlicky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/profesor-martin-bares-neurolog-20191206.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Miminka z Orlicka:</h3>
            <a href="http://orlicky.denik.cz/miminka" class="text">Prohlížejte si nejkrásnější fotografie z porodnice</a>
            <a href="#close" class="close" data-title="prohlizejte-si-nejkrasnejsi-fotografie-z-porodnice"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Rektor Martin Bareš: Kdo neučí na úrovni, má mít nižší plat, nebo odejít</h1>
        <div class="article-info">
                <div class="article-date">včera 04:00 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy-z-ceska/profesor-martin-bares-neurolog-20191206.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy-z-ceska/profesor-martin-bares-neurolog-20191206.html&text=Rektor%20Martin%20Bare%C5%A1%3A%20Kdo%20neu%C4%8D%C3%AD%20na%20%C3%BArovni%2C%20m%C3%A1%20m%C3%ADt%20ni%C5%BE%C5%A1%C3%AD%20plat%2C%20nebo%20odej%C3%ADt&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Fzpravy-z-ceska%2Fprofesor-martin-bares-neurolog-20191206.html&subject=Rektor%20Martin%20Bare%C5%A1%3A%20Kdo%20neu%C4%8D%C3%AD%20na%20%C3%BArovni%2C%20m%C3%A1%20m%C3%ADt%20ni%C5%BE%C5%A1%C3%AD%20plat%2C%20nebo%20odej%C3%ADt"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Profesor Martin Bareš je špičkovým neurologem, vědcem a učitelem. Před několika lety dostal nabídku, aby se natrvalo usadil v USA. Vrátil se ale do Brna a kromě medicíny se věnuje i dráze akademického funkcionáře. Byl děkanem Lékařské fakulty Masarykovy univerzity, prorektorem a od 1. září jejím rektorem. Má velké plány, neboť se drží hesla, že jen malí lidé si kladou malé cíle.</p>
        
<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video" data-completed="false">
            <video id="video-clanek" 
                class="video-js vjs-default-skin vjs-16-9" 
                data-title="Martin Bareš." 
                data-video="3396487321" 
                preload="none" 
                width="630" 
                height="354" 
                paused="true" 
                poster="https://g.denik.cz/1/a5/praha-rozhovor-bares-12_denik-630-16x9.jpg" 
                controls="controls" 
                playsinline>
                <source src="https://v.denik.cz/2019/12/03/001/rozhovor-martin-bares.mp4" type="video/mp4">
            </video>
            <a class="article-multimedium__video-completed" href="/galerie/martin-bares.html?photo=1&amp;back=1311940621-9457-44">
                <span class="article-multimedium__video-completed-icon">Přejít do galerie</span>
            </a>
        </div>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/martin-bares.html?back=1311940621-9457-44&amp;photo=1">
                            <img src="https://g.denik.cz/1/f7/praha-rozhovor-bares-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/f7/praha-rozhovor-bares-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f7/praha-rozhovor-bares-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/martin-bares.html?back=1311940621-9457-44&amp;photo=3">
                            <img src="https://g.denik.cz/1/cf/praha-rozhovor-bares_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/cf/praha-rozhovor-bares_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cf/praha-rozhovor-bares_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/martin-bares.html?back=1311940621-9457-44&amp;photo=4">
                            <img src="https://g.denik.cz/1/29/praha-rozhovor-bares-10_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/29/praha-rozhovor-bares-10_denik-150-3x2.jpg 1x, https://g.denik.cz/1/29/praha-rozhovor-bares-10_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/martin-bares.html?back=1311940621-9457-44&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>22 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Martin Bareš.
        <span class="description-autor">
             | 
            Video: Deník
        </span>
</div>
        <div class="article-text article-content bbtext"><p><strong>Při prvním setkání s novináři jste uvedl, že chcete být tvrdý, upřímný a otevřený. Co to obnáší?<br /></strong>To jsou vlastnosti, na nichž mám postavený celý osobní a profesní život. V prvé řadě jsem hodně tvrdý a upřímný vůči sobě a přenáším to i na své okolí. Nebojím se pojmenovat věci, které se mi nelíbí a bez ohledu na to, zda to je, či není populární, svůj plán prosazuji. Platí to zejména nyní, kdy se snažíme posunout univerzitu dopředu, a to nejenom v mezinárodním srovnání, ale i ve vnitřní identitě, v budování vzájemné důvěry.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/vladimir-mlynar-rozhovor-ppf-20191129.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/80/praha-rozhovor-mlynar-01-politika-28_denik-150-3x2.jpg" width="150" height="100" alt="Vladimír Mlynář." title="Vladimír Mlynář." srcset="https://g.denik.cz/1/80/praha-rozhovor-mlynar-01-politika-28_denik-150-3x2.jpg 1x, https://g.denik.cz/1/80/praha-rozhovor-mlynar-01-politika-28_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vladimír Mlynář: V politice jsem udělal mnohem horší kompromisy než v PPF</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Řekl jste také, že do roku 2030 by se měla Masarykova univerzita stát nejlepším vysokým učením v České republice. Jak toho chcete dosáhnout?<br /></strong>Kdybych si vypomohl sportovním příměrem, tak na začátku sezony chce každé mužstvo vyhrát, ať už je to více či méně reálné. Můj cíl je extrémně ambiciózní, ale splnitelný. Vzhledem k naší tradici, jménu, které nosíme, a především lidem z akademické obce toho můžeme dosáhnout. Podmínkou je, že každý z nás bude naplňovat masarykovský imperativ: překonávat dobré lepším.</p>
<p><strong>Kdybych zůstala u hokeje, tak Rytíři Kladno sázejí na svoji superstar Jaromíra Jágra. I vaše univerzita se pyšní vědeckými hvězdami, například již zesnulým profesorem sociologie Ivem Možným. Budete v tom běhu za nejvyšší příčkou podporovat hlavně výjimečné jedince, nebo spíše dbát na kvalitní průměr?'<br /></strong>Musí to být v rovnováze. Žádný úspěšný tým nemůže být sestavený jenom z hvězd, nemohou všichni dávat branky, někdo musí být v obraně nebo rozehrávat. Musí jít o dobrý mix, přičemž každý by měl mít ambici stát se hvězdou ve svém oboru a zlepšovat se. Nesmíme se bát tým obměňovat a dbát musíme o dobrý dorost, podporovat doktorandy, lákat kvalitní studenty.</p>
<p><strong>Obměňovat tým v univerzitním prostředí ale není vůbec snadné. Mnozí vysokoškolští učitelé zůstávají na svém místě bez postupu několik desetiletí, aniž by na sobě příliš pracovali. Sám jste si povzdechl, že v tomto ohledu vám zákoník práce příliš nepomáhá. Co s tím?<br /></strong>To je velký handicap českého vysokého školství, jemuž legislativa vskutku nepomáhá. Podmínky ve vztahu k zaměstnancům jsou velmi ochranářské a rektor nemá přímé personální pravomoci. Nechci se ale vymlouvat. Je řada věcí, které můžeme ovlivnit sami, jen to chce odvahu a upřímnost. Můžeme nastavit vnitřní výběrové procesy, stanovit jasné podmínky. Pakliže někdo úkoly neplní, měl by to pocítit na financích nebo bychom se s ním měli rozloučit. Musíme se také daleko víc otevřít světu, i když naše univerzita už jedničkou v internacionalizaci je.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/profesor-miroslav-barta-egyptologie-civilizace-kolaps-davnovek-historie-20191122.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/35/praha-rozhovor-barta-26_denik-150-3x2.jpg" width="150" height="100" alt="Miroslav Bárta poskytl 15. listopadu v Praze rozhovor Deníku." title="Miroslav Bárta poskytl 15. listopadu v Praze rozhovor Deníku." srcset="https://g.denik.cz/1/35/praha-rozhovor-barta-26_denik-150-3x2.jpg 1x, https://g.denik.cz/1/35/praha-rozhovor-barta-26_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Egyptolog Miroslav Bárta: Kolaps se nedá obejít. Je ale ozdravný</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Kolik zahraničních učitelů v poměru k tuzemským na MU působí?<br /></strong>Podíl zahraničních akademických pracovníků aktuálně činí osm procent z celkového počtu akademických, vědeckých a odborných pracovníků, a pokud bychom započítali Slováky, je to 16 procent. Počet zahraničních učitelů se dynamicky zvyšuje, ve srovnání s rokem 2011 je to více než dvakrát tolik. Jde o trend, který budu podporovat. Věda není česká, moravská nebo brněnská, je mezinárodní. A stejně jako vysoké školství je buď špatná, nebo dobrá. Když se naši sportovci snaží dostat na olympiádu, nekvalifikují se na základě kritérií krajského přeboru, ale těch světových. Obdobně to musíme vnímat i my, protože jsme vystaveni ostrému konkurenčnímu boji.</p>
<p><strong>Co můžete nabídnout špičkovým učitelům z jiných zemí, když velké finanční sumy to asi nejsou?<br /></strong>S platy už to není tak zlé, vždy je třeba brát v potaz také životní náklady, které jsou u nás nižší než v některých vyspělých zemích. Důležité jsou i další podmínky, například možnost sestavit si vlastní tým, laboratorní zázemí, zapojení do výuky, ubytování a studium v angličtině pro jejich děti. K ideálu máme ještě daleko, ale zlepšuje se to.</p>
<p><strong>Daří se vám také zvyšovat počet zahraničních studentů, ze dvou jste to vytáhli na pět procent. Kde leží vaše meta?<br /></strong>Pokud chceme mluvit o internacionalizaci a srovnání s podobně velkými univerzitami, tak cíl musí být kolem dvaceti procent, ne-li víc. Během deseti dvanácti let se totiž svět zásadně promění. Stačí se podívat o pár let zpátky a porovnat, jaká byla tehdy míra sdílení informací, jak naléhavé jsou nyní otázky kybernetické bezpečnosti, klimatu, globalizace. Vše se dramaticky zrychluje a my se musíme dívat dopředu. Zahraniční učitelé a studenti nám mohou výrazně pomoci. Brno má v tomto směru výhodu, protože není tak velké, a třeba v USA mnoho lidí preferuje menší města do půl milionu obyvatel, která se rozvíjejí daleko dynamičtěji, jsou bezpečnější a lacinější.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/siklova-zivot-sametova-revoluce-socialismus-komunismus-listopad-spolecnost.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/66/siklova-24_denik-150-3x2.jpg" width="150" height="100" alt="Socioložka a vysokoškolská pedagožka Jiřina Šiklová" title="Socioložka a vysokoškolská pedagožka Jiřina Šiklová" srcset="https://g.denik.cz/1/66/siklova-24_denik-150-3x2.jpg 1x, https://g.denik.cz/1/66/siklova-24_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jiřina Šiklová: Lidé necítí odpovědnost za své životy</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Budete schopni nabízet dost studijních programů v angličtině?<br /></strong>To je nezbytná podmínka. Stal jsem se rektorem v příznivé době, kdy musíme připravit dlouhodobý strategický záměr rozvoje. Internacionalizace a personální politika je to, kde zatím máme rezervy a co nás může posunout dopředu. Jsou to moje priority.</p>
<p><strong>Je mezi nimi i věta, kterou říkal váš předchůdce Mikuláš Bek: Nejlepší student je ten, kterého nevezmeme? Připomínám, že Masarykova univerzita záměrně snižuje počet posluchačů, z 44 tisíc jste to stlačili na 32 tisíc a chcete se dostat až na 26 tisíc. Budete v tomto trendu, který má zajistit nižší počet studentů na jednoho učitele, pokračovat?<br /></strong>Výrok mého předchůdce bych trochu upřesnil: Nejlepší je student, který u nás chce studovat a je k tomu co nejvíc motivován. Hodláme proměnit skladbu posluchačů, kteří se k nám hlásí. Musíme se otevřít středním školám, abychom přilákali uchazeče, kteří mají zájem studovat konkrétní obory a mají vysoký předpoklad, že je dokončí. Když se to splní, je pak trošku podružné, zda tu bude 32, nebo 26 tisíc studentů. Určitě chceme zvýšit studijní úspěšnost a udržet si podíl na trhu vysokého školství, který je mezi deseti až třinácti procenty všech vysokoškoláků v ČR.</p>
<p><strong>Máte recept na to, jak oslovovat motivované středoškoláky, kterým není jedno, jakou fakultu budou navštěvovat, hlavně aby si prodloužili mládí?<br /></strong>Musíme propagovat své obory, nástroje už máme, např. na přírodovědecké fakultě jsou to třeba kurzy Bioskop, programy pro děti, kde jim univerzitu a vědu představujeme zábavnou formou, využíváme rovněž dětskou univerzitu (Mjuni) nebo Noc vědců. Už v tomto věku můžeme motivaci podchytit. Na lékařské fakultě, kde je extrémně náročné studium, což vím jako bývalý děkan i otec syna, který je teď ve druhém ročníku a nemá na nic jiného čas, je míra neúspěšnosti nejmenší, protože motivace na vstupu je nejvýraznější. Studenti si ji vybírají, protože se chtějí stát lékaři. Totéž by mělo platit na pedagogické či jakékoli jiné fakultě. Například ve Spojených státech je standardní součástí přijímacího řízení zjišťování motivace, což může být inspirace i pro nás.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/ivan-bartos-rozhovor-pirati-ano-babis-volby-politika-20191108.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/73/bartos-pirati-rozhovor-09_denik-150-3x2.jpg" width="150" height="100" alt="Ivan Bartoš." title="Ivan Bartoš." srcset="https://g.denik.cz/1/73/bartos-pirati-rozhovor-09_denik-150-3x2.jpg 1x, https://g.denik.cz/1/73/bartos-pirati-rozhovor-09_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pirát Ivan Bartoš: Máme za sebou třicet let promarněných šancí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Kdo chce být na špici, nesmí podvádět. Vaše univerzita byla průkopníkem v hledání cest, jak odhalit plagiátorské bakalářské a diplomové práce. Tento rok jste udělali hloubkovou kontrolu, při níž zhruba deset prací nevyhovělo, a bývalý rektor Bek zahájil řízení, jež může skončit odebráním titulu. Už víte, kolik absolventů bude muset odevzdat diplom?<br /></strong>Obecně to je velký problém, který řeší i v zahraničí, ať už jde o opisování některých pasáží bez citací, nebo psaní prací na zakázku. Vnímám to jako věc naprosto nepřijatelnou a už jen to, že se o ní hovoří, je součástí prevence. Momentálně řešíme deset převážně bakalářských prací, komise pracuje a do konce ledna věc rozhodneme. Zjišťujeme, zda šlo o pochybení jen ze strany studenta, nebo i školitele, ať už vědomé, či nevědomé. Perspektivně se ale musíme zamyslet, do jaké míry jsou témata bakalářských prací adekvátní a zda skutečně každá může být objevná a přinést po třech letech studia zásadně nová fakta. Přitom zdůrazňuji, že závěr bakalářského studia může mít úplně jiný výstup než písemnou práci, daleko praktičtější.</p>
<p><strong>Koneckonců obtížné studium všeobecného lékařství není zakončeno diplomovou prací, ačkoliv nikdo nepochybuje o tom, že se během něj medici něco naučili. Není na čase uvažovat o podobném postupu i v jiných oborech?<br /></strong>Přesně tak, byť diplomové práce v magisterském studiu zatím nařizuje zákon.</p>
<p><strong>Ale i ten se dá změnit.<br /></strong>Určitě. Změnit se nedají jen některá závažná onemocnění a smrt, všechno ostatní ano. Pokud na tom bude širší shoda, nebudu se bát navrhnout změnu příslušných paragrafů vysokoškolského zákona. Můžeme ale měnit charakter výstupů bakalářského studia, s čímž už jsme na MU začali. Myslím, že pro budoucí porodní asistentku je daleko důležitější, aby uměla odrodit děti, než aby sepisovala práci na téma nutrice v těhotenství. Na naší právnické fakultě již tímto způsobem uvažují, takže ukončením bakalářského stupně by nemusela být klasická teoretická práce, ale třeba dobře sepsaná smlouva.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/marie-supikova-gestapo-naciste-lidice-pamatnik-20191101.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/45/lidice-suplikova-rozhovor-12_denik-150-3x2.jpg" width="150" height="100" alt="Marie Šupíková" title="Marie Šupíková" srcset="https://g.denik.cz/1/45/lidice-suplikova-rozhovor-12_denik-150-3x2.jpg 1x, https://g.denik.cz/1/45/lidice-suplikova-rozhovor-12_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přeživší z Lidic Marie Šupíková: Hrozně mi ublížili. S besedami končím</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Důraz na praktickou stránku studia lze vyčíst i z projektu cvičné nemocnice MU, která bude unikátním pracovištěm pro budoucí lékaře. Kdy se otevře?<br /></strong>Příští rok na podzim a bude znamenat velkou změnu v přístupu k výuce. Medici si tam budou moci vyzkoušet zákroky typu odběru mozkomíšního moku nebo porodu. Vše se bude odehrávat na simulátorech a pomáhat by nám mohli i herci, kteří se zhostí role pacientů. Už jsem v kontaktu s JAMU a byl bych rád, kdyby s námi jejich divadelní fakulta v tomto směru spolupracovala. Je to hezké propojení dříve nepropojitelných a oddělených světů.</p>
<p><strong>Slíbil jste, že se vaše škola výrazněji zapojí do života za univerzitními zdmi. Ve vaší prezentaci mě zaujalo třeba téma stárnutí populace. Proč právě to?<br /></strong>Masarykova univerzita se velmi odpovědně staví ke společenskému vývoji, nejsme izolovaný ostrůvek. Termín stárnutí je možná trochu zavádějící, spíš bych to nazval transformující se společností v době takzvané revoluce 4.0. Je vlastně s podivem, že se tomuto tématu nevěnuje dostatek pozornosti. Demografická křivka je neúprosná. Díky pokroku v medicíně a bohatnutí společnosti se dožíváme stále vyššího věku.</p>
<p>Co to ale znamená v době sociálních sítí, mobilů a internetu? Zvládnou starší generace rychlost technického vývoje? Zkušenost už v současnosti nehraje tak výraznou roli jako dřív. K tomu přidejme fakt, že mladí lidé se chtějí co nejdříve osamostatnit, vyjet do světa. Já jsem ještě zažil dobu, kdy jsem viděl svoji babičku stárnout a vnímal jsem, jak jí ubývají síly. Tím se i podvědomě vytvářela jistá mezigenerační vazba, která dnes mizí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/tomas-czernin-rozhovor-20191025.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/28/praha-czernin-rozhovor-01_denik-150-3x2.jpg" width="150" height="100" alt="Senátor Tomáš Czernin" title="Senátor Tomáš Czernin" srcset="https://g.denik.cz/1/28/praha-czernin-rozhovor-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/28/praha-czernin-rozhovor-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Senátor Tomáš Czernin: TOP 09 musí být víc sexy</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Přitom zdůrazňujete, že výstavbou stále nových domovů důchodců se nic nevyřeší.<br /></strong>Jako neurolog se starám o pacienty po cévních mozkových příhodách, s Parkinsonovou nemocí či Alzheimerovou demencí, jichž je stále víc. Tito lidé jsou více či méně závislí na svém okolí. My nemáme dostatek personálu ani na akutní lůžka, tak kdo bude působit v domech seniorů, postavených na okrajích měst nebo v menších obcích? Jejich masivní výstavba z dlouhodobého pohledu není dobrý záměr. Navíc i zdravý senior je zvyklý na své prostředí, svůj byt, sousedy, lékaře či hospůdku. To jsou nepominutelné sociální vazby, které nenahradí ani luxusní domov důchodců. Cestou proto podle mě je udržet co nejvíc seniorů doma, v prostředí, na něž jsou zvyklí.</p>
<p><strong>I tak ale přece budou potřebovat pečovatele, sestry, lékaře. Myslíte, že budou jezdit za nimi?<br /></strong>Řešení je mimo jiné v nových technologiích. Umělá inteligence v tom může znamenat zásadní průlom, budou existovat různé typy náramků či jiných snímacích přístrojů, robotů, které budou člověka po zdravotní stránce hlídat, ale mohou se stát i sociálními komunikátory. Kombinace strojového a lidského faktoru nabude na významu. Rodiny pacientů navíc samy žádají, aby jejich rodiče či prarodiče mohli zůstat doma, ale potřebují k tomu pomoc, aby nemusely rezignovat na svůj vlastní život. Máme již předjednané smlouvy s VUT v Brně a ČVUT v Praze i firmami, které na tom se zásadní pomocí naší fakulty informatiky a Ústavu výpočetní techniky budou pracovat.</p>
<p><strong>Máte bohaté zkušenosti z pobytů v USA. Jaký je základní rozdíl mezi naším a jejich přístupem k pacientům?<br /></strong>Lékařská věda je jenom jedna. Zásadní rozdíl je v penězích. Studium na prestižních lékařských fakultách v USA je enormně drahé. Začínající lékaři splácejí dlouhá léta velké částky, mnohokrát teprve kolem 45. až 50. roku života uhradí své hypotéky.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/helena-valkova-rozhovor-justice-duvera-20191018.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ed/praha-valkova-rozhovor_denik-150-3x2.jpg" width="150" height="100" alt="Helena Válková poskytla 14. října v Praze rozhovor Deníku." title="Helena Válková poskytla 14. října v Praze rozhovor Deníku." srcset="https://g.denik.cz/1/ed/praha-valkova-rozhovor_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ed/praha-valkova-rozhovor_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Helena Válková: Důvěra v justici je podstatná. Nezpochybňujme ji</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Takže jejich pracovní nasazení na klinikách je tak obrovské proto, že chtějí co nejdříve zaplatit svůj dluh?<br /></strong>Je za ním existenční důvod, ale především motivační. Proces výběru studentů medicíny je v USA velmi tvrdý, jde o nejprestižnější obor. Tudíž ho studují nejlepší z nejlepších a také nejmotivovanější. Aby se na lékařskou fakultu dostali, musejí už na středních školách pracovat ve výzkumu nebo pomáhat v sociálních službách, v nemocnicích. Je to logické, protože dobrý lékař nemůže být jen zručný, ale musí být také empatický a velmi výkonný. V Americe jsou zvyklí na pracovní vytížení 24 hodin denně sedm dní v týdnu.</p>
<p>Proto občas s nelibostí vnímám aktivity některých tuzemských organizací, které poukazují jen na to, že tam či onde mají lékaři mnohem vyšší platy. Méně už říkají, čím je to vykoupené. Například specializační vzdělávání je v USA nesrovnatelně soutěživější než u nás. Trvá čtyři až pět let, a až poté se z lékaře stává odborník. A to jsou opravdu perné roky. Teprve po nich se jim otevírá cesta k velmi zajímavým výdělkům. V roce 2005, kdy jsem tam pobýval, byl roční průměrný plat 40 tisíc dolarů, končící rezident specializačního vzdělávání měl zhruba stejně, ale brzy se dostal na 80, 100 tisíc dolarů. Záleží na oboru a území. V Arizoně nabízeli až 800 tisíc dolarů ročně.</p>
<p><strong>Vy jste tam přesto nezůstal.<br /></strong>Neudělal jsem to, byť nabídka se zrovna týkala mého oboru. Ale ono to bylo i pragmatické rozhodnutí, nejstarší a tehdy jediný syn teď už mám děti tři končil školku a museli jsme se rozhodnout, co dál. Mimochodem to byla také velmi zajímavá zkušenost. Zatímco pacientem v americkém zdravotním systému bych být nechtěl, tak dítětem v jejich školce ano. Tam každý kluk a děvče dostává stejné šance, nejsou tam žádné předsudky.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/hudba/ondrej-ladek-alias-xindl-x-pisnickou-neotocis-o-lidi-o-180-stupnu-20191010.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/41/xindlx-2019-fototomas-nosil-6_denik-150-3x2.jpg" width="150" height="100" alt="Ondřej Ládek alias Xindl X" title="Ondřej Ládek alias Xindl X" srcset="https://g.denik.cz/1/41/xindlx-2019-fototomas-nosil-6_denik-150-3x2.jpg 1x, https://g.denik.cz/1/41/xindlx-2019-fototomas-nosil-6_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Xindl X: Nechci hartusit jako náš pan prezident</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Do Brna jsem se vrátil i proto, že mi chyběli pacienti a možná v podvědomí hrál roli také pocit, že společnost do mě něco investovala, tak bych jí to měl nějak vrátit, ale nechci působit pateticky. Teprve historie ukáže, jestli se mi to povedlo a zda jsem se tehdy rozhodl správně. Líbí se mi přísloví, že rubáš nemá kapsy. Když člověk odchází z tohoto světa, nic si s sebou neodnáší. Všechno důležité děti či výsledky práce nechává tady. Na to je dobré pamatovat.</p>
<p><strong>Odhadla jsem vás na patriota, který posbírá zkušenosti, ale rád se vrací domů. Napadlo mě to při vašem působivém projevu letos 17. listopadu na Albertově, kdy jste mluvil o Janu Opletalovi. Podle vašich slov se stal „pomyslným lékařem našich srdcí, mysli a naší svobody“. Potřebujeme takové lidi i dnes?<br /></strong>Jan Opletal položil svůj život za národ, který byl poroben brutální mocí. Ukázal, že jsou hodnoty, za které stojí za to umřít. Především je to svoboda. Opletal byl vynikající student a nemohl dokončit to, co chtěl dělat, tedy léčit lidi. Myslím, že jsme dlužníky vůči lidem, jako byl Jan Opletal a vůči všem, kdo v našich dějinách bojovali za naši svobodu a postavili se proti zlu. Není samozřejmé, že žijeme ve svobodné společnosti.</p>
<p class="rastr-sedy-l"><strong>Kdo je Prof. MUDr. </strong><strong>Martin Bareš, Ph.D.</strong><br />- Narodil se 25. listopadu 1968 v Brně.<br /><br />- Vystudoval Lékařskou fakultu Masarykovy univerzity.<br /><br />- V letech 19992003 pracoval na I. neurologické klinice LF MU FN u sv. Anny v Brně, následně do roku 2005 pobýval v USA. Je hostujícím profesorem na Minnesotské univerzitě.<br /><br />- V roce 2009 byl jmenován profesorem pro obor neurologie.<br /><br />- Byl děkanem Lékařské fakulty MU, šest let prorektorem pro rozvoj a akademické záležitosti a od 1. září 2019 je rektorem MU.<br /><br />- Je držitelem pěti cen České neurologické společnosti za nejlepší publikace v oboru.</p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/katerina-perknerova-1024.html">Kateřina Perknerová</a>
</div>
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">včera 04:00</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/zpravy-z-ceska/profesor-martin-bares-neurolog-20191206.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/zpravy-z-ceska/profesor-martin-bares-neurolog-20191206.html&text=Rektor%20Martin%20Bare%C5%A1%3A%20Kdo%20neu%C4%8D%C3%AD%20na%20%C3%BArovni%2C%20m%C3%A1%20m%C3%ADt%20ni%C5%BE%C5%A1%C3%AD%20plat%2C%20nebo%20odej%C3%ADt&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Fzpravy-z-ceska%2Fprofesor-martin-bares-neurolog-20191206.html&subject=Rektor%20Martin%20Bare%C5%A1%3A%20Kdo%20neu%C4%8D%C3%AD%20na%20%C3%BArovni%2C%20m%C3%A1%20m%C3%ADt%20ni%C5%BE%C5%A1%C3%AD%20plat%2C%20nebo%20odej%C3%ADt"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
    </ul>
</div>





    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4219087013,3348908015,1716888653,982128478,3040701269,1795588408,4260335383,290615774,4288880620"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/zubari-dentiste-dva-tisice-pacientu-na-jednoho-zubare-20191209.html"  title="číst článek: Dva tisíce pacientů na jednoho zubaře" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/59/rubrika-zubar-pohotovost-pt171109-01_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/59/rubrika-zubar-pohotovost-pt171109-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/59/rubrika-zubar-pohotovost-pt171109-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/zubari-dentiste-dva-tisice-pacientu-na-jednoho-zubare-20191209.html"      
>
            <h3 class="box-article-title fs20">Dva tisíce pacientů na jednoho zubaře</h3>
            <h4 class="box-article-perex fs16">Sehnat zubaře je problém. O těch s dobrými referencemi ani nemluvě. Nepřibírají ani lékaři, na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/udalost-tydne-koledy-cesko-zpiva-koledy-vanoce-20191209.html"  title="číst článek: Událost týdne: Celé Česko spojí zpívání koled" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/32/cesko-zpiva-koledy-121114_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/62/32/cesko-zpiva-koledy-121114_denik-210-3x2.jpg 1x, https://g.denik.cz/62/32/cesko-zpiva-koledy-121114_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/udalost-tydne-koledy-cesko-zpiva-koledy-vanoce-20191209.html"      
>
            <h3 class="box-article-title fs20">Událost týdne: Celé Česko spojí zpívání koled</h3>
            <h4 class="box-article-perex fs16">Celkem na šestnácti místech okresu se ve středu 11. prosince v 18 hodin rozezní koledy.</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-style-tazne-21210904.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21210904_1/1567090918" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-style-tazne-21210904.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div>2.0TDi Style,Tažné</div>
		                	<div class="service-box-strong">448 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/hummer-h3/suv/benzin/hummer-h3-3-7i-v6-178kw-vortec-20142062.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/20142062_1/1574944658" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/hummer-h3/suv/benzin/hummer-h3-3-7i-v6-178kw-vortec-20142062.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Hummer H3</h3>
		                   	<div>3.7i V6 178kW VORTEC</div>
		                	<div class="service-box-strong">329 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/citroen-c5/kombi/nafta/citroen-c5-2-0-hdi-103kw-top-stav-20141969.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/20141969_1/1568364490" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-c5/kombi/nafta/citroen-c5-2-0-hdi-103kw-top-stav-20141969.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Citroën C5</h3>
		                   	<div>2.0 HDi 103kW -TOP STAV!</div>
		                	<div class="service-box-strong">199 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/otazka-na-vikend-krampus-certi-20191208.html"  title="číst článek: Otázka na víkend: Krampus čerti" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/44/b5/obrazem-krampusove-opet-strasili-u-ustecke-capkarny-08_denik-210-3x2.jpg" width="210" height="140" alt="Krampusové v Ústí nad Orlicí" title="Krampusové v Ústí nad Orlicí" srcset="https://g.denik.cz/44/b5/obrazem-krampusove-opet-strasili-u-ustecke-capkarny-08_denik-210-3x2.jpg 1x, https://g.denik.cz/44/b5/obrazem-krampusove-opet-strasili-u-ustecke-capkarny-08_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krampusove-v-usti-nad-orlici.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/zpravy_region/otazka-na-vikend-krampus-certi-20191208.html"      
>
            <h3 class="box-article-title fs20">Otázka na víkend: Krampus čerti</h3>
            <h4 class="box-article-perex fs16">Na několika místech okresu se prohnali Krampus čerti v děsivých maskách. Je dobře jimi děti strašit?</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativa-administrativni-43612877-wwjn5k.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Administrativní pracovník</h3>
				       	<div>Přepážkoví pracovníci na…</div>
				       	<div class="service-box-strong">6 614 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/administrativa-administrativni-47151905-wjzp1q.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Administrativní pracovník</h3>
				       	<div>Všeobecní…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47140043-w2asug.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Asistenti učitelů</h3>
				       	<div>Asistenti pedagogů…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/vanoce-bila-ozdoby-dekorace-20191205.html"  title="číst článek: Na kombinaci zlaté a červené zapomeňte. Hitem letošních Vánoc je bílá" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/70/vanoce-dekorace-ozdoby-bila-06_denik-210-3x2.jpg" width="210" height="140" alt="Hitem letošních Vánoc je bílá barva" title="Hitem letošních Vánoc je bílá barva" srcset="https://g.denik.cz/1/70/vanoce-dekorace-ozdoby-bila-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/70/vanoce-dekorace-ozdoby-bila-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hitem-letosnich-vanoc-je-bila-barva.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy-z-ceska/vanoce-bila-ozdoby-dekorace-20191205.html"      
>
            <h3 class="box-article-title fs20">Na kombinaci zlaté a červené zapomeňte. Hitem letošních Vánoc je bílá</h3>
            <h4 class="box-article-perex fs16">Výzdoba domova na svátky bývá dost často otázkou osobního vkusu. Nezáleží na tom, jestli jste…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/obrazem-l-art-lanskroun-vystava-obrazy-frantisek-teichmann-20191208.html"  title="číst článek: OBRAZEM: V L&#039;Artu vystavuje obrazy František Teichmann" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/44/3f/obrazem-v-l-artu-vystavuje-obrazy-frantisek-teichmann-07_denik-210-3x2.jpg" width="210" height="140" alt="V galerii Multifunkčního centra L'Art v Lanškrouně vystavuje své velkoplošné obrazy František Teichmann." title="V galerii Multifunkčního centra L'Art v Lanškrouně vystavuje své velkoplošné obrazy František Teichmann." srcset="https://g.denik.cz/44/3f/obrazem-v-l-artu-vystavuje-obrazy-frantisek-teichmann-07_denik-210-3x2.jpg 1x, https://g.denik.cz/44/3f/obrazem-v-l-artu-vystavuje-obrazy-frantisek-teichmann-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-l-artu-vystavuje-obrazy-frantisek-teichmann.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/kultura_region/obrazem-l-art-lanskroun-vystava-obrazy-frantisek-teichmann-20191208.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: V L'Artu vystavuje obrazy František Teichmann</h3>
            <h4 class="box-article-perex fs16">V galerii Multifunkčního centra L'Art v Lanškrouně vystavuje své velkoplošné obrazy František…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-usti-nad-orlici-3881803#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158075/img_5de51ae5a85c47.95889729.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-usti-nad-orlici-3881803#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ústí nad Orlicí">Ústí nad Orlicí</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">8 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kunvald-3881415#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de449df2e05e1.26433381.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kunvald-3881415#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kunvald">Kunvald</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 899 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-usti-nad-orlici-heranova-3881350#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de448448b8fe3.28757659.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-usti-nad-orlici-heranova-3881350#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Ústí nad Orlicí, Heranova">Ústí nad Orlicí, Heranova</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">900 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/ctenar-reporter-ceska-trebova-trpytive-svatky-20191207.html"  title="číst článek: V třebovském muzeu jsou Třpytivé svátky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/44/b3/obrazem-v-trebovskem-muzeu-jsou-trpytive-svatky-15_denik-210-3x2.jpg" width="210" height="140" alt=": V třebovském muzeu jsou Třpytivé svátky." title=": V třebovském muzeu jsou Třpytivé svátky." srcset="https://g.denik.cz/44/b3/obrazem-v-trebovskem-muzeu-jsou-trpytive-svatky-15_denik-210-3x2.jpg 1x, https://g.denik.cz/44/b3/obrazem-v-trebovskem-muzeu-jsou-trpytive-svatky-15_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/v-trebovskem-muzeu-jsou-trpytive-svatky.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/ctenar-reporter/ctenar-reporter-ceska-trebova-trpytive-svatky-20191207.html"      
>
            <h3 class="box-article-title fs20">V třebovském muzeu jsou Třpytivé svátky</h3>
            <h4 class="box-article-perex fs16">Betlémy, vánoční ozdoby a dekorace ze sbírek českotřebovského muzea, Regionálního muzea v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/500-let-stare-mince-odmena-20191208.html"  title="číst článek: Nálezkyně 500 let starých mincí dostane odměnu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/44/b2/nalez-500-zlatych-minci_denik-210-3x2.jpg" width="210" height="140" alt="Nález 500 starých mincí" title="Nález 500 starých mincí" srcset="https://g.denik.cz/44/b2/nalez-500-zlatych-minci_denik-210-3x2.jpg 1x, https://g.denik.cz/44/b2/nalez-500-zlatych-minci_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/500-let-stare-mince-odmena-20191208.html"      
>
            <h3 class="box-article-title fs20">Nálezkyně 500 let starých mincí dostane odměnu</h3>
            <h4 class="box-article-perex fs16">Žena, která na povrchu zorané louky nedaleko obce Plchůvky před časem náhodně objevila historické…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/cerna-voda-krkonose-chata-stavba-archtekt-kolar-lapka-adr-20201205.html"  title="číst článek: Vysoko v horách. Svahy Krkonoš skrývají architektonické skvosty" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/47/krkonose-chata-tereza-05_denik-210-3x2.jpg" width="210" height="140" alt="Krkonošská chata Tereza" title="Krkonošská chata Tereza" srcset="https://g.denik.cz/1/47/krkonose-chata-tereza-05_denik-210-3x2.jpg 1x, https://g.denik.cz/1/47/krkonose-chata-tereza-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krkonosska-chata-tereza.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy-z-ceska/cerna-voda-krkonose-chata-stavba-archtekt-kolar-lapka-adr-20201205.html"      
>
            <h3 class="box-article-title fs20">Vysoko v horách. Svahy Krkonoš skrývají architektonické skvosty</h3>
            <h4 class="box-article-perex fs16">Drobná krkonošská chatka Černá voda, která vyrostla na místě vlekařské stanice, získala nominaci…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/psi-z-utulku-misky-20191207.html"  title="číst článek: Psům z útulku naplnili misky klikáním" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/58/6e/pes-zvire000-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/58/6e/pes-zvire000-03_denik-210-3x2.jpg 1x, https://g.denik.cz/58/6e/pes-zvire000-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/psi-z-utulku-misky-20191207.html"      
>
            <h3 class="box-article-title fs20">Psům z útulku naplnili misky klikáním</h3>
            <h4 class="box-article-perex fs16">Lanškrounský psí útulek převzal 700 kilogramů granulí Brit, které získal díky projektu Click and…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/lide-odvedle-od-susenek-ke-slane-zmrzline-20190805.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'orlicky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/44/27/lide-odvedle-od-susenek-ke-slane-zmrzline-04_denik-210-3x2.jpg" width="210" height="140" alt="Lidé odvedle: Od sušenek ke slané zmrzlině" title="Lidé odvedle: Od sušenek ke slané zmrzlině" srcset="https://g.denik.cz/44/27/lide-odvedle-od-susenek-ke-slane-zmrzline-04_denik-210-3x2.jpg 1x, https://g.denik.cz/44/27/lide-odvedle-od-susenek-ke-slane-zmrzline-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/lide-odvedle-od-susenek-ke-slane-zmrzline-20190805.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'orlicky.denik.cz'})">
                <h3 class="box-article-title fs20">Lidé odvedle: Od sušenek ke slané zmrzlině</h3>
                <h4 class="box-article-perex fs16">Další díl seriálu Lidé odvedle patří Cukrárně Hejhal na náměstí Přemysla Otakara II. Ve Vysokém…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/vanoce-bila-ozdoby-dekorace-20191205.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/70/vanoce-dekorace-ozdoby-bila-06_denik-120-3x2.jpg" width="120" height="80" alt="Hitem letošních Vánoc je bílá barva" title="Hitem letošních Vánoc je bílá barva" srcset="https://g.denik.cz/1/70/vanoce-dekorace-ozdoby-bila-06_denik-120-3x2.jpg 1x, https://g.denik.cz/1/70/vanoce-dekorace-ozdoby-bila-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/vanoce-bila-ozdoby-dekorace-20191205.html" tabindex="-1" title="číst článek: Na kombinaci zlaté a červené zapomeňte. Hitem letošních Vánoc je bílá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na kombinaci zlaté a červené zapomeňte. Hitem…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/cerna-voda-krkonose-chata-stavba-archtekt-kolar-lapka-adr-20201205.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/47/krkonose-chata-tereza-05_denik-120-3x2.jpg" width="120" height="80" alt="Krkonošská chata Tereza" title="Krkonošská chata Tereza" srcset="https://g.denik.cz/1/47/krkonose-chata-tereza-05_denik-120-3x2.jpg 1x, https://g.denik.cz/1/47/krkonose-chata-tereza-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/cerna-voda-krkonose-chata-stavba-archtekt-kolar-lapka-adr-20201205.html" tabindex="-1" title="číst článek: Vysoko v horách. Svahy Krkonoš skrývají architektonické skvosty" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vysoko v horách. Svahy Krkonoš skrývají…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/muze-adaptivni-tempomat-zabranit-zacpam-vedci-z-cvut-to-overili-pri-experimentu-20191208.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/115/d0/titul-img-3217_denik-120-3x2.jpg" width="120" height="80" alt="Kolona vozů na obslužné komunikace letiště se zapnutými tempomaty" title="Kolona vozů na obslužné komunikace letiště se zapnutými tempomaty" srcset="https://g.denik.cz/115/d0/titul-img-3217_denik-120-3x2.jpg 1x, https://g.denik.cz/115/d0/titul-img-3217_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     target="_blank"
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/muze-adaptivni-tempomat-zabranit-zacpam-vedci-z-cvut-to-overili-pri-experimentu-20191208.html" tabindex="-1" title="číst článek: Může adaptivní tempomat zabránit zácpám? Vědci z ČVUT to ověřili při experimentu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <h3 class="box-article-title fs16">Může adaptivní tempomat zabránit zácpám? Vědci z ČVUT…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenar-reporter-ceska-trebova-trpytive-svatky-20191207.html" tabindex="-1" title="číst článek: V třebovském muzeu jsou Třpytivé svátky">
			        <h3 class="box-article-title fs16">V třebovském muzeu jsou Třpytivé svátky</h3>
			    </a>
				<a href="/ctenar-reporter/ctenar-reporter-domov-pod-hradem-zampach-predvanocni-jarmark-20191209.html" tabindex="-1" title="číst článek: Domov pod hradem Žampach lákal na předvánoční jarmark">
			        <h3 class="box-article-title fs16">Domov pod hradem Žampach lákal na předvánoční jarmark</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;orlicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509459965909"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://ulice.nova.cz/bonusy/clanek/66405-oblibeny-zpevak-vilem-cok-v-serialu-ulice-prozradil-koho-si-zahraje-i-co-se-delo-v-zakulisi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/411d8ab37296e0821507443a2a76e045.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="http://ulice.nova.cz/bonusy/clanek/66405-oblibeny-zpevak-vilem-cok-v-serialu-ulice-prozradil-koho-si-zahraje-i-co-se-delo-v-zakulisi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Oblíbený zpěvák Vilém Čok v seriálu Ulice: Prozradil, koho si zahrál&amp;nbsp;" target="_blank">
                <h3 class="box-article-title fs16">Oblíbený zpěvák Vilém Čok v seriálu Ulice: Prozradil, koho…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://ordinace.nova.cz/bonusy/clanek/66404-robert-jaskow-z-ordinace-slavi-kulate-narozeniny-kolegove-mu-prichystali-krasne-prekvapeni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1f1bf060f0f9999a984754f44283a8f6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="http://ordinace.nova.cz/bonusy/clanek/66404-robert-jaskow-z-ordinace-slavi-kulate-narozeniny-kolegove-mu-prichystali-krasne-prekvapeni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Robert Jaškow z Ordinace slaví kulaté narozeniny!" target="_blank">
                <h3 class="box-article-title fs16">Robert Jaškow z Ordinace slaví kulaté narozeniny!</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/cesko-slovensko-ma-talent-margareta-ondrejkova.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0b/ondrejkova_denik-120-3x2.jpg" width="120" height="80" alt="Ondrejková ČSMT" title="Ondrejková ČSMT" srcset="https://g.denik.cz/56/0b/ondrejkova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0b/ondrejkova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/cesko-slovensko-ma-talent-margareta-ondrejkova.html" tabindex="-1" title="číst článek: Finále ČSMT: Diváci z vítězství Onderkové nejásají, favorité bohužel odpadli!"      target="_blank"
>
            <h3 class="box-article-title fs16">Finále ČSMT: Diváci z vítězství Onderkové nejásají,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/monika-absolonova-porod.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/37/mil-3175_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Horna a Monika Absolonová" title="Tomáš Horna a Monika Absolonová" srcset="https://g.denik.cz/56/37/mil-3175_denik-120-3x2.jpg 1x, https://g.denik.cz/56/37/mil-3175_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/monika-absolonova-porod.html" tabindex="-1" title="číst článek: Matkou se stala téměř ve 40 letech: Jak Moniku Absolonovou vystrašili lékaři?"      target="_blank"
>
            <h3 class="box-article-title fs16">Matkou se stala téměř ve 40 letech: Jak Moniku…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/invalidni-par-a-zdrave-dite-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/8a/par-dite-15_denik-120-3x2.jpg" width="120" height="80" alt="Invalidní vozík není pro ruský pár překážkou." title="Invalidní vozík není pro ruský pár překážkou." srcset="https://g.denik.cz/120/8a/par-dite-15_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8a/par-dite-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/invalidni-par-a-zdrave-dite-20200101.html" tabindex="-1" title="číst článek: Yanina i její manžel jsou oba invalidní, neposlechli lékaře a splnili si sen"      target="_blank"
>
            <h3 class="box-article-title fs16">Yanina i její manžel jsou oba invalidní, neposlechli…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/amber-heard-zivot-styl-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/59/amber_denik-120-3x2.jpg" width="120" height="80" alt="Amber Heard" title="Amber Heard" srcset="https://g.denik.cz/120/59/amber_denik-120-3x2.jpg 1x, https://g.denik.cz/120/59/amber_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/amber-heard-zivot-styl-20200101.html" tabindex="-1" title="číst článek: Amber Heard: Proslavil ji bouřlivý rozvod s hereckou hvězdou, ale také vkus"      target="_blank"
>
            <h3 class="box-article-title fs16">Amber Heard: Proslavil ji bouřlivý rozvod s hereckou…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/1/7/0/7/1511707-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">04.12. - 10.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/9/9/1/4/1469914-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">06.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/1/6/4/5/1501645-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">27.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/1/8/8/1/1511881-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">04.12. - 10.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/9/4/8/6/1489486-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">27.11. - 10.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47140043-w2asug.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Asistenti učitelů, 24 000 Kč">
				       	Vzdělávání a školství Asistenti učitelů, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-44288002-wnwd43.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 22 000 Kč">
				       	Obchod Prodavač, prodejce, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-vratny-47096779-w38thn.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Vrátný, 13 800 Kč">
				       	Ochrana a ostraha Vrátný, 13 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47093247-w3rbq7.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 14 000 Kč">
				       	Obchod Prodavač, prodejce, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-45990841-wm8wmq.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 20 000 Kč">
				       	Obchod Prodavač, prodejce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47093235-wu3h5p.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 27 000 Kč">
				       	Obchod Prodavač, prodejce, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47093259-wccg11.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 14 000 Kč">
				       	Obchod Prodavač, prodejce, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-42067647-wp8pnm.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocní kuchaři, 13 350 Kč">
				       	Gastronomie Pomocní kuchaři, 13 350 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-63k-Hatchback-15693202381120.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-Styl-Kombi-1567091213697364.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované">
			          	Škoda Octavia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Ranger/Ranger-3-2TDi-Limi-Terenni-15747701399911.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Ranger první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Ford Ranger první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0TDCi-103-MPV-15753852589551345.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-Max koupeno v D, nehavarované">
			          	Ford S-Max koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0TDCi-Aut-Kombi-1572426461743673.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, nehavarované">
			          	Ford Focus servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-10-MPV-1570804506576808.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-Max první majitel, koupeno v D">
			          	Ford S-Max první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-2TDCi-129-Kombi-1574692476544432.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v D">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fusion/Fusion-1-4i-59kW-Hatchback-15675156873701220.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fusion první majitel, koupeno v I">
			          	Ford Fusion první majitel, koupeno v I
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c5/kombi/nafta/citroen-c5-2-0-hdi-103kw-top-stav-20141969.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C5 2.0 HDi 103kW -TOP STAV!">
			          	Citroën C5 2.0 HDi 103kW -TOP STAV!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-xenony-auto-klima-15780861.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0 TDi XENONY, AUTO. KLIMA">
			          	Škoda Octavia 2.0 TDi XENONY, AUTO. KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-dokker/kombi/benzin/dacia-dokker-1-6-16v-3680224.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Dokker 1.6 16V">
			          	Dacia Dokker 1.6 16V
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-1-6-tdi-88kw-top-stav-20141886.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 1.6 TDi 88kW -TOP STAV!">
			          	Škoda Superb 1.6 TDi 88kW -TOP STAV!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit/kombi/nafta/ford-transit-2-2tddi-tourneo-9mist-21210755.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit 2.2TDDi Tourneo 9míst">
			          	Ford Transit 2.2TDDi Tourneo 9míst
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-qashqai/suv/nafta/nissan-qashqai-2-0-dci-panorama-navi-52330057.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Qashqai 2.0 dCi PANORAMA, NAVI">
			          	Nissan Qashqai 2.0 dCi PANORAMA, NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit-custom/kombi/nafta/ford-transit-custom-2-2tdci-9mist-klima-21210768.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit Custom 2.2TDCi 9míst,klima">
			          	Ford Transit Custom 2.2TDCi 9míst,klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-5dv-allure-1-2-puretech-110-e-17271889.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 5dv. ALLURE 1.2 PureTech 110 E">
			          	Peugeot 208 5dv. ALLURE 1.2 PureTech 110 E
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-usti-nad-orlici-heranova-3881350#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Orlicí, Heranova Prodej bytu 1+kk">
			          	Ústí nad Orlicí, Heranova Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-usti-nad-orlici-cs-armady-3881179#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Orlicí, Čs. armády Prodej bytu 3+kk">
			          	Ústí nad Orlicí, Čs. armády Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-libecina-3881177#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Libecina Prodej domu">
			          	Libecina Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceska-trebova-travnik-3881024#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Třebová, Trávník Prodej bytu 3+1">
			          	Česká Třebová, Trávník Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-dolni-cermna-3878741#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dolní Čermná Pronájem bytu 2+1">
			          	Dolní Čermná Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rudoltice-3878285#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rudoltice Prodej domu">
			          	Rudoltice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-usti-nad-orlici-3877114#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Orlicí Pronájem bytu 3+1">
			          	Ústí nad Orlicí Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-usti-nad-orlici-na-plani-3876780#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ústí nad Orlicí, Na Pláni Pronájem bytu 1+1">
			          	Ústí nad Orlicí, Na Pláni Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_orlicky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//orlicky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1575471793.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1575382871.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://orlicky.denik.cz/zpravy-z-ceska/profesor-martin-bares-neurolog-20191206.html -->
	<!-- https://orlicky.denik.cz/zpravy-z-ceska/profesor-martin-bares-neurolog-20191206.html -->
	<script>
		if("https:\/\/orlicky.denik.cz\/zpravy-z-ceska\/profesor-martin-bares-neurolog-20191206.html" != window.location.href && "orlicky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://orlicky.denik.cz/zpravy-z-ceska/profesor-martin-bares-neurolog-20191206.html'
		    });
		}
	</script>

</body>
</html>
