
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaTitle': 'Společnost',
		'rubrikaName': 'spolecnost',
		'template': 'clanek',
		'title': "Pavel Nový: Co tě nezabije, to tě posílí. Dělal jsem dělníka, číšníka i šoféra",
		'tag': ["Pavel Nový", "divadlo", "les", "Příbram", "film", "Afrika", "Železná Ruda"],
		'author': 'David Nesnídal',
		'publishedDateTime': "2021-09-20T05:03:00+02:00",
    	'modifiedDateTime': "2021-09-20T05:03:00+02:00",
		'articleID': 2907025154,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "2907025154-13075-44",
		'image': 'https://g.denik.cz/1/46/herec-pavel-novy-02_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/orlicky.denik.cz\/galerie\/pavel-novy-zednik-lesak-i-chalupar.html?photo=1&back=2907025154-13075-44",
			'images': [
					{
						'url': 'https://g.denik.cz/1/b9/herec-pavel-novy_denik-150-3x2.jpg',
						'description': "Herec Pavel Nový",
						'source': "Deník\/Zbyněk Pecák"
					},
					{
						'url': 'https://g.denik.cz/1/35/herec-pavel-novy-04_denik-150-3x2.jpg',
						'description': "Herec Pavel Nový",
						'source': "Deník\/Zbyněk Pecák"
					},
					{
						'url': 'https://g.denik.cz/1/46/herec-pavel-novy-02_denik-150-3x2.jpg',
						'description': "Herec Pavel Nový",
						'source': "Deník\/Zbyněk Pecák"
					},
					{
						'url': 'https://g.denik.cz/1/ff/herec-pavel-novy-01_denik-150-3x2.jpg',
						'description': "Herec Pavel Nový",
						'source': "Deník\/Zbyněk Pecák"
					},
					{
						'url': 'https://g.denik.cz/1/98/herec-pavel-novy-03_denik-150-3x2.jpg',
						'description': "Herec Pavel Nový",
						'source': "Deník\/Zbyněk Pecák"
					},
					{
						'url': 'https://g.denik.cz/1/05/herec-pavel-novy-05_denik-150-3x2.jpg',
						'description': "Herec Pavel Nový",
						'source': "Deník\/Zbyněk Pecák"
					}
			],
			'count': 6,
			'count-page': 7,
			'count-foto': 6,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/orlicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/spolecnost/pavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Orlický deník",
                "item": "https:\/\/orlicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Společnost",
                "item": "https:\/\/orlicky.denik.cz\/spolecnost\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Pavel Nový: Co tě nezabije, to tě posílí. Dělal jsem dělníka, číšníka i šoféra",
                "item": "https:\/\/orlicky.denik.cz\/spolecnost\/pavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pavel Nový: Co tě nezabije, to tě posílí. Dělal jsem dělníka, číšníka i šoféra - Orlický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jeho filmové postavy přesvědčují svou přirozeností. Přirozenost mu navíc zůstane i po tom, co se kamera zastaví a světla zhasnou. Takový je Pavel Nový. A…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://orlicky.denik.cz/spolecnost/pavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001632887237/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Pavel Nový, Zdivočelá země, Velké sedlo, horečka, Afrika, Železná Ruda, Příbram, divadlo, hobby">
    <meta name="author" content="David Nesnídal">


	<meta property="og:site_name" content="Orlický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://orlicky.denik.cz/spolecnost/pavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html">
	<meta property="og:title" content="Pavel Nový: Co tě nezabije, to tě posílí. Dělal jsem dělníka, číšníka i šoféra">
	<meta property="og:description" content="Jeho filmové postavy přesvědčují svou přirozeností. Přirozenost mu navíc zůstane i po tom, co se kamera zastaví a světla zhasnou. Takový je Pavel Nový. A kraťasy? Ty samozřejmě nemůžou chybět.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pavel Nový: Co tě nezabije, to tě posílí. Dělal jsem dělníka, číšníka i šoféra">
	<meta name="twitter:description" content="Jeho filmové postavy přesvědčují svou přirozeností. Přirozenost mu navíc zůstane i po tom, co se kamera zastaví a světla zhasnou. Takový je Pavel Nový. A kraťasy? Ty samozřejmě nemůžou chybět.">
	<meta property="og:image" content="https://g.denik.cz/1/46/herec-pavel-novy-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Herec Pavel Nový">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/46/herec-pavel-novy-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/46/herec-pavel-novy-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta property="article:published_time" content="2021-09-20T05:03:00+02:00">
    <meta property="article:modified_time" content="2021-09-20T05:03:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1632485938.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001632887237/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1632485938.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632412613.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;orlicky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;orlicky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Forlicky.denik.cz%2Fspolecnost%2Fpavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Forlicky.denik.cz%2Fspolecnost%2Fpavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://orlicky.denik.cz/spolecnost/pavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/orlicky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://orlicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://orlicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://orlicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://orlicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://orlicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="menu__item active">MAGAZÍN</a>

        <a href="https://orlicky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://orlicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://orlicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://orlicky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://orlicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/spolecnost/pavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://orlicky.denik.cz/bydleni/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Bydlení
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://orlicky.denik.cz/cestovani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestovani', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Cestování
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://orlicky.denik.cz/zdravi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Zdraví
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://orlicky.denik.cz/spolecnost/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_spolecnost', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="submenu__item-a active">
                    Společnost
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://orlicky.denik.cz/pro-zeny/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-zeny', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Pro ženy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://orlicky.denik.cz/hobby/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Hobby
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://orlicky.denik.cz/veda-a-technika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="submenu__item-a">
                    Věda a technika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Auto
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/volby-ps-2021/">
            <h3 class="vyzva-ctenarum__title">VOLBY 2021</h3>
            <span class="vyzva-ctenarum__text">Co strany slibují? Co si myslí volič? Jaké jsou preference?</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Pavel Nový: Co tě nezabije, to tě posílí. Dělal jsem dělníka, číšníka i šoféra</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">20.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/bd/1305988-exported-2-clone_denik-75-1x1.jpg" width="75" height="75" alt="David Nesnídal" title="David Nesnídal" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/bd/1305988-exported-2-clone_denik-75-1x1.jpg 1x, https://g.denik.cz/1/bd/1305988-exported-2-clone_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/david-nesnidal-3282.html">
                            <span class="article-info__author-name">
                                David
                                Nesnídal
                            </span>
                        </a>

                            <div class="article-info__author-func">editor</div>
                            <a class="article-info__author-write" href="/autor/david-nesnidal-3282.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/spolecnost/pavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/spolecnost/pavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html&text=Pavel%20Nov%C3%BD%3A%20Co%20t%C4%9B%20nezabije%2C%20to%20t%C4%9B%20pos%C3%ADl%C3%AD.%20D%C4%9Blal%20jsem%20d%C4%9Bln%C3%ADka%2C%20%C4%8D%C3%AD%C5%A1n%C3%ADka%20i%20%C5%A1of%C3%A9ra&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Fspolecnost%2Fpavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html&subject=Pavel%20Nov%C3%BD%3A%20Co%20t%C4%9B%20nezabije%2C%20to%20t%C4%9B%20pos%C3%ADl%C3%AD.%20D%C4%9Blal%20jsem%20d%C4%9Bln%C3%ADka%2C%20%C4%8D%C3%AD%C5%A1n%C3%ADka%20i%20%C5%A1of%C3%A9ra">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Jeho filmové postavy přesvědčují svou přirozeností. Přirozenost mu navíc zůstane i po tom, co se kamera zastaví a světla zhasnou. Takový je Pavel Nový. A kraťasy? Ty samozřejmě nemůžou chybět.</p>

<div class="article-multimedium">
        <a href="/galerie/pavel-novy-zednik-lesak-i-chalupar.html?photo=1&amp;back=2907025154-13075-44">
            <img src="https://g.denik.cz/1/46/herec-pavel-novy-02_denik-630-16x9.jpg" width="630" height="354" alt="Herec Pavel Nový" title="Herec Pavel Nový" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/46/herec-pavel-novy-02_denik-630-16x9.jpg 1x, https://g.denik.cz/1/46/herec-pavel-novy-02_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/pavel-novy-zednik-lesak-i-chalupar.html?back=2907025154-13075-44&amp;photo=2">
                            <img src="https://g.denik.cz/1/b9/herec-pavel-novy_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/b9/herec-pavel-novy_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b9/herec-pavel-novy_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pavel-novy-zednik-lesak-i-chalupar.html?back=2907025154-13075-44&amp;photo=3">
                            <img src="https://g.denik.cz/1/35/herec-pavel-novy-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/35/herec-pavel-novy-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/35/herec-pavel-novy-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/pavel-novy-zednik-lesak-i-chalupar.html?back=2907025154-13075-44&amp;photo=4">
                            <img src="https://g.denik.cz/1/ff/herec-pavel-novy-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/ff/herec-pavel-novy-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ff/herec-pavel-novy-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/pavel-novy-zednik-lesak-i-chalupar.html?back=2907025154-13075-44&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Herec Pavel Nový
        <span class="description-autor">
             | 
            Foto: Deník/Zbyněk Pecák
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Tahle otázka bude asi ještě pár let obligátní: co vy a covid?</strong><br>Myslíte ten ksindl, za nějž vděčíme Číně? Která ho z Wu-chanu nejdřív roznesla doma a její všude vítaní turisté pak po celém světě? No, jsem očkovaný, nejsem přece idiot. Mimochodem, moje všeobecně známá životní patálie – západonilská horečka – taky pochází z viru. Přivezl jsem si ho pravděpodobně z Afriky.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p><strong>Víte, jak jste ho tenkrát chytil?</strong><br>Pamatujete si, jak jste chytil poslední chřipku?</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/film-a-televize/hana-vagnerova-snazila-jsem-se-aby-deniska-z-lajny-nebyla-prvoplanova-pipina-202.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/18/005-hires-2020-09-14-denikzeny-hana-vagnerova-mayhouse49212-michalfanta-com_denik-150-3x2.jpg" width="150" height="100" alt="Herečka Hana Vagnerová pobývala také ve Spojených státech." title="Herečka Hana Vagnerová pobývala také ve Spojených státech." loading="lazy" srcset="https://g.denik.cz/1/18/005-hires-2020-09-14-denikzeny-hana-vagnerova-mayhouse49212-michalfanta-com_denik-150-3x2.jpg 1x, https://g.denik.cz/1/18/005-hires-2020-09-14-denikzeny-hana-vagnerova-mayhouse49212-michalfanta-com_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Hana Vagnerová: Snažila jsem se, aby Deniska z Lajny nebyla prvoplánová pipina</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>To si tedy nevzpomínám.</strong><br>No vidíte! To je prostě virus. Každopádně v Africe jsem byl celkem třikrát a vždycky mě to skoro stálo život. Už tam nepojedu.</p>
<p><strong>Dost tedy o Africe, pocházíte ze Železné Rudy. Prožil jste tam dětství?</strong><br>Museli jsme se stěhovat, takže jsem dětství prožil na třech místech: v Rudě, Jindřichově Hradci a Příbrami. Z tohoto životního období, hlavně ze střední školy, ale i ze základky, má člověk kamarády na celý život. V Jindřichově Hradci jsem nějaký čas pobýval u báby, vychodil jsem tam třetí a čtvrtou třídu. Na to období rád vzpomínám. Můj děda, přesněji řečeno třetí muž mé báby, byl ruský legionář. Říkával, že patřil k prvním, kdo tloukli bolševika. Z Ruska se vracel domů dva roky.</p>
<p><strong>Proč jste museli odejít ze Šumavy, z kraje, kam komunisti naopak lidi naháněli?</strong><br>Když Němci před válkou zavřeli vysoké školy, vyhodili otce ze studia chemie. Uměl dobře německy, šel tedy do Bavor na pivovarskou školu a pak ho přidělili jako sládka do pivovaru po hraběti Grádlovi. Měli výstav asi 1100 hektolitrů, což by byl dnes už střední pivovar. V roce 54 ovšem komunisti tátu nejen vyšoupli, ale zavřeli ho do koncentráku Vojna. Pět let dělal na uranu. Myslím, že v roce 64 byla amnestie a o dva roky později ho rehabilitovali v celém rozsahu rozsudku. Všechno si na něj vymysleli… On pak na uranu zůstal, protože jinde nedostal práci. Dělal tam dohromady patnáct let. Přesto se dožil šestasedmdesáti, tedy relativně vysokého věku. Takhle jsme tedy zakotvili v Příbrami, kde otec dostal byt.</p>
<p><strong>A na Rudu si ještě vzpomenete?</strong><br>Aby ne! Pamatuju si, jak nám bylo jedno, co se děje kolem. Věděli jsme, že se střílí a že na některá místa nesmíme, jenže tam jsme právě chodili nejradši – na jezero Laka, až k Prášilům. To už bylo tvrdě zakázané pásmo. Spoléhali jsme na to, že na děti střílet nebudou. Moje první zahraniční cesta v životě vedla po revoluci jen kousek za hranice, do Německa na lyže. Na Velký Javor, na který jsme odmalička koukali, ale nesměli na něj. Dobrodružství z dětství jsou největší. Myslíte, že když jsem v zimě spadl do pivovarského rybníka, šel jsem se převléct? Kdepak, zlomil jsem tepláky a večer dostal doma vejřez, že jsem je zničil.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/divadlo/peter-pecha-jsem-zastancem-toho-aby-performer-ovladal-tanec-zpev-i-herectvi-2028.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7f/peter-pecha_denik-150-3x2.jpg" width="150" height="100" alt="Muzikálový herec Peter Pecha" title="Muzikálový herec Peter Pecha" loading="lazy" srcset="https://g.denik.cz/1/7f/peter-pecha_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7f/peter-pecha_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Peter Pecha: Jsem zastáncem toho, aby performer ovládal tanec, zpěv i herectví</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Jak jste se dostal k divadlu?</strong><br>Protekcí. Mě totiž třikrát nevzali na DAMU. Doufám, že se mi tam podaří učit, abych se pomstil… Ale to bylo tak: Rodiče se kamarádili s Vlastou Fáberovou, která strávila pět let v Buchenwaldu. Byla součástí ilegálního ústředního výboru komunistické strany, toho, který Němci kompletně vybrali i s Fučíkem a jeho Gustou. Ženských tam bylo celkem sedm, šest z nich přežilo. Měly štěstí v neštěstí, že je všechny nechali pohromadě, dokonce byly na jedné cimře. Přežily, protože si pomáhaly. I Gusta Fučíková prý byla bezvadná, ale komunisti ji později zkazili. Vlasta Fáberová se stala ředitelkou divadla ve Varnsdorfu, a když pak divadlo zrušili, přešla jako herečka do Příbrami. Měla díky odboji a koncentráku velký kredit, na který ani komunisti neměli páky. Byla to tedy Vlasta Fáberová, kdo stál za tím, že mě po jakési audiční zkoušce přijali do příbramského divadla.</p>
<p><strong>Jste herecký prototyp chlapáka, ale četl jsem, že jste tvrdě pracoval i ve skutečnosti. Je to tak?</strong><br>Chtěli jsme druhé dítě, ale moje žena už nechtěla prát ve staré pračce se šnekem. Byli jsme tenkrát chudí jako kostelní myši. Hrál jsem tou dobou ve Varech, kde byl naštěstí šéfem Petr Novotný, a ten se ke mně zachoval velmi vstřícně. Navrhl mi, ať zůstanu na část úvazku, k tomu si zkusím práci v lese a za půl roku mu řeknu, jak jsem se rozhodl. Pamatuju si, jak mi řekl, že kácet může každý silák, ale ne každý silák může hrát divadlo. Po zkušenosti v lese jsem se pokorně a rád vrátil do divadla. Ovšem, co tě nezabije, to tě posílí. Dělal jsem i dělníka na dráze, číšníka, šoféra, závodil jsem v autě… Na vojně jsem měl dobrého učitele. Ten kluk měl 150 centimetrů, jezdil s tatrou s návěsem a uměl se soupravou couvat i v lese mezi stromy. Akorát když chtěl zabrzdit, musel se na brzdu postavit a přitáhnout se o volant. Já jako voják občas řídil vejtřasku, i když jsem na ni neměl papíry. Vždycky jsem se chtěl naučit to, co jsem hrál, aby se mi v hospodě nesmáli. Při natáčení filmu Postav dom, zasaď strom jsem se dopravoval tatrovkou na plac. Měl jsem to jako cvičné jízdy.</p>
<p><strong>To skoro připomíná život Jacka Londona.</strong><br>Ten zažil drsnější věci.</p>
<p><strong>Taky docela chlastal.</strong><br>No, zrovna tohle znám taky. V hotelu Pupp jsem dělal číšníka. Nemám na to glejt, ale pan Horák byl číšník ze staré prvorepublikové školy, a ten mě hodně naučil – jak se servíruje, prostírá, debarasuje, všechno. Když podáváte nápoj, pak s mírnou úklonou a ruka nejde toporně přímo, ale sklenice opíše s grácií oblouček. Polívka z šálku se nalévá zásadně směrem od hosta, kdyby náhodou vycákla kapka. Přece ho nepokydáte…</p>
<p><strong>Nedávno v televizi opakovali Velké sedlo. Vzpomenete si ještě na natáčení?</strong><br>Velké sedlo napsal Dietl na zakázku krajského výboru strany. Týkalo se hospodaření s pitnou vodou, což bylo na Ostravsku jednu dobu docela téma, dokonce se uvažovalo o vodě na příděl. Dietl tam tři čtvrtě roku žil a pohyboval se ve zdejším vodárenském prostředí, aby mu porozuměl. Mimochodem, v seriálu hraje šéfa mlékárny Karel Vochoč, který měl neuvěřitelný život. Ve třinácti se pohádal s tátou a utekl z domova. Vydal se na jih, protože tam bylo tepleji. Dostal se až mezi jugoslávské partyzány a stal se pobočníkem Tita. Když sem po letech Tito přijel, chtěl, aby se s ním Karel Vochoč setkal. Karel byl výbornej chlap.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/tatiana-dykova-cim-si-je-clovek-jistejsi-tim-vic-zacina-zlobit.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/58/5881858-praha-vilhelmova-rozhovor_denik-150-3x2.jpg" width="150" height="100" alt="Tatiana Dyková (dříve Vilhelmová)" title="Tatiana Dyková (dříve Vilhelmová)" loading="lazy" srcset="https://g.denik.cz/1/58/5881858-praha-vilhelmova-rozhovor_denik-150-3x2.jpg 1x, https://g.denik.cz/1/58/5881858-praha-vilhelmova-rozhovor_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Tatiana Dyková: Čím si je člověk jistější, tím víc začíná zlobit</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Jaké závody jste jezdil?</strong><br>Ford Fiesta Cup u Tondy Charouze. On měl z herců a VIP samozřejmě reklamu a my se aspoň naučili slušně řídit. Já pak jezdil Free Style Cup, okruhy, a zkusil jsem i rallye a závod do vrchu. Jednou jsem udělal z nissanu slušný rohlík. Jezdím rád, ani po té nemoci nemám problém. Ale když to jde, jedu už radši vlakem.</p>
<p><strong>Přijel jste Nissanem Leaf – co vás přimělo přesedlat na elektřinu?</strong><br>Vždyť nám nic jiného nezbyde! Já jsem jen jeden z prvních. Bydlím na venkově, a stejně všude kolem cítím ten karcinogenní dvoutaktní smrad benzinu s olejem. O elektrickém autě jsem snil už odmala, protože můj spolužák Jelínek měl s bráchou elektrické vláčky od táty, který emigroval do Německa. Byly to přesné kopie, později se pro ně jezdilo do NDR. Rudský pivovar měl vlastní elektrárnu, takže jsme vláčky mohli prohánět do aleluja… V Rudě byly dohromady tři elektrárny, dnes tam není jediná. V Eisensteinu měli taky tři, dnes jich mají pět – vodních. V nedalekém Zwieselu je vodní elektrárna, která napájí skoro celé město. Tolik jen k ilustraci situace u nás. Tak mám aspoň elektrický auto. Sluší se dodat, že na delší trasy používám čouďáka – ale i ten je na zemní plyn.</p>
<p><strong>Máte prý i svou elektrárnu.</strong><br>Jo, na střeše domu, kde bydlíme. Necelých deset kilowattů. To jsem se takhle kdysi vrátil z natáčení S tebou mě baví svět a žena mi povídá: Tak jsem od známých koupila chalupu. Za kolik, ptám se. Že za padesát tisíc. Přišlo mi to jako dobrá cena, ale stejně ve mně hrklo – kde na to vzala? Máma jí půjčila. Prý že teď budu hodně vydělávat, tak jí peníze vrátíme. Přitom za tu komedii jsem tehdy dostal sedm a půl tisíce! Ale je fakt, že mi ten film nese peníze dodnes – pořád se líbí, dávají ho u nás i v cizině, dokonce ho viděli i v zemi Izraelitů. A my v té chalupě bydlíme trvale, i když pořád nemáme kanalizaci. Ženě je tam v zimě zima, ale mně se u nás líbí celý rok.</p>
<p><strong>Dělal jste nějaký sport?</strong><br>Sport jsem nedělal. To snad ani není česky, spíš německy – dělat sport. Zní to upachtěně. Rekreačně jsem hrál hokej, dokonce i po nemoci, ještě do loňska. Po ránu jezdím na kole do lesa, pak padnu do koupaliště – to má padesát metrů. Rád říkám, že je v něm voda pro kojence a starají se mi o něj hasiči. Do vody tam lezu denně, v létě, v zimě. Ne že bych prosekával led, to bych zase kazil hřiště na hokej. Ale je fakt, že jsem vlezl i do vody, která měla nulu. V lomu Šošůvka.</p>
<p><strong>To si neumím představit. Podobně jako chůzi po rozžhaveném uhlí.</strong><br>S otužováním se jednoduše začíná v létě – a pak už jen pokračujete, když léto končí a všichni z vody vylezou. Popravdě, co se pohybu a sportu týče, chodí se mi přece jen blbě. Některá nervová spojení se neobnovila, chybí mi spojení s jemnými svaly v pánvi a s některými na nohou. Při chůzi do kopce jsem za chvíli v pytli. Přitom si pamatuju, jak jsem chodil běhat, když se natáčelo Sedlo, protože se souběžně točily Pěsti ve tmě. Každé ráno dvanáct kilometrů na přehradu a odpoledne jsem jel ještě na boxerský trénink do Vítkovic. Díky tomu dodnes vím, jak správně praštit. A s tím, jak mi po nemoci přestal fungovat spodek, přišla vlastně svoboda od závislosti na ženských. Už jim nemusím nadbíhat, snažit se a balit je. Stal se ze mě dospělý, sebevědomý chlap.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/clovek-nesmi-nacichnout-zlem-rika-hana-zagorova.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/8f/025-quickproof-2020-11-03-denikzeny-hanazagorova-narodnidivadlo53151-michalfanta-com_denik-150-3x2.jpg" width="150" height="100" alt="Česká zpěvačka, textařka, herečka a moderátorka Hana Zagorová." title="Česká zpěvačka, textařka, herečka a moderátorka Hana Zagorová." loading="lazy" srcset="https://g.denik.cz/1/8f/025-quickproof-2020-11-03-denikzeny-hanazagorova-narodnidivadlo53151-michalfanta-com_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8f/025-quickproof-2020-11-03-denikzeny-hanazagorova-narodnidivadlo53151-michalfanta-com_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Člověk nesmí načichnout zlem, říká oslavenkyně Hana Zagorová</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Viděl jsem vás někde i na koni.</strong><br>Asi ve Zdivočelé zemi. Tři čtvrtě roku jsme jednou nebo dvakrát týdně jezdili na Točnou na kraji Prahy. V lese jsme trénovali a na tamním sportovním letišti zkoušeli trysk. Naučil jsem se docela dobře jezdit. Ve Varech, když jsem byl v divadle, jsem se zase učil parkour.</p>
<p><strong>Jaké knížky a hudbu máte rád?</strong><br>Teď jsem si oblíbil historika a publicistu Paula Johnsona, především jeho knihy Dějiny židovského národa a Dějiny 20. století. A muziku? Rodiče jsou z Klatov a bába kurýrovala amerického důstojníka se zápalem plic. Kamarádi mu nosili desky se psem, co kouká do gramofonu, a on je tam pak nechal, když je odveleli do Tichomoří. Glenn Miller, Count Basie, Benny Goodman… Prateta zase vášnivě poslouchala operu a měla ráda díla od Smetany až po Janáčka. A pan učitel Pecivál nám na základce vedle učení pouštěl třeba Mou vlast a Slovanské tance. Kvůli představení o Mozartovi jsem se dokonce naučil zpívat – komtura v Donu Giovannim.</p>
<p><strong>V Rozhlase jste se vyznal, že se vám líbí hrady, především proto, že jsou z kamene. Máte rád kámen?</strong><br>Postavil jsem si kamennou zeď, nasucho, ve spárách jen s hlínou a pískem. Kamkoli jsem jel, sbíral jsem kameny a vozil si je domů. Mám rád i dřevo, třeba jednoduché dveře jsem si dovedl vyrobit. Kdysi jsem si přivydělával jako zedník, na baráku jsem dělal všechno, i klenbu. Pracoval jsem s mladým zedníkem, bylo mu sedmadvacet a patřil k nemnoha pracovitým komunistům v mém životě. Naučil mě všechny typy zdí i vazeb, omítky, štukování, podlahy, zazdívání dveří, okna… To bylo u Zemědělských staveb. Ostatní byli dávno v hospodě, ale mě to nebavilo a radši jsem zůstával s ním. Doma jsem si nahodil i strop – dvakrát omítka spadla, ale pak už držela. Chtěl jsem to ošulit a jednu technologickou část vynechat. Nakonec jsem všechno strhal, dal heraklit, síť, na to hodil špricku, nechal poctivě týden vyschnout, a teprve na to přišlo jádro. Akorát jsem byl třikrát u doktora na výplachu očí. Na brýle jsem nějak zapomněl. Ale ne na to, co mi říkal ten kluk: Se lžící musíš swingovat – jak budeš nahazovat jen rukou, budou tě bolet záda.</p>
<h2>Poprvé ve třinácti</h2>
<p>Titulek zní poťouchle, ale neměli jsme na mysli nic nestydatého. Ve třinácti letech se Pavel Nový poprvé objevil ve filmu. Jmenoval se Kuřata na cestách a režíroval ho Václav Vorlíček.</p>
<p>Snímek pro mládež je poněkud aktivistický, jak bylo tehdy zvykem. Pojednává o partě kamarádů, jejichž bezstarostná hra v jednu chvíli získá účelný smysl – když v kůlně objeví umělou líheň pro kuřata! Už zde Pavel Nový (Vláďa) projevil vztah ke všemu elektrickému, když Renatě Kroutilové (kamarádce Hance) v klíčovém okamžiku vysvětluje, co našli:</p>
<p>„Vláďo, pojď sem. Co to je?“ – „Umělá líheň. Na sto dvacet.“ – „Vajec?“ – „Voltů!“ – „A myslíš, že funguje?“ – „Strč tam ruku. Hřeje?“ Líheň nehřeje, ale Vláďa jde po kabelu a zapojí jej do zásuvky. „Hřeje!“ zvolá Hanka radostně.</p>
<p class="rastr-sedy-l"><strong>Pavel Nový (1948)</strong><br><br>Narodil se v Plzni a dětství prožil v Železné Rudě, Jindřichově Hradci a Příbrami. Nedostal se na DAMU, ale cestu k herectví si našel, ač prošel různými profesemi – byl soustružníkem, pracoval v továrně, v lese, na stavbě i jako číšník. <br><br>Po angažmá v řadě divadel (např. Krajské divadlo v Příbrami nebo Divadlo V. Nezvala) se stal roku 1989 členem Ypsilonky, kde působí dodnes. <br><br>První větší příležitosti získal až koncem 70. let ve snímcích Balada pro banditu a Postav dom, zasaď strom. Popularitu u širšího publika mu přinesla komedie S tebou mě baví svět.<br><br>Výraznou stopu ve filmografii Pavla Nového zanechala spolupráce s režisérem Janem Švankmajerem na filmech Spiklenci slasti a Otesánek. K popularitě představitele mužného archetypu přispěl i seriál Velké sedlo z vodárenského prostředí. Za roli Broni ve filmu Bába z ledu získal Českého lva.<br><br>Pavel Nový se v roce 2007 nakazil západonilskou horečkou, kvůli níž ochrnul a téměř dva roky nemohl vůbec pracovat. Hercova fyzická zdatnost, psychická odolnost a vůle však výrazně přispěly k jeho uzdravení. <br><br>Pavel Nový je 53 let ženatý, má dvě dcery a čtyři vnoučata. Všichni žijí v Příbrami.</p></div></div>




        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">20.9.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/spolecnost/pavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/spolecnost/pavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html&text=Pavel%20Nov%C3%BD%3A%20Co%20t%C4%9B%20nezabije%2C%20to%20t%C4%9B%20pos%C3%ADl%C3%AD.%20D%C4%9Blal%20jsem%20d%C4%9Bln%C3%ADka%2C%20%C4%8D%C3%AD%C5%A1n%C3%ADka%20i%20%C5%A1of%C3%A9ra&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Fspolecnost%2Fpavel-novy-chtel-jsem-se-naucit-to-co-jsem-hral-aby-se-mi-v-hospode-nesmali.html&subject=Pavel%20Nov%C3%BD%3A%20Co%20t%C4%9B%20nezabije%2C%20to%20t%C4%9B%20pos%C3%ADl%C3%AD.%20D%C4%9Blal%20jsem%20d%C4%9Bln%C3%ADka%2C%20%C4%8D%C3%AD%C5%A1n%C3%ADka%20i%20%C5%A1of%C3%A9ra">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Pavel Nový" href="/tagy/pavel-novy-11524.html">Pavel Nový, </a></li>
                    <li><a title="Štítek: divadlo" href="/tagy/divadlo-13146.html">divadlo, </a></li>
                    <li><a title="Štítek: les" href="/tagy/les-664.html">les, </a></li>
                    <li><a title="Štítek: Příbram" href="/tagy/pribram-1316.html">Příbram, </a></li>
                    <li><a title="Štítek: film" href="/tagy/film-13072.html">film, </a></li>
                    <li><a title="Štítek: Afrika" href="/tagy/afrika-1005.html">Afrika, </a></li>
                    <li><a title="Štítek: Železná Ruda" href="/tagy/zelezna-ruda-89903.html">Železná Ruda</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2629033705,1846741549,1637205850,3203255753,2320572630,1752183447,1590132534,3531944930,2797244795"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/polska-dalnice-na-ceskou-hranici-cesko-musi-zrychlit-tempo-rika-netolicky-202109.html"  title="číst článek: Z polské dálnice zatáčkou na český tankodrom? Hrozba pro Králicko stále trvá" tabindex="-1" >
        <img src="https://g.denik.cz/44/81/lanskroun-dolnilipka_denik-210-3x2.png" width="210" height="140" alt="Uvažované trasy dvouproudé přeložky I/43 z Lanškrouna do Dolní Lipky" title="Uvažované trasy dvouproudé přeložky I/43 z Lanškrouna do Dolní Lipky" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/44/81/lanskroun-dolnilipka_denik-210-3x2.png 1x, https://g.denik.cz/44/81/lanskroun-dolnilipka_denik-210-3x2&#64;2x.png 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/polska-dalnice-az-ke-kralikum-mistni-se-chytaji-za-hlavu-boji-se-kolapsu.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>
        <a class="box-article-tag" href="/diskuse/polska-dalnice-na-ceskou-hranici-cesko-musi-zrychlit-tempo-rika-netolicky.html" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/polska-dalnice-na-ceskou-hranici-cesko-musi-zrychlit-tempo-rika-netolicky-202109.html"  >
            <h3 class="box-article-title fs20">Z polské dálnice zatáčkou na český tankodrom? Hrozba pro Králicko stále trvá</h3>
            Polská dálnice S8, která má vést až ke Králíkům a mohla by být hotová už za sedm let, dělá vrásky…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/bronzova-pivni-pecet-miri-do-chocne-splavek-zachutnal-na-mezinarodnim-festivalu.html"  title="číst článek: Bronzová pivní pečeť míří do Chocně. Splávek zachutnal na mezinárodním festivalu" tabindex="-1" >
        <img src="https://g.denik.cz/44/f1/bronzova-pivni-pecet-miri-do-chocne-splavek-zachutnal-na-mezinarodnim-festivalu-01_denik-210-3x2.jpg" width="210" height="140" alt="Výčepní pivo Splávek 10% získalo bronzové místo na mezinárodním festivalu." title="Výčepní pivo Splávek 10% získalo bronzové místo na mezinárodním festivalu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/44/f1/bronzova-pivni-pecet-miri-do-chocne-splavek-zachutnal-na-mezinarodnim-festivalu-01_denik-210-3x2.jpg 1x, https://g.denik.cz/44/f1/bronzova-pivni-pecet-miri-do-chocne-splavek-zachutnal-na-mezinarodnim-festivalu-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/bronzova-pivni-pecet-miri-do-chocne-splavek-zachutnal-na-mezinarodnim-festivalu.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 2
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/bronzova-pivni-pecet-miri-do-chocne-splavek-zachutnal-na-mezinarodnim-festivalu.html"  >
            <h3 class="box-article-title fs20">Bronzová pivní pečeť míří do Chocně. Splávek zachutnal na mezinárodním festivalu</h3>
            /FOTO/ Stovky pivovarnických znalců a sládků degustovaly v minulých dnech vzorky piv z celé České…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-kraj/chut-odhodlani-a-vyhra-chocen-sla-v-litomysli-cilevedome-za-uspechem-20210928.html"  title="číst článek: Chuť, odhodlání a výhra. Choceň šla v Litomyšli cílevědomě za úspěchem" tabindex="-1" >
        <img src="https://g.denik.cz/39/7d/fotbal-litomysl-chocen-zari-2021-4_denik-210-3x2.jpg" width="210" height="140" alt="TJ Jiskra Litomyšl vs. FK Spartak Choceň." title="TJ Jiskra Litomyšl vs. FK Spartak Choceň." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/7d/fotbal-litomysl-chocen-zari-2021-4_denik-210-3x2.jpg 1x, https://g.denik.cz/39/7d/fotbal-litomysl-chocen-zari-2021-4_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/krajsky-fotbalovy-prebor-25-a-26-zari-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/chut-odhodlani-a-vyhra-chocen-sla-v-litomysli-cilevedome-za-uspechem-20210928.html"  >
            <h3 class="box-article-title fs20">Chuť, odhodlání a výhra. Choceň šla v Litomyšli cílevědomě za úspěchem</h3>
            KRAJSKÝ PŘEBOR: Osmibranková přestřelka se strhla v Pardubičkách, měla smírný konec a podle…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/volby-ps-2021-osobnosti/denik-debata-babis-bartos-fiala-volby-premier-20210929.html"  title="číst článek: DEBATA: Rozhodující střet. Čtenáři Deníku hlasovali pro Fialu" tabindex="-1" >
        <img src="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg" width="210" height="140" alt="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" title="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kandidati-na-premiera-andrej-babis-ivan-bartos-petr-fiala.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-osobnosti/denik-debata-babis-bartos-fiala-volby-premier-20210929.html"  >
            <h3 class="box-article-title fs20">DEBATA: Rozhodující střet. Čtenáři Deníku hlasovali pro Fialu</h3>
            V šesti unikátních minisoubojích nabídli nejžhavější kandidáti na předsedu české vlády svoje…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/miminka/vitame-vas-na-svete-podivejte-na-miminka-z-naseho-regionu-20210926.html"  title="číst článek: Vítáme vás na světě! Podívejte na miminka z našeho regionu" tabindex="-1" >
        <img src="https://g.denik.cz/45/f5/narodili-se-na-25-9-05_denik-210-3x2.jpg" width="210" height="140" alt="Narození děťátka je velká a radostná událost. Ilustrační foto." title="Narození děťátka je velká a radostná událost. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/f5/narodili-se-na-25-9-05_denik-210-3x2.jpg 1x, https://g.denik.cz/45/f5/narodili-se-na-25-9-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/narodili-se-na-25-zari.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/vitame-vas-na-svete-podivejte-na-miminka-z-naseho-regionu-20210926.html"  >
            <h3 class="box-article-title fs20">Vítáme vás na světě! Podívejte na miminka z našeho regionu</h3>
            Prohlédněte si ty nejkrásnější snímky. Na stránkách Deníku je můžete spatřit pravidelně každý…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/kerharticky-sokol-poradal-sokoleni-nechybela-strelba-vzuchovkou-ani-vycvik-psu-2.html"  title="číst článek: Kerhartický sokol pořádal Sokolení. Nechyběla střelba vzuchovkou ani výcvik psů" tabindex="-1" >
        <img src="https://g.denik.cz/44/24/img8889_denik-210-3x2.jpg" width="210" height="140" alt="Kerhartické Sokolení." title="Kerhartické Sokolení." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/44/24/img8889_denik-210-3x2.jpg 1x, https://g.denik.cz/44/24/img8889_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/kerharticke-sokoleni.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/kerharticky-sokol-poradal-sokoleni-nechybela-strelba-vzuchovkou-ani-vycvik-psu-2.html"  >
            <h3 class="box-article-title fs20">Kerhartický sokol pořádal Sokolení. Nechyběla střelba vzuchovkou ani výcvik psů</h3>
            /FOTO/ V rámci evropského Týdne sportu uspořádal Sokol Kerhartice tradiční akci Sokolení, pro…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/lide-jsou-vic-nez-jejich-nazory-20210927.html"  title="číst článek: Lidé jsou víc než jejich názory" tabindex="-1" >
        <img src="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Semotamová" title="Tereza Semotamová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/lide-jsou-vic-nez-jejich-nazory-20210927.html"  >
            <h3 class="box-article-title fs20">Lidé jsou víc než jejich názory</h3>
            O tom, že přátelství překlene i různící se politické názory si přečtěte ve fejetonu Terezy Semotamové. 
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/z-regionu/na-pocest-uspesnych-paralympiku-hamzova-lecebna-vysadi-tokijskou-tresen-20210928.html"  title="číst článek: Na počest úspěšných paralympiků Hamzova léčebna vysadí tokijskou třešeň" tabindex="-1" >
        <img src="https://g.denik.cz/1/b5/uvodka-kisy_denik-210-3x2.jpg" width="210" height="140" alt="Aleš Kisý obsadil na paralympijských hrách třetí místo ve vrhu koulí." title="Aleš Kisý obsadil na paralympijských hrách třetí místo ve vrhu koulí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b5/uvodka-kisy_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b5/uvodka-kisy_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/paralympijsti-medailiste.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 83
        </a>
        <a class="box-article-tag" href="/galerie/paralympijsti-medailiste.html?photo=2" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="">
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/na-pocest-uspesnych-paralympiku-hamzova-lecebna-vysadi-tokijskou-tresen-20210928.html"  >
            <h3 class="box-article-title fs20">Na počest úspěšných paralympiků Hamzova léčebna vysadí tokijskou třešeň</h3>
            Hned čtyři velmi úspěšné sportovce na XVI. letních paralympijských hrách v Tokiu měla TJ Léčebna…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/z-regionu/vanocni-stromecek-to-nebyl-policejni-auto-v-dobrusce-vezlo-na-strese-konopi-2021.html"  title="číst článek: Vánoční stromeček to nebyl. Policejní auto v Dobrušce vezlo na střeše konopí" tabindex="-1" >
        <img src="https://g.denik.cz/38/24/vanocni-stromecek-to-nebyl-policejni-auto-v-dobrusce-vezlo-na-strese-konopi_denik-210-3x2.jpg" width="210" height="140" alt="Z Dobrušky." title="Z Dobrušky." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/38/24/vanocni-stromecek-to-nebyl-policejni-auto-v-dobrusce-vezlo-na-strese-konopi_denik-210-3x2.jpg 1x, https://g.denik.cz/38/24/vanocni-stromecek-to-nebyl-policejni-auto-v-dobrusce-vezlo-na-strese-konopi_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vanocni-stromecek-to-nebyl-policejni-auto-v-dobrusce-vezlo-na-strese-konopi.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/vanocni-stromecek-to-nebyl-policejni-auto-v-dobrusce-vezlo-na-strese-konopi-2021.html"  >
            <h3 class="box-article-title fs20">Vánoční stromeček to nebyl. Policejní auto v Dobrušce vezlo na střeše konopí</h3>
            /FOTO/ Rozruch způsobil v neděli policejní vůz projíždějící Dobruškou, tedy hlavně neobvyklý…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top17">
    <div class="box-article-left">
        <a href="/spolecnost/deti-trpi-syndromem-prechvalene-generace-je-takove-i-to-vase.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/5b/prechvalene-deti_denik-120-3x2.jpg" width="120" height="80" alt="Pozitivní zpětnou vazbu děti skutečně potřebují k zdravému seberozvoji, ale stejně tak potřebují přijmout i své chyby a naučit se na sobě pracovat" title="Pozitivní zpětnou vazbu děti skutečně potřebují k zdravému seberozvoji, ale stejně tak potřebují přijmout i své chyby a naučit se na sobě pracovat" loading="lazy" srcset="https://g.denik.cz/1/5b/prechvalene-deti_denik-120-3x2.jpg 1x, https://g.denik.cz/1/5b/prechvalene-deti_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" >
            
            Společnost
        </a>
    

        </div>
        <a href="/spolecnost/deti-trpi-syndromem-prechvalene-generace-je-takove-i-to-vase.html" tabindex="-1" title="číst článek: Děti trpí syndromem přechválené generace. Je takové i to vaše?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Děti trpí syndromem přechválené generace. Je takové i to vaše?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top17">
    <div class="box-article-left">
        <a href="/spolecnost/prednosta-stanice-legendarni-film-slavi-80-let.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e7/prednosta-stanice-1941_denik-120-3x2.jpg" width="120" height="80" alt="Přednosta stanice. Jaroslav Marvan a Vlasta Burian" title="Přednosta stanice. Jaroslav Marvan a Vlasta Burian" loading="lazy" srcset="https://g.denik.cz/1/e7/prednosta-stanice-1941_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e7/prednosta-stanice-1941_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" >
            
            Společnost
        </a>
    

        </div>
        <a href="/spolecnost/prednosta-stanice-legendarni-film-slavi-80-let.html" tabindex="-1" title="číst článek: Přednostu stanice pozná každý. Legendární film slaví 80 let" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Přednostu stanice pozná každý. Legendární film slaví 80 let</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top17">
    <div class="box-article-left">
        <a href="/spolecnost/vaclav-havel-jako-chrobak-proslul-na-vice-scenach.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b6/2938860_v_clav_havel_denik-120-3x2.jpg" width="120" height="80" alt="Václav Havel v roce 2004." title="Václav Havel v roce 2004." loading="lazy" srcset="https://g.denik.cz/1/b6/2938860_v_clav_havel_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b6/2938860_v_clav_havel_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" >
            
            Společnost
        </a>
    

        </div>
        <a href="/spolecnost/vaclav-havel-jako-chrobak-proslul-na-vice-scenach.html" tabindex="-1" title="číst článek: Nejen vrcholný státník. Havel jako Chrobák proslul na více scénách" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Nejen vrcholný státník. Havel jako Chrobák proslul na více scénách</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kerharticky-sokol-poradal-sokoleni-nechybela-strelba-vzuchovkou-ani-vycvik-psu-2.html" tabindex="-1" title="číst článek: Kerhartický sokol pořádal Sokolení. Nechyběla střelba vzuchovkou ani výcvik psů">
			        <h3 class="ugc-promo__article-title">Kerhartický sokol pořádal Sokolení. Nechyběla střelba vzuchovkou ani výcvik psů</h3>
			    </a>
				<a href="/ctenar-reporter/integracni-den-osob-se-zdravotnim-postizenim-oslavil-jubilejni-desaty-rocnik-202.html" tabindex="-1" title="číst článek: Integrační den osob se zdravotním postižením oslavil jubilejní desátý ročník">
			        <h3 class="ugc-promo__article-title">Integrační den osob se zdravotním postižením oslavil jubilejní desátý ročník</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;orlicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/690977fec09cd81c1d6373a1af54c96b.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b38e63d8d43d2952c0ca384291f56801.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b6de14c8c80916b7e02a6ed3436d93f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-slibotechna-20210927.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Charismatická slibotechna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Charismatická slibotechna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c70c0aa69e8277be7cebd4b29087e737.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d9a6741b2ccea18d187461d32cf1e892.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/neuveritelna-postel-ma-televizi-masaze-difuzer-a-hlida-teplotu-20210929.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Neuvěřitelná postel má televizi, masáže, difuzér a hlídá teplotu
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Neuvěřitelná postel má televizi, masáže,…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445179-pachaji-zlociny-aby-mohli-za-mrize-pribyva-lidi-kteri-chteji-zimu-stravit-ve-vezeni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7f057d06e0d28600e4d2a4c43c3d2e66.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445179-pachaji-zlociny-aby-mohli-za-mrize-pribyva-lidi-kteri-chteji-zimu-stravit-ve-vezeni?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Páchají zločiny, aby mohli za mříže. Přibývá lidí, kteří chtěji zimu strávit ve vězení" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Páchají zločiny, aby mohli za mříže. Přibývá lidí, kteří…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445154-benzin-je-v-cesku-nejdrazsi-za-sedm-let-tady-stale-natankujete-levne-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5f44822428da73c1ccae5aaec7f60c81.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445154-benzin-je-v-cesku-nejdrazsi-za-sedm-let-tady-stale-natankujete-levne-prehled?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Benzín je v Česku nejdražší za sedm let. Tady stále natankujete levně. PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Benzín je v Česku nejdražší za sedm let. Tady stále…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg" width="120" height="80" alt="Kristýna Leichtová" title="Kristýna Leichtová" loading="lazy" srcset="https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/leichtova-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/kristyna-leichtova-intimni-foto.html" tabindex="-1" title="číst článek: Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kristýna Leichtová zveřejnila intimní snímek, veřejnost rozdělila na dva tábory</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry, Meghan Markle, princ William, Kate Middleton" title="Princ Harry, Meghan Markle, princ William, Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/profimediad-0595981330_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/harry-a-meghan-rodina-hadky.html" tabindex="-1" title="číst článek: Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozpory Harryho a Meghan Markle s monarchií stále trvají: Důkazem je nový snímek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg" width="120" height="80" alt="Vendula Pizingerová" title="Vendula Pizingerová" loading="lazy" srcset="https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2.jpg 1x, https://g.denik.cz/120/57/profimedia-0625224771_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/materstvi-vendula-pizingerova.html" tabindex="-1" title="číst článek: Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Být mámou je nenahraditelný pocit, Vendula Pizingerová už nemůže být šťastnější</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg" width="120" height="80" alt="Vladimír Mišík" title="Vladimír Mišík" loading="lazy" srcset="https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1b/misik-d2103259no3l1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/vladimir-misik-zdravi.html" tabindex="-1" title="číst článek: Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sotva dojdu do kavárny, legendární zpěvák Vladimír Mišík bojuje s nepřízní osudu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/2/7/1/2616271-500-810.jpg" width="180" alt="TESCO" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">28.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">28.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/4/1/0/0/2604100-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Life
                    <div class="prometheus-date prometheus__date">15.09. - 09.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/3/1/2572531-500-810.jpg" width="180" alt="TESCO magazín podzim" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO magazín podzim
                    <div class="prometheus-date prometheus__date">19.08. - 19.11.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr--serizovac-cnc-56308241-wrcteh.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MISTR - SEŘIZOVAČ CNC DLOUHOTOČNÝCH AUTOMATŮ, 30 000 Kč" target="_blank" rel="noopener">
			       	MISTR - SEŘIZOVAČ CNC DLOUHOTOČNÝCH AUTOMATŮ, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-pro-lp-56802455-w7ufwp.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka pro LP, 21 500 Kč" target="_blank" rel="noopener">
			       	Operátor/ka pro LP, 21 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-elektrikar-58953679-wnrba4.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PROVOZNÍ ELEKTRIKÁŘ, 30 000 Kč" target="_blank" rel="noopener">
			       	PROVOZNÍ ELEKTRIKÁŘ, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-it-58937635-wj7s6t.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik IT, 34 000 Kč" target="_blank" rel="noopener">
			       	Technik IT, 34 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/smenovy-mistr-49319409-wvk6be.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Směnový mistr, 25 000 Kč" target="_blank" rel="noopener">
			       	Směnový mistr, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-51257005-wzmx6n.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VŠEOBECNÁ SESTRA, 22 540 Kč" target="_blank" rel="noopener">
			       	VŠEOBECNÁ SESTRA, 22 540 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/predak-cka-smeny-58953675-w5jp5y.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PŘEDÁK/ČKA SMĚNY, 23 000 Kč" target="_blank" rel="noopener">
			       	PŘEDÁK/ČKA SMĚNY, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-vzv-54682551-wt16xa.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ VZV, 24 000 Kč" target="_blank" rel="noopener">
			       	ŘIDIČ VZV, 24 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-T-GDI-120-T-Hatchback-163238594472518.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDi-VY-Kombi-1632211757515223.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Hyundai i40 servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-7-CRDI-85-162973096111254.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
		          	Hyundai iX35 servisní knížka, koupeno v D, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-Kombi-1-0-T-Kombi-1630683272189491.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-St-Kombi-161521499428610316.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4i-80KW-L-Kombi-159481657329260.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Hyundai i30 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-T-GDI-Hatchback-16307578158234471.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Hyundai i30 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2-CR-2-m-Hatchback-16317086962666059.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 koupeno v CZ" target="_blank" rel="noopener">
		          	Hyundai i20 koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-520-d-184ps-manual-21732338.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 520 D 184PS ,manual" target="_blank" rel="noopener">
		          	BMW Řada 5 520 D 184PS ,manual
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-accord/sedan/nafta/honda-accord-2-2d-110kw-15781611.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Accord 2.2D 110kW" target="_blank" rel="noopener">
		          	Honda Accord 2.2D 110kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/hatchback/benzin/suzuki-sx4-1-6i-16v-navi-2-x-kola-15781757.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 1.6i 16V NAVI, 2 x kola" target="_blank" rel="noopener">
		          	Suzuki SX4 1.6i 16V NAVI, 2 x kola
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-dsg-elegance-15781804.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI DSG Elegance" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0 TDI DSG Elegance
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-cc/sedan/nafta/volkswagen-passat-cc-2-0-tdi-4motion-cr-serviska-15781002.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat CC 2.0 TDi 4Motion,ČR,serviska" target="_blank" rel="noopener">
		          	Volkswagen Passat CC 2.0 TDi 4Motion,ČR,serviska
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dodge-ram/pick-up/lpg/dodge-ram-8-2-372kw-srt-10-viper-31411376.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dodge RAM 8,2 372KW SRT-10 VIPER" target="_blank" rel="noopener">
		          	Dodge RAM 8,2 372KW SRT-10 VIPER
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-pack-1-2-puretech-100-m-17272506.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 ACTIVE Pack 1.2 PureTech 100 M" target="_blank" rel="noopener">
		          	Peugeot 208 ACTIVE Pack 1.2 PureTech 100 M
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ibiza/hatchback/benzin/seat-ibiza-1-6-i-sport-serviska-52330205.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Ibiza 1.6 i SPORT, serviska" target="_blank" rel="noopener">
		          	Seat Ibiza 1.6 i SPORT, serviska
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rybnik-4061956#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rybník Prodej bytu 2+1" target="_blank" rel="noopener">
		          	Rybník Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-lanskroun-olbrachtova-4061863#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lanškroun, Olbrachtova Prodej bytu 1+1" target="_blank" rel="noopener">
		          	Lanškroun, Olbrachtova Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-letohrad-4061763#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Letohrad Prodej bytu 3+kk" target="_blank" rel="noopener">
		          	Letohrad Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-letohrad-4061762#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Letohrad Prodej bytu 4+kk" target="_blank" rel="noopener">
		          	Letohrad Prodej bytu 4+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-repniky-4061606#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Řepníky Prodej domu" target="_blank" rel="noopener">
		          	Řepníky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-brandys-nad-orlici-namesti-komenskeho-4061574#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brandýs nad Orlicí, Náměstí Komenského Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Brandýs nad Orlicí, Náměstí Komenského Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vermerovice-4060446#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Verměřovice Prodej domu" target="_blank" rel="noopener">
		          	Verměřovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceska-trebova-klacelova-9-4060250#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Třebová, Klácelova 9 Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Česká Třebová, Klácelova 9 Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/orlicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001632887237/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001632887237/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>