
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Orlický deník",
                "item": "https:\/\/orlicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https:\/\/orlicky.denik.cz\/hokej_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Pardubickou výhru ozdobil hattrick. Třikrát skóroval Mandát",
                "item": "https:\/\/orlicky.denik.cz\/hokej_region\/hokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pardubickou výhru ozdobil hattrick. Třikrát skóroval Mandát - Orlický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Pardubičtí hokejisté vyhráli poprvé po vedením Richarda Krále i na ledě soupeře. Dynamo zaskočilo Vítkovice aktivním úvodem, tři z pěti…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://orlicky.denik.cz/hokej_region/hokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001607084680/build/js/test-cache.js" defer></script>




    <meta name="author" content="Tomáš Rais">


	<meta property="og:site_name" content="Orlický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://orlicky.denik.cz/hokej_region/hokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html">
	<meta property="og:title" content="Pardubickou výhru ozdobil hattrick. Třikrát skóroval Mandát">
	<meta property="og:description" content="/FOTOGALERIE/ Pardubičtí hokejisté vyhráli poprvé po vedením Richarda Krále i na ledě soupeře. Dynamo zaskočilo Vítkovice aktivním úvodem, tři z pěti branek vstřelil Jan Mandát.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pardubickou výhru ozdobil hattrick. Třikrát skóroval Mandát">
	<meta name="twitter:description" content="/FOTOGALERIE/ Pardubičtí hokejisté vyhráli poprvé po vedením Richarda Krále i na ledě soupeře. Dynamo zaskočilo Vítkovice aktivním úvodem, tři z pěti branek vstřelil Jan Mandát.">
	<meta property="og:image" content="https://g.denik.cz/57/60/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-06_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Utkání 24. kola hokejové extraligy: HC Vítkovice Ridera - HC Dynamo Pardubice, 4. prosince 2020 v Ostravě. (střed) brankář Miroslav Svoboda z Vítkovic.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/60/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-06_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/60/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-06_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta property="article:published_time" content="2020-12-04T20:13:00+01:00">
    <meta property="article:modified_time" content="2020-12-04T20:13:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1607084680.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1607084680.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1606905855.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001607084680/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/orlicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://orlicky.denik.cz/hokej_region/hokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Forlicky.denik.cz%2Fhokej_region%2Fhokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Forlicky.denik.cz%2Fhokej_region%2Fhokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/hokej_region/hokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion orlicky_denik">

            <li>

                <a href="https://orlicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://orlicky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://orlicky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://orlicky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://orlicky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://orlicky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://orlicky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://orlicky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://orlicky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://orlicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pr.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://pr.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/hokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;orlicky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Pardubický kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">118</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">207</span>
                <span class="covid-banner__data-item-date">        04. 12.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">71 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">4</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
            <img class="covid-banner__button-map pardubicky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/pardubicky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ROZHOVOR:</h3>
            <a href="https://chrudimsky.denik.cz/z-regionu/prymula-po-bitve-je-kazdy-general-20200615.html" class="text">Roman Prymula: Po bitvě je každý generál</a>
            <a href="#close" class="close" data-title="roman-prymula-po-bitve-je-kazdy-general">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Pardubickou výhru ozdobil hattrick. Třikrát skóroval Mandát</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">4.12.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/hokej_region/hokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/hokej_region/hokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html&text=Pardubickou%20v%C3%BDhru%20ozdobil%20hattrick.%20T%C5%99ikr%C3%A1t%20sk%C3%B3roval%20Mand%C3%A1t&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Fhokej_region%2Fhokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html&subject=Pardubickou%20v%C3%BDhru%20ozdobil%20hattrick.%20T%C5%99ikr%C3%A1t%20sk%C3%B3roval%20Mand%C3%A1t">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTOGALERIE/ Pardubičtí hokejisté vyhráli poprvé po vedením Richarda Krále i na ledě soupeře. Dynamo zaskočilo Vítkovice aktivním úvodem, tři z pěti branek vstřelil Jan Mandát.</p>

<div class="article-multimedium">
        <a href="/galerie/hokejova-extraliga-24-kolo-vitkovice-ridera-dynamo-pardubice.html?photo=1&amp;back=638084242-1977-44">
            <img src="https://g.denik.cz/57/60/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-06_denik-630-16x9.jpg" width="630" height="354" alt="Utkání 24. kola hokejové extraligy: HC Vítkovice Ridera - HC Dynamo Pardubice, 4. prosince 2020 v Ostravě. (střed) brankář Miroslav Svoboda z Vítkovic." title="Utkání 24. kola hokejové extraligy: HC Vítkovice Ridera - HC Dynamo Pardubice, 4. prosince 2020 v Ostravě. (střed) brankář Miroslav Svoboda z Vítkovic." class="multimedium-img" srcset="https://g.denik.cz/57/60/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-06_denik-630-16x9.jpg 1x, https://g.denik.cz/57/60/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-06_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/hokejova-extraliga-24-kolo-vitkovice-ridera-dynamo-pardubice.html?back=638084242-1977-44&amp;photo=2">
                            <img src="https://g.denik.cz/57/b5/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokejx_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/b5/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokejx_denik-150-3x2.jpg 1x, https://g.denik.cz/57/b5/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokejx_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/hokejova-extraliga-24-kolo-vitkovice-ridera-dynamo-pardubice.html?back=638084242-1977-44&amp;photo=3">
                            <img src="https://g.denik.cz/57/75/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-01-d2012043u4fk1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/75/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-01-d2012043u4fk1_denik-150-3x2.jpg 1x, https://g.denik.cz/57/75/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-01-d2012043u4fk1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/hokejova-extraliga-24-kolo-vitkovice-ridera-dynamo-pardubice.html?back=638084242-1977-44&amp;photo=4">
                            <img src="https://g.denik.cz/57/d1/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-02-d201204ibd9q1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/d1/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-02-d201204ibd9q1_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d1/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-02-d201204ibd9q1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/hokejova-extraliga-24-kolo-vitkovice-ridera-dynamo-pardubice.html?back=638084242-1977-44&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>23 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Utkání 24. kola hokejové extraligy: HC Vítkovice Ridera - HC Dynamo Pardubice, 4. prosince 2020 v Ostravě. (střed) brankář Miroslav Svoboda z Vítkovic.
        <span class="description-autor">
             | 
            Foto: Deník / Lukáš Kaboň
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Do sestavy Pardubic se vrátil útočník Robert Kousal, jenž začal ve třetí formaci vedle Tybora a Blümela. Hosté se dostali do vedení v 6. minutě, když na konci přesilovky Paulovič trefil tyčku, ale puk ještě stihl dorazit Mandát. A to ještě před posunutím brankové konstrukce, což potvrdil videorozhodčí.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Za dalších pět minut přidal Matěj Bümel druhý zásah, když přesnou střelou zakončil pardubickou kombinaci. Vzápětí se již radoval i Camara, ale sudí gól neuznali, protože Claireaux předtím posouval puk rukou.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pardubicky.denik.cz/fotbal-prvni-liga/fotbal-fortuna-liga-1fl-bohemians-praha1905-fkpardubice-zmena-terminu031220-pce.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/45/93/fotbal-fortuna-liga-1fl-fkpardubice-sksigma-olomouc271120-pce-20_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalová FORTUNA:LIGA: FK Pardubice - SK Sigma Olomouc." title="Fotbalová FORTUNA:LIGA: FK Pardubice - SK Sigma Olomouc." srcset="https://g.denik.cz/45/93/fotbal-fortuna-liga-1fl-fkpardubice-sksigma-olomouc271120-pce-20_denik-150-3x2.jpg 1x, https://g.denik.cz/45/93/fotbal-fortuna-liga-1fl-fkpardubice-sksigma-olomouc271120-pce-20_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pardubice v Ďolíčku proti Bohemce? Hrát se bude, ale až v sobotu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Místo třígólového vedení Dynama tak ještě v první třetině Vítkovice snížily na 1:2, když v přesilovce Jan Hruška překonal Kantora, jenž tentokrát dostal v brance přednost před Vladařem.</p>
<p>Ve druhé třetině nevyužil únik vítkovický Schleiss, krátce po něm pak skóroval podruhé v utkání Mandát.</p>
<p>Klidnější závěr ještě Pardubicím zajistil Matěj Paulovič, jenž využil nabídku od Ďalogy a zvýšil na 4:1. Další brejky hosté do gólového konce nedotáhli, za Svobodou zazvonila i tyčka.</p>
<p>V 58. minutě pak ještě v přesilovce mířil přesně Mandát a zkompletoval hattrick. Byly to jeho první góly v této extraligové sezoně.</p>
<p>Další zápas Pardubice - Karlovy Vary se hraje v neděli 6. prosince od 17 hodin.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pardubicky.denik.cz/basketbal/basketbal-kooperativa-knbl-bkjip-pardubice-nhostrava-ohlasy041220-pce.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/45/72/basketbal-kooperativa-knbl-bkjip-pardubice-nhostrava031220-pce-09_denik-150-3x2.jpg" width="150" height="100" alt="Kooperativa NBL: BK JIP Pardubice - NH Ostrava." title="Kooperativa NBL: BK JIP Pardubice - NH Ostrava." srcset="https://g.denik.cz/45/72/basketbal-kooperativa-knbl-bkjip-pardubice-nhostrava031220-pce-09_denik-150-3x2.jpg 1x, https://g.denik.cz/45/72/basketbal-kooperativa-knbl-bkjip-pardubice-nhostrava031220-pce-09_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Scalabroni: Chvíli nám trvalo, než jsme se do toho společně dostali</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Vítkovice - Pardubice 1:5</h2>
<p><strong>Fakta</strong> - branky a nahrávky: 16. Hruška (Marosz, Schleiss) – 6. Mandát (Paulovič, Mikuš), 10. Blümel (Tybor, Zdráhal), 35. Mandát (Nakládal), 47. Paulovič (Ďaloga, Blümel), 58. Mandát (Camara, Mikuš). Rozhodčí: Jeřábek, Obadal – Votrubec, Kajínek. Vyloučení: 4:5. Využití: 1:2. Bez diváků. Třetiny: 1:2, 0:1, 0:2.<br><strong>HC Vítkovice Ridera:</strong> M. Svoboda – Štencel, R. Polák, L. Kovář, Polášek, Trška, R. Černý – Ryšavý, Hruška, Lakatoš – Schleiss, Marosz, Šišovský – Lednický, Werbik, Mallet – Dočekal, Dej, Bernovský – J. Mikyska.<br><strong>HC Dynamo Pardubice:</strong> Kantor – Nakládal, Kolář, Hrádek, Mikuš, Zdráhal, Ďaloga, Holland – Mandát, Poulíček, Svačina – Claireaux, Paulovič, Camara – Tybor, Kousal, Blümel – Zeman, Rohlík, Kusý.</p></div></div>

            <div class="daruj-predplatne">
                Pouze v Deníku najdete informace nejen o místních sportech. Pořiďte svým blízkým digitální předplatné s unikátním sportovním obsahem již od&nbsp;249&nbsp;Kč. Více informací 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'LOKÁLNÍ SPORT'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/daruj-predplatne?f=33">zde</a>.
            </div>


        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/tomas-rais-2894.html">Tomáš Rais</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.12.2020</span>
    <a href="/diskuse/nova/v8qLQ.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/hokej_region/hokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/hokej_region/hokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html&text=Pardubickou%20v%C3%BDhru%20ozdobil%20hattrick.%20T%C5%99ikr%C3%A1t%20sk%C3%B3roval%20Mand%C3%A1t&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Fhokej_region%2Fhokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice041220-pce.html&subject=Pardubickou%20v%C3%BDhru%20ozdobil%20hattrick.%20T%C5%99ikr%C3%A1t%20sk%C3%B3roval%20Mand%C3%A1t">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: HC ČSOB Pojišťovna Pardubice" href="/tagy/hc-csob-pojistovna-pardubice-708.html">HC ČSOB Pojišťovna Pardubice, </a></li>
                    <li><a title="Štítek: HC Vítkovice Ridera" href="/tagy/hc-vitkovice-ridera-1030.html">HC Vítkovice Ridera, </a></li>
                    <li><a title="Štítek: Richard Král" href="/tagy/richard-kral-28412.html">Richard Král, </a></li>
                    <li><a title="Štítek: Jan Hruška" href="/tagy/jan-hruska-6089.html">Jan Hruška, </a></li>
                    <li><a title="Štítek: Robert Kousal" href="/tagy/robert-kousal-4849.html">Robert Kousal, </a></li>
                    <li><a title="Štítek: Karlovy Vary" href="/tagy/karlovy-vary-459.html">Karlovy Vary, </a></li>
                    <li><a title="Štítek: Hrádek" href="/tagy/hradek-88411.html">Hrádek</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2498586280,1445144236,987268849,857408747,3381242896,1665184742,611466301,3657778967,4285315821,1095865888,2102689339"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/dalsi-bod-pro-pardubice-remizu-s-klokany-zaridil-opet-huf-20201205.html"  title="číst článek: Další bod pro Pardubice: Remízu s Klokany zařídil opět Huf" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/7d/fotbal-fortuna-liga-1fl-bohemians-praha1905-fkpardubice-ctk051220-pce_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Necid z Bohemians (vpravo) střílí gól. Zleva brankář Pardubic Marek Boháč, Jan Jeřábek z Pardubic a Jan Prosek z Pardubic." title="Tomáš Necid z Bohemians (vpravo) střílí gól. Zleva brankář Pardubic Marek Boháč, Jan Jeřábek z Pardubic a Jan Prosek z Pardubic." class="box-article-img" srcset="https://g.denik.cz/45/7d/fotbal-fortuna-liga-1fl-bohemians-praha1905-fkpardubice-ctk051220-pce_denik-210-3x2.jpg 1x, https://g.denik.cz/45/7d/fotbal-fortuna-liga-1fl-bohemians-praha1905-fkpardubice-ctk051220-pce_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/dalsi-bod-pro-pardubice-remizu-s-klokany-zaridil-opet-huf-20201205.html"      
>
            <h3 class="box-article-title fs20">Další bod pro Pardubice: Remízu s Klokany zařídil opět Huf</h3>
            <h4 class="box-article-perex fs16">Pardubičtí fotbalisté v 10. kole FORTUNA:LIGY prohrávali od 7. minuty po gólu Tomáše Necida, za…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/goly-mel-v-hlave-hlavne-jsme-radi-ze-se-lepsime-rekl-mandat-po-hattricku-2020120.html"  title="číst článek: Góly měl v hlavě: Hlavně jsme rádi, že se lepšíme, řekl Mandát po hattricku" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/d1/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-02-d201204ibd9q1_denik-210-3x2.jpg" width="210" height="140" alt="Utkání 24. kola hokejové extraligy: HC Vítkovice Ridera - HC Dynamo Pardubice, 4. prosince 2020 v Ostravě. Jan Mandát z Pardubic" title="Utkání 24. kola hokejové extraligy: HC Vítkovice Ridera - HC Dynamo Pardubice, 4. prosince 2020 v Ostravě. Jan Mandát z Pardubic" class="box-article-img" srcset="https://g.denik.cz/57/d1/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-02-d201204ibd9q1_denik-210-3x2.jpg 1x, https://g.denik.cz/57/d1/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-02-d201204ibd9q1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokejova-extraliga-24-kolo-vitkovice-ridera-dynamo-pardubice.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/hokej_region/goly-mel-v-hlave-hlavne-jsme-radi-ze-se-lepsime-rekl-mandat-po-hattricku-2020120.html"      
>
            <h3 class="box-article-title fs20">Góly měl v hlavě: Hlavně jsme rádi, že se lepšíme, řekl Mandát po hattricku</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Jak prolomit střeleckou smůlu? Hattrickem. Pardubický útočník Jan Mandát se na ledě…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/20\/72\/josef-knespl-se-uz-tesi-na-stovku_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/nastval-pepi-bicana-az-vzteky-zlomil-cibuk-ted-slanska-legenda-josef-kne-2020120.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/20/72/josef-knespl-se-uz-tesi-na-stovku_denik-300-16x9.jpg" width="300" height="169" alt="Josef Knespl se už těší na stovku. Tady je s cenností, slánskými konšely vystavené potvrzení, že ho pasovali na rytíře slánského fotbalu." title="Josef Knespl se už těší na stovku. Tady je s cenností, slánskými konšely vystavené potvrzení, že ho pasovali na rytíře slánského fotbalu." srcset="https://g.denik.cz/20/72/josef-knespl-se-uz-tesi-na-stovku_denik-300-16x9.jpg 1x, https://g.denik.cz/20/72/josef-knespl-se-uz-tesi-na-stovku_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Naštval Bicana, až vzteky zlomil čibuk. Legenda ze Slaného slaví 99 let</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/legendarni-trener-josef-knespl-slavi-99-narozeniny.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/ostrov-dnes-zahaji-zimni-dril-tesime-se-prozradil-kouc-stepan-20201203.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/19/86/fk-ostrov-fotbal-divize-d2012039ig5v1_denik-300-16x9.jpg" width="300" height="169" alt="FK Ostrov." title="FK Ostrov." srcset="https://g.denik.cz/19/86/fk-ostrov-fotbal-divize-d2012039ig5v1_denik-300-16x9.jpg 1x, https://g.denik.cz/19/86/fk-ostrov-fotbal-divize-d2012039ig5v1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ráno do práce, odpoledne už dril. Ostrováci zahájili netradiční přípravu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/opava-banik-ostrava-slezske-derby-sarvatka-stronati-zavadil.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/74/10/opava-ostrava-sfc-opava-fc-banik-ostrava-fotbal-new_denik-300-16x9.jpg" width="300" height="169" alt="Utkání 10. kola první fotbalové ligy: SFC Opava - FC Baník Ostrava, 5. prosince 2020 v Opavě. Strkanice po konci zápasu." title="Utkání 10. kola první fotbalové ligy: SFC Opava - FC Baník Ostrava, 5. prosince 2020 v Opavě. Strkanice po konci zápasu." srcset="https://g.denik.cz/74/10/opava-ostrava-sfc-opava-fc-banik-ostrava-fotbal-new_denik-300-16x9.jpg 1x, https://g.denik.cz/74/10/opava-ostrava-sfc-opava-fc-banik-ostrava-fotbal-new_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hromadná šarvátka po derby! Na "slavícího" Stronatiho vyběhl nasupený Zavadil</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/hromadna-sarvatka-do-slezskem-derby-sfc-opava-banik-ostrava-5-prosince-2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/lille-sparta-rozhodci-plavsic-20201203.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/11/0005060661-sparta-v-oslabeni-prohrala-v-lille-a-v-el-konci_denik-300-16x9.jpg" width="300" height="169" alt="Zápas Lille vs. Sparta" title="Zápas Lille vs. Sparta" srcset="https://g.denik.cz/1/11/0005060661-sparta-v-oslabeni-prohrala-v-lille-a-v-el-konci_denik-300-16x9.jpg 1x, https://g.denik.cz/1/11/0005060661-sparta-v-oslabeni-prohrala-v-lille-a-v-el-konci_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ukradený dárek. Neuznaný (a krásný) gól Sparty rozdmýchal emoce</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/dolni-morava-svetovou-elitu-snowboardcrossu-neprivita-20201204.html"  title="číst článek: Dolní Morava světovou elitu snowboardcrossu nepřivítá" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/7e/eva-samkova-na-lipne-cb-14_denik-210-3x2.jpg" width="210" height="140" alt="Umění olympijské šampiónky Evy Samkové a dalších světových mistrů snowboardcrossu nebude v areálu v Dolní Moravě v zimě k vidění. Pořadatele byli donuceni akci zrušit." title="Umění olympijské šampiónky Evy Samkové a dalších světových mistrů snowboardcrossu nebude v areálu v Dolní Moravě v zimě k vidění. Pořadatele byli donuceni akci zrušit." class="box-article-img" srcset="https://g.denik.cz/5/7e/eva-samkova-na-lipne-cb-14_denik-210-3x2.jpg 1x, https://g.denik.cz/5/7e/eva-samkova-na-lipne-cb-14_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/dolni-morava-svetovou-elitu-snowboardcrossu-neprivita-20201204.html"      
>
            <h3 class="box-article-title fs20">Dolní Morava světovou elitu snowboardcrossu nepřivítá</h3>
            <h4 class="box-article-perex fs16">Mělo se jednat o mimořádný sportovní zážitek, jenže Eva Samková a spol. musí světový pohár v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/basketbal-kooperativa-knbl-bkjip-pardubice-uskpraha051220-pce.html"  title="číst článek: Fantastický Vyoral. Třicet bodů a překonaná meta 4000" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/ba/basketbal-kooperativa-knbl-bkjip-pardubice-uskpraha051220-pce-17_denik-210-3x2.jpg" width="210" height="140" alt="Kooperativa NBL: BK JIP Pardubice - USK Praha." title="Kooperativa NBL: BK JIP Pardubice - USK Praha." class="box-article-img" srcset="https://g.denik.cz/45/ba/basketbal-kooperativa-knbl-bkjip-pardubice-uskpraha051220-pce-17_denik-210-3x2.jpg 1x, https://g.denik.cz/45/ba/basketbal-kooperativa-knbl-bkjip-pardubice-uskpraha051220-pce-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/basketbal-kooperativa-knbl-bkjip-pardubice-uskpraha051220.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/ostatni_region/basketbal-kooperativa-knbl-bkjip-pardubice-uskpraha051220-pce.html"      
>
            <h3 class="box-article-title fs20">Fantastický Vyoral. Třicet bodů a překonaná meta 4000</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Vedli jen v první a pak až v poslední minutě. Znovu se ukázalo, jak dokáže být…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/evropska-liga-abdallah-sima-slavia-hlavickar-jindrich-trpisovsky-beer-seva.html"  title="číst článek: Brilantní hlavičkář Sima letí výš a výš. Kolik na něm Slavia vydělá?" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/69/abdallah-sima-slavia-plzen-fotbal_denik-210-3x2.jpg" width="210" height="140" alt="Abdallah Sima při zápase proti Plzni B." title="Abdallah Sima při zápase proti Plzni B." class="box-article-img" srcset="https://g.denik.cz/63/69/abdallah-sima-slavia-plzen-fotbal_denik-210-3x2.jpg 1x, https://g.denik.cz/63/69/abdallah-sima-slavia-plzen-fotbal_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/evropska-liga-slavia-nice.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/fotbal-prvni-liga/evropska-liga-abdallah-sima-slavia-hlavickar-jindrich-trpisovsky-beer-seva.html"      
>
            <h3 class="box-article-title fs20">Brilantní hlavičkář Sima letí výš a výš. Kolik na něm Slavia vydělá?</h3>
            <h4 class="box-article-perex fs16">Při výskoku se dokáže dostat do neuvěřitelné výšky, také je brilantní hlavičkář. Abdallah Sima to…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/dalsi-nula-na-zaver-chrudim-prezimuje-s-dvaceti-body-ctvrta-20201206.html"  title="číst článek: Další nula na závěr. Chrudim přezimuje s dvaceti body čtvrtá" tabindex="-1"     
>
            <img src="https://g.denik.cz/34/02/img-9690oi_denik-210-3x2.jpg" width="210" height="140" alt="Bitvu na těžké terénu a za ostrého větru rozhodla jediná branka v síti Vlašimi." title="Bitvu na těžké terénu a za ostrého větru rozhodla jediná branka v síti Vlašimi." class="box-article-img" srcset="https://g.denik.cz/34/02/img-9690oi_denik-210-3x2.jpg 1x, https://g.denik.cz/34/02/img-9690oi_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-druha-liga/dalsi-nula-na-zaver-chrudim-prezimuje-s-dvaceti-body-ctvrta-20201206.html"      
>
            <h3 class="box-article-title fs20">Další nula na závěr. Chrudim přezimuje s dvaceti body čtvrtá</h3>
            <h4 class="box-article-perex fs16">Dokonání kvalitního podzimu. Souboj s Vlašimí v rámci 12. kola fotbalové FORTUNA:NÁRODNÍ LIGY…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/bez-sance-nymburk-dominoval-turi-prohrali-devaty-zapas-v-sezone-20201205.html"  title="číst článek: Bez šance. Nymburk dominoval, Tuři prohráli devátý zápas v sezoně" tabindex="-1"     
>
            <img src="https://g.denik.cz/39/73/basket-nymburk-svitavy-prosinec-2020_denik-210-3x2.jpg" width="210" height="140" alt="ERA Basketball Nymburk vs. Dekstone Tuři Svitavy." title="ERA Basketball Nymburk vs. Dekstone Tuři Svitavy." class="box-article-img" srcset="https://g.denik.cz/39/73/basket-nymburk-svitavy-prosinec-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/39/73/basket-nymburk-svitavy-prosinec-2020_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/bez-sance-nymburk-dominoval-turi-prohrali-devaty-zapas-v-sezone-20201205.html"      
>
            <h3 class="box-article-title fs20">Bez šance. Nymburk dominoval, Tuři prohráli devátý zápas v sezoně</h3>
            <h4 class="box-article-perex fs16">KOOPERATIVA NBL: Dostat se zpod deky, která na nich leží jako těžké závaží. To by svitavští…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/goly-mel-v-hlave-hlavne-jsme-radi-ze-se-lepsime-rekl-mandat-po-hattricku-2020120.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/d1/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-02-d201204ibd9q1_denik-120-3x2.jpg" width="120" height="80" alt="Utkání 24. kola hokejové extraligy: HC Vítkovice Ridera - HC Dynamo Pardubice, 4. prosince 2020 v Ostravě. Jan Mandát z Pardubic" title="Utkání 24. kola hokejové extraligy: HC Vítkovice Ridera - HC Dynamo Pardubice, 4. prosince 2020 v Ostravě. Jan Mandát z Pardubic" srcset="https://g.denik.cz/57/d1/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-02-d201204ibd9q1_denik-120-3x2.jpg 1x, https://g.denik.cz/57/d1/ostrava-hc-vitkovice-ridera-hc-dynamo-pardubice-hokej-02-d201204ibd9q1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/goly-mel-v-hlave-hlavne-jsme-radi-ze-se-lepsime-rekl-mandat-po-hattricku-2020120.html" tabindex="-1" title="číst článek: Góly měl v hlavě: Hlavně jsme rádi, že se lepšíme, řekl Mandát po hattricku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Góly měl v hlavě: Hlavně jsme rádi, že se lepšíme, řekl Mandát po hattricku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/hokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice-preview041220-hk.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/59/lub-9121-kousal_denik-120-3x2.jpg" width="120" height="80" alt="PŘÍPRAVA. Útočník Robert Kousal trénuje společně s týmem Dynama na ledě." title="PŘÍPRAVA. Útočník Robert Kousal trénuje společně s týmem Dynama na ledě." srcset="https://g.denik.cz/45/59/lub-9121-kousal_denik-120-3x2.jpg 1x, https://g.denik.cz/45/59/lub-9121-kousal_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/hokej-extraliga-telh-hcvitkovice-ridera-hcdynamo-pardubice-preview041220-hk.html" tabindex="-1" title="číst článek: Návrat do sestavy Dynama! V pátek už bude Kousal hrát" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Návrat do sestavy Dynama! V pátek už bude Kousal hrát</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/kousal-je-zpet-utocnik-dynama-se-vraci-k-tymu-20201202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c0/ostrava-hc-vitkovice-hc-dynamo-kousal_denik-120-3x2.jpg" width="120" height="80" alt="Hokejová extraliga: Zleva Robert Kousal z Pardubic a Rastislav Dej z Vítkovic." title="Hokejová extraliga: Zleva Robert Kousal z Pardubic a Rastislav Dej z Vítkovic." srcset="https://g.denik.cz/1/c0/ostrava-hc-vitkovice-hc-dynamo-kousal_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c0/ostrava-hc-vitkovice-hc-dynamo-kousal_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/kousal-je-zpet-utocnik-dynama-se-vraci-k-tymu-20201202.html" tabindex="-1" title="číst článek: Kousal je zpět! Útočník Dynama se vrací k týmu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kousal je zpět! Útočník Dynama se vrací k týmu</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/letohrad-infocentrum-mikulas-andel-cert-nadilka-und061220-uo.html" tabindex="-1" title="číst článek: U letohradského infocentra naděloval v sobotu Mikuláš">
			        <h3 class="ugc-promo__article-title">U letohradského infocentra naděloval v sobotu Mikuláš</h3>
			    </a>
				<a href="/ctenar-reporter/vyzva-spolu-peceme-prani-pro-radost-osamelych-20201205.html" tabindex="-1" title="číst článek: Výzva: Spolu pečeme přání. Pro radost osamělých">
			        <h3 class="ugc-promo__article-title">Výzva: Spolu pečeme přání. Pro radost osamělých</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;orlicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27439-kate-winslet-hleda-kupce-pro-svuj-luxusni-penthouse-na-manhattanu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b90b4c74242f9aa33d4459c2d7af44ca.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27439-kate-winslet-hleda-kupce-pro-svuj-luxusni-penthouse-na-manhattanu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kate Winslet hledá kupce pro svůj luxusní penthouse na Manhattanu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kate Winslet hledá kupce pro svůj luxusní penthouse na…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27422-topne-infrapanely/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2557565458e3fc2b651c22c58eb07720.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27422-topne-infrapanely/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Topné infrapanely nejsou jen módní záležitostí, nabízejí mnohem víc" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Topné infrapanely nejsou jen módní záležitostí, nabízejí…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zdrave-recepty/recept-spaldova-vanocka-20201204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/76cff3e9d88cee7431ba35c6f667b26d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/recept-spaldova-vanocka-20201204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Recept: Špaldová vánočka" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Špaldová vánočka</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/uvolnovaci-cviceni-na-zidli-20201130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6a1d286363cc8927f6075fe5fe2e8f5d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/uvolnovaci-cviceni-na-zidli-20201130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Uvolňovací cvičení na židli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Uvolňovací cvičení na židli</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/skolni-pes-bude-od-pondeli-ve-stupni-tri-co-se-meni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c523b622d98ddd62e2153c180bb17a60.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/skolni-pes-bude-od-pondeli-ve-stupni-tri-co-se-meni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Už zítra další rozvolňování. Školní PES na 3. stupni přináší změny. PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Už zítra další rozvolňování. Školní PES na 3. stupni…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/blatneho-vyhruzky-nezabraly-davy-lidi-opet-ve-mestech-schillerova-hrozi-lockdownem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6bd9e671b44d0a5a962cc9ba5ff660b2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/blatneho-vyhruzky-nezabraly-davy-lidi-opet-ve-mestech-schillerova-hrozi-lockdownem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Blatného výhružky nezabraly, davy lidí opět ve městech. Schillerová hrozí lockdownem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Blatného výhružky nezabraly, davy lidí opět ve městech.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-deti-karel-gott.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/4a/gottova-d201205c54tq1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/4a/gottova-d201205c54tq1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/4a/gottova-d201205c54tq1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-deti-karel-gott.html" tabindex="-1" title="číst článek: Proč neměla Dominika Gottová děti? Její odpověď vás překvapí!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Proč neměla Dominika Gottová děti? Její odpověď vás překvapí!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jaroslav-flegr-chyba.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/12/untitled-collage-12-d201103qd5d08_denik-120-3x2.jpg" width="120" height="80" alt="Jaroslav Flegr" title="Jaroslav Flegr" srcset="https://g.denik.cz/56/12/untitled-collage-12-d201103qd5d08_denik-120-3x2.jpg 1x, https://g.denik.cz/56/12/untitled-collage-12-d201103qd5d08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jaroslav-flegr-chyba.html" tabindex="-1" title="číst článek: Tohle mu nevyšlo: Flegr se sekl se svojí diagnózou ohledně koronaviru"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tohle mu nevyšlo: Flegr se sekl se svojí diagnózou ohledně koronaviru</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bony-a-klid-film-20201204.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/82/bony-a-klid_denik-120-3x2.jpg" width="120" height="80" alt="Film Bony a klid je příběh naivního mladíka, který se z maloměsta vydá do Prahy" title="Film Bony a klid je příběh naivního mladíka, který se z maloměsta vydá do Prahy" srcset="https://g.denik.cz/127/82/bony-a-klid_denik-120-3x2.jpg 1x, https://g.denik.cz/127/82/bony-a-klid_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bony-a-klid-film-20201204.html" tabindex="-1" title="číst článek: Bony a klid: Za natočení erotické scény byl režisérovi Olmerovi snížen plat"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bony a klid: Za natočení erotické scény byl režisérovi Olmerovi snížen plat</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/krok-za-krokem-sasha-mitchell-30001204.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ce/krok-za-krokem-d2012048fye91_denik-120-3x2.jpg" width="120" height="80" alt="Kdo rád nevzpomíná na bláznivou rodinu se šesti dětmi a na krasavce Codyho" title="Kdo rád nevzpomíná na bláznivou rodinu se šesti dětmi a na krasavce Codyho" srcset="https://g.denik.cz/127/ce/krok-za-krokem-d2012048fye91_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ce/krok-za-krokem-d2012048fye91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/krok-za-krokem-sasha-mitchell-30001204.html" tabindex="-1" title="číst článek: Krok za krokem: Představitel Codyho se změnil. Je z něj svalnatý kulturista"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Krok za krokem: Představitel Codyho se změnil. Je z něj svalnatý kulturista</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/6/1/8/0/7/2161807-500-810.jpg" width="180" alt="BILLA - Vánoční deliketesy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Vánoční deliketesy
                        <div class="prometheus-date">30.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/3/6/8/0/2123680-500-810.jpg" width="180" alt="ROSSMANN - Life">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Life
                        <div class="prometheus-date">04.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/6/2/2/5/1/2162251-500-810.jpg" width="180" alt="Albert Supermarket - Upečte si pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Upečte si pravé Vánoce
                        <div class="prometheus-date">02.12. - 08.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-54706615-wt1nhk.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="AUTOMECHANIK, 26 000 Kč" target="_blank" rel="noopener">
				       	AUTOMECHANIK, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sicka-svadlena-strihacka-54683015-w9t8bz.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŠIČKA/ŠVADLENA/STŘIHAČKA, 21 000 Kč" target="_blank" rel="noopener">
				       	ŠIČKA/ŠVADLENA/STŘIHAČKA, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-zpracovatel-ka-54678527-wdakwf.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní zpracovatel/ka masa, ryb a příbuzní pracovníci, 20 160 Kč" target="_blank" rel="noopener">
				       	Ostatní zpracovatel/ka masa, ryb a příbuzní pracovníci, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatny-a-ucetni-54679385-wtqrdw.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SAMOSTATNÝ/Á ÚČETNÍ, 14 000 Kč" target="_blank" rel="noopener">
				       	SAMOSTATNÝ/Á ÚČETNÍ, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-54679197-wg1rrj.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTATNÍ UKLÍZEČI A POMOCNÍCI, 15 200 Kč" target="_blank" rel="noopener">
				       	OSTATNÍ UKLÍZEČI A POMOCNÍCI, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-nice-v-elektrotechnice-54683151-w1xnd8.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DĚLNÍK/NICE V ELEKTROTECHNICE, 17 000 Kč" target="_blank" rel="noopener">
				       	DĚLNÍK/NICE V ELEKTROTECHNICE, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-tepelneho-zpracovani-54706535-wm5cbv.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK TEPELNÉHO ZPRACOVÁNÍ, 28 000 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK TEPELNÉHO ZPRACOVÁNÍ, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fakturant-ka-54677873-w6jsz8.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="FAKTURANT/KA, 22 000 Kč" target="_blank" rel="noopener">
				       	FAKTURANT/KA, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat-CC/Passat-CC-R-2-0Tdi-4m-Sedan-Limuzina-15806325643990.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat CC servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat CC servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-2-2TDDi-Tou-Kombi-1533881216592145.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit první majitel, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Transit první majitel, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0TDCi-Aut-Kombi-1572426461743673.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-d-S-Kniha-Kombi-160726281124025.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 318 první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	BMW 318 první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-xDrive40d-SUV-16072611350776182.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	BMW X5 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-0-Sedan-Limuzina-1606386427410873.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 " target="_blank" rel="noopener">
			          	BMW 3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-0-Serv-kn-Kombi-1606472758938763.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 " target="_blank" rel="noopener">
			          	BMW 3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/118/118-118-d-Serv-Hatchback-16072598923061339.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 118 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	BMW 118 první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/maserati-quattroporte/sedan/benzin/maserati-quattroporte-4-2-sport-gt-295kw-dph-31411273.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Maserati Quattroporte 4,2 Sport GT 295KW DPH" target="_blank" rel="noopener">
			          	Maserati Quattroporte 4,2 Sport GT 295KW DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500/kupe/benzin/fiat-500-abarth-595-competizione-132kw-31411335.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat 500 Abarth 595 Competizione 132KW" target="_blank" rel="noopener">
			          	Fiat 500 Abarth 595 Competizione 132KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/porsche-boxster/kabriolet/benzin/porsche-boxster-3-4i-300ps-unikat-v-cz-21732287.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Porsche Boxster 3.4i 300PS unikat v CZ !!!!!" target="_blank" rel="noopener">
			          	Porsche Boxster 3.4i 300PS unikat v CZ !!!!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-active-1-2-puretech-130-s-s-ma-17272669.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 ACTIVE 1.2 PureTech 130 S&amp;S MA" target="_blank" rel="noopener">
			          	Peugeot 3008 ACTIVE 1.2 PureTech 130 S&amp;S MA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-2-0tsi-lurin-klement-4x4-21211121.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0TSi Lurin&amp;Klement 4x4" target="_blank" rel="noopener">
			          	Škoda Superb 2.0TSi Lurin&amp;Klement 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-allure-1-5-bluehdi-130-man6-17272555.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 ALLURE 1.5 BlueHDi 130 MAN6" target="_blank" rel="noopener">
			          	Peugeot 3008 ALLURE 1.5 BlueHDi 130 MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-cc/sedan/nafta/volkswagen-passat-cc-2-0-tdi-4motion-cr-serviska-15781002.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat CC 2.0 TDi 4Motion,ČR,serviska" target="_blank" rel="noopener">
			          	Volkswagen Passat CC 2.0 TDi 4Motion,ČR,serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-2-0-cdti-121kw-sports-tourer-15780973.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 2.0 CDTi 121kW,Sports Tourer" target="_blank" rel="noopener">
			          	Opel Astra 2.0 CDTi 121kW,Sports Tourer
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-usti-nad-orlici-3995541#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Orlicí Pronájem domu" target="_blank" rel="noopener">
			          	Ústí nad Orlicí Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-dlouhonovice-sidlistni-3995189#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dlouhoňovice, Sídlištní Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Dlouhoňovice, Sídlištní Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-orlici-3994819#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Orlicí Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Ústí nad Orlicí Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-vysoke-myto-u-potoka-3994693#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vysoké Mýto, U Potoka Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Vysoké Mýto, U Potoka Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceska-trebova-hyblova-3994350#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Třebová, Hýblova Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Česká Třebová, Hýblova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kraliky-prikra-3993939#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králíky, Příkrá Prodej domu" target="_blank" rel="noopener">
			          	Králíky, Příkrá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-lanskroun-purkynova-3993690#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lanškroun, Purkyňova Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Lanškroun, Purkyňova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lanskroun-3992786#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lanškroun Prodej domu" target="_blank" rel="noopener">
			          	Lanškroun Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#orlicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001607084680/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1607084680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1607084044.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>