
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': "Markovič v pardubické premiéře: Gól Skaláka? To si řekneme u videa",
		'tag': ["Jakub Markovič", "Jiří Skalák", "FK Pardubice", "SK Slavia Praha", "FK Mladá Boleslav"],
		'author': 'Tomáš Rais',
		'publishedDateTime': "2021-08-09T06:25:00+02:00",
    	'modifiedDateTime': "2021-08-09T06:25:00+02:00",
		'articleID': 579195392,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "579195392-8980-44",
		'image': 'https://g.denik.cz/45/a8/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021-2_denik-630-16x9.jpg',
		'topics': [],
		'breadcrumb': [
			{'name':"Orlický deník", 'link':"orlicky.denik.cz"},
			{'name':"FORTUNA:LIGA", 'link':"https:\/\/orlicky.denik.cz\/fotbal-prvni-liga\/"},
			{'name':"Markovič v pardubické premiéře: Gól Skaláka? To si řekneme u videa", 'link':"https:\/\/orlicky.denik.cz\/fotbal-prvni-liga\/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/orlicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/fotbal-prvni-liga/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://orlicky.denik.cz/fotbal-prvni-liga/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html",
            "name": "www.denik.cz",
            "headline": "Markovič v pardubické premiéře: Gól Skaláka? To si řekneme u videa",
            "description": "Byl to jeho čtvrtý prvoligový start. Dvakrát za Slavii, jednou za Mladou Boleslav a nyní poprvé za Pardubice. Branku Východočechů hájil Jakub Markovič, jenž přišel do Pardubic v létě na hostování z pražské Slavie. „Trenéři mě na to připravují každým tréninkem, se spoluhráči jsme si celkem sedli, snad to tak půjde dál,“ uvedl dvacetiletý brankář po utkání.",
            "articleBody":
                    "Pardubičtí fotbalisté v utkání 3. kola vedli, ale Mladá Boleslav ve druhé půli vyrovnala na 1:1. „Bylo to nahoru dolů, napínavé do poslední minuty. Soupeř byl kvalitní, chvílemi jsme s ním měli problémy, pak zase naopak,“ ohlédl se za duelem.\nV Mladé Boleslavi navíc Markovič nedávno působil. Jak nyní vnímal souboj proti středočeskému klubu? &quot;Většinu kluků znám a vím, co můžu čekat. Jinak jsem se připravoval jako na každý jiný zápas,&quot; prohlásil.\nPardubický gólman se zapojil i do gólové akce svého týmu. „Říkáme si, že je dobré hrát na Páju Černého, který dokáže udržet míč. Hledal jsem ho, tak jsem rád, že z toho padl gól,“ popisoval Markovič.\n\nVe druhé půli se ho potom snažil překonat především Jiří Skalák. V jedné situaci Markovič hlavičkoval míč, který se hned Skalák pokusil poslat mezi tyče, ale minul. „Vnímám to jako chybu. Byl jsem tam dřív, ale míč měl letět pryč, ne na boleslavského hráče,&quot; řekl pardubický brankář.\nV 75. minutě už volný Skalák, ke kterému se vrátil míč, vyrovnal. &quot;Nevím, jak se tam Skalák dostal, to si řekneme u videa. Zhodnotíme si, jaká tam byla chyba,&quot; dodal.\nPrvní ligový start v sezoně vnímá Markovič jako motivaci do dalších týdnů. &quot;Jsem rád, že jsem si mohl zahrát ligový zápas. Doufám, že jsem nezklamal a třeba si to někdy zopakuji,&quot; uzavřel brankář FK Pardubice."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/45/a8/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021-2_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/45/a8/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021-2_denik-630-16x9.jpg",
                "description":"Fotbalový brankář Jakub Markovič (FK Pardubice)",
                "name":"Fotbalový brankář Jakub Markovič (FK Pardubice)"
                ,"width": 1600,
                "height": 1009
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-08-09T06:25:00+02:00",
            "dateModified": "2021-08-09T19:22:58+02:00",
            "datePublished": "2021-08-09T06:25:00+02:00",
            "keywords": "",
            "genre": "FORTUNA:LIGA",
            "author": {
                "@type": "Person",
                "name": "Tomáš Rais"
            },
            "editor": {
                "@type": "Person",
                "name": "Tomáš Rais"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://orlicky.denik.cz/fotbal-prvni-liga/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/45/a8/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021-2_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Orlický deník",
                "item": "https:\/\/orlicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https:\/\/orlicky.denik.cz\/fotbal-prvni-liga\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Markovič v pardubické premiéře: Gól Skaláka? To si řekneme u videa",
                "item": "https:\/\/orlicky.denik.cz\/fotbal-prvni-liga\/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Markovič v pardubické premiéře: Gól Skaláka? To si řekneme u videa - Orlický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Byl to jeho čtvrtý prvoligový start. Dvakrát za Slavii, jednou za Mladou Boleslav a nyní poprvé za Pardubice. Branku Východočechů hájil Jakub Markovič,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://orlicky.denik.cz/fotbal-prvni-liga/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001628675435/build/js/test-cache.js" defer></script>




    <meta name="author" content="Tomáš Rais">


	<meta property="og:site_name" content="Orlický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://orlicky.denik.cz/fotbal-prvni-liga/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html">
	<meta property="og:title" content="Markovič v pardubické premiéře: Gól Skaláka? To si řekneme u videa">
	<meta property="og:description" content="Byl to jeho čtvrtý prvoligový start. Dvakrát za Slavii, jednou za Mladou Boleslav a nyní poprvé za Pardubice. Branku Východočechů hájil Jakub Markovič, jenž přišel do Pardubic v létě na hostování z pražské Slavie. „Trenéři mě na to připravují každým tréninkem, se spoluhráči jsme si celkem sedli, snad to tak půjde dál,“ uvedl dvacetiletý brankář po utkání.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Markovič v pardubické premiéře: Gól Skaláka? To si řekneme u videa">
	<meta name="twitter:description" content="Byl to jeho čtvrtý prvoligový start. Dvakrát za Slavii, jednou za Mladou Boleslav a nyní poprvé za Pardubice. Branku Východočechů hájil Jakub Markovič, jenž přišel do Pardubic v létě na hostování z pražské Slavie. „Trenéři mě na to připravují každým tréninkem, se spoluhráči jsme si celkem sedli, snad to tak půjde dál,“ uvedl dvacetiletý brankář po utkání.">
	<meta property="og:image" content="https://g.denik.cz/45/a8/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021-2_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalový brankář Jakub Markovič (FK Pardubice)">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/45/a8/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021-2_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/45/a8/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021-2_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta property="article:published_time" content="2021-08-09T06:25:00+02:00">
    <meta property="article:modified_time" content="2021-08-09T06:25:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1628674798.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1628674798.css">
    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1628674798.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1628596771.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;orlicky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;orlicky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Forlicky.denik.cz%2Ffotbal-prvni-liga%2Fmarkovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;orlicky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;orlicky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://orlicky.denik.cz/fotbal-prvni-liga/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;orlicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;orlicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;orlicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Forlicky.denik.cz%2Ffotbal-prvni-liga%2Fmarkovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;orlicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210811" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/orlicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-prvni-liga/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion orlicky_denik">

            <li>

                <a href="https://orlicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://orlicky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://orlicky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;orlicky.denik.cz&quot;})" class="active">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://orlicky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://orlicky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://orlicky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://orlicky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://orlicky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  class="active highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/loh-2020/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
LOH 2020
        </a>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://orlicky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://orlicky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://orlicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://orlicky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-prvni-liga/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="jake-podminky-plati-kde-funguje-covid-pas-kam-se-smi">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Dovolená a podmínky:</h3>
                <span class="vyzva-ctenarum__text">Jaké podmínky platí. Kde funguje covid pas. Kam se smí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">










<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Markovič v pardubické premiéře: Gól Skaláka? To si řekneme u videa</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">9.8.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/45/d4/foto-tomas-rais-denik_denik-75-1x1.jpg" width="75" height="75" alt="Tomáš Rais" title="Tomáš Rais" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/45/d4/foto-tomas-rais-denik_denik-75-1x1.jpg 1x, https://g.denik.cz/45/d4/foto-tomas-rais-denik_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/tomas-rais-2894.html">
                            <span class="article-info__author-name">
                                Tomáš
                                Rais
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" href="/autor/tomas-rais-2894.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/fotbal-prvni-liga/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/fotbal-prvni-liga/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html&text=Markovi%C4%8D%20v%20pardubick%C3%A9%20premi%C3%A9%C5%99e%3A%20G%C3%B3l%20Skal%C3%A1ka%3F%20To%20si%20%C5%99ekneme%20u%20videa&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Ffotbal-prvni-liga%2Fmarkovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html&subject=Markovi%C4%8D%20v%20pardubick%C3%A9%20premi%C3%A9%C5%99e%3A%20G%C3%B3l%20Skal%C3%A1ka%3F%20To%20si%20%C5%99ekneme%20u%20videa">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Byl to jeho čtvrtý prvoligový start. Dvakrát za Slavii, jednou za Mladou Boleslav a nyní poprvé za Pardubice. Branku Východočechů hájil Jakub Markovič, jenž přišel do Pardubic v létě na hostování z pražské Slavie. „Trenéři mě na to připravují každým tréninkem, se spoluhráči jsme si celkem sedli, snad to tak půjde dál,“ uvedl dvacetiletý brankář po utkání.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021-2&amp;s=45&amp;back=579195392-8980-44&amp;photo=1">
        <img src="https://g.denik.cz/45/a8/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021-2_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalový brankář Jakub Markovič (FK Pardubice)" title="Fotbalový brankář Jakub Markovič (FK Pardubice)" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/45/a8/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021-2_denik-630-16x9.jpg 1x, https://g.denik.cz/45/a8/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021-2_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Fotbalový brankář Jakub Markovič (FK Pardubice)
	<span class="description-autor">
		 | 
		Foto: Deník/Luboš Jeníček
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Pardubičtí fotbalisté v utkání 3. kola vedli, ale Mladá Boleslav ve druhé půli vyrovnala na 1:1. „Bylo to nahoru dolů, napínavé do poslední minuty. Soupeř byl kvalitní, chvílemi jsme s ním měli problémy, pak zase naopak,“ ohlédl se za duelem.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>V Mladé Boleslavi navíc Markovič nedávno působil. Jak nyní vnímal souboj proti středočeskému klubu? "Většinu kluků znám a vím, co můžu čekat. Jinak jsem se připravoval jako na každý jiný zápas," prohlásil.</p>
<p>Pardubický gólman se zapojil i do gólové akce svého týmu. „Říkáme si, že je dobré hrát na Páju Černého, který dokáže udržet míč. Hledal jsem ho, tak jsem rád, že z toho padl gól,“ popisoval Markovič.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://pardubicky.denik.cz/fotbal-prvni-liga/fotbaliste-berou-bod-pardubicke-vedeni-smazal-skalak-20210808.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/45/2d/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalové utkání FK Pardubice - FK Mladá Boleslav" title="Fotbalové utkání FK Pardubice - FK Mladá Boleslav" loading="lazy" srcset="https://g.denik.cz/45/2d/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021_denik-150-3x2.jpg 1x, https://g.denik.cz/45/2d/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-fk-mlada-boleslav-08-08-2021_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Fotbalisté Pardubic berou bod, těsné vedení smazal Skalák</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Ve druhé půli se ho potom snažil překonat především Jiří Skalák. V jedné situaci Markovič hlavičkoval míč, který se hned Skalák pokusil poslat mezi tyče, ale minul. „Vnímám to jako chybu. Byl jsem tam dřív, ale míč měl letět pryč, ne na boleslavského hráče," řekl pardubický brankář.</p>
<p>V 75. minutě už volný Skalák, ke kterému se vrátil míč, vyrovnal. "Nevím, jak se tam Skalák dostal, to si řekneme u videa. Zhodnotíme si, jaká tam byla chyba," dodal.</p>
<p>První ligový start v sezoně vnímá Markovič jako motivaci do dalších týdnů. "Jsem rád, že jsem si mohl zahrát ligový zápas. Doufám, že jsem nezklamal a třeba si to někdy zopakuji," uzavřel brankář FK Pardubice.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pribalte na dovolenou sve kolo'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=109">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">9.8.2021</span>
    
    <a href="/diskuse/nova/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/fotbal-prvni-liga/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/fotbal-prvni-liga/markovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html&text=Markovi%C4%8D%20v%20pardubick%C3%A9%20premi%C3%A9%C5%99e%3A%20G%C3%B3l%20Skal%C3%A1ka%3F%20To%20si%20%C5%99ekneme%20u%20videa&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Ffotbal-prvni-liga%2Fmarkovic-v-pardubicke-premiere-gol-skalaka-to-si-rekneme-u-videa-20210809.html&subject=Markovi%C4%8D%20v%20pardubick%C3%A9%20premi%C3%A9%C5%99e%3A%20G%C3%B3l%20Skal%C3%A1ka%3F%20To%20si%20%C5%99ekneme%20u%20videa">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jakub Markovič" href="/tagy/jakub-markovic-95541.html">Jakub Markovič, </a></li>
                    <li><a title="Štítek: Jiří Skalák" href="/tagy/jiri-skalak-39253.html">Jiří Skalák, </a></li>
                    <li><a title="Štítek: FK Pardubice" href="/tagy/fk-pardubice-9018.html">FK Pardubice, </a></li>
                    <li><a title="Štítek: SK Slavia Praha" href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a></li>
                    <li><a title="Štítek: FK Mladá Boleslav" href="/tagy/fk-mlada-boleslav-1172.html">FK Mladá Boleslav</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/17\/8d\/smarda-bod-je-zaslouzeny-pro-oba_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/fotbal-sparta-michal-smarda-hradec-kralove-letna-skladnik.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/17/8d/smarda-bod-je-zaslouzeny-pro-oba_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalový trenér Michal Šmarda." title="Fotbalový trenér Michal Šmarda." loading="lazy" srcset="https://g.denik.cz/17/8d/smarda-bod-je-zaslouzeny-pro-oba_denik-300-16x9.jpg 1x, https://g.denik.cz/17/8d/smarda-bod-je-zaslouzeny-pro-oba_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ze Sparty na post skladníka. Pracovat se nebojím, říká neposeda Šmarda</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/treneri-vaclav-kotal-a-michal-smarda.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/video-v-chrastave-se-nedohralo-male-dite-skoncilo-nestastne-v-nemocnici-20210808.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/25/7f/chrastava-d21080869zix1_denik-300-16x9.jpg" width="300" height="169" alt="Momentka z videa těsně před nešťastným odkopem Lukáše Bláhy." title="Momentka z videa těsně před nešťastným odkopem Lukáše Bláhy." loading="lazy" srcset="https://g.denik.cz/25/7f/chrastava-d21080869zix1_denik-300-16x9.jpg 1x, https://g.denik.cz/25/7f/chrastava-d21080869zix1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Šarvátka v Chrastavě. Fotbalista trefil dítě, přijela sanitka a sudí pískl konec</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/co-kudela-slavii-dohnala-karma-smali-se-ve-skotsku-a-pak-sami-propadli-20210811.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/4c/f202108101226801_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Malmö slaví, v boji o Ligu mistrů vyřadili Glasgow Rangers" title="Fotbalisté Malmö slaví, v boji o Ligu mistrů vyřadili Glasgow Rangers" loading="lazy" srcset="https://g.denik.cz/1/4c/f202108101226801_denik-300-16x9.jpg 1x, https://g.denik.cz/1/4c/f202108101226801_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Co Kúdela? Slavii dohnala karma, smáli se ve Skotsku. A pak sami propadli</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/slavia-rangers-odveta-el.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/fotbal-sparta-slavia-liga-mistru-monako-ferencvaros.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/01/slavia-navzdory-vyhre-1-0-vypadla-s-ferencvarosem-a-lm-si-nezahraje_denik-300-16x9.jpg" width="300" height="169" alt="Smutek fotbalistů pražské Slavie z nepostupu do finální fáze kvalifikace Ligy mistrů." title="Smutek fotbalistů pražské Slavie z nepostupu do finální fáze kvalifikace Ligy mistrů." loading="lazy" srcset="https://g.denik.cz/1/01/slavia-navzdory-vyhre-1-0-vypadla-s-ferencvarosem-a-lm-si-nezahraje_denik-300-16x9.jpg 1x, https://g.denik.cz/1/01/slavia-navzdory-vyhre-1-0-vypadla-s-ferencvarosem-a-lm-si-nezahraje_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Praha smutní, Trpišovský s Vrbou misi LM nedali. Zklamání, zní hlavně z Edenu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/liga-mistru-kvalifikace-sparta-a-slavia.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="915292275,1047391414,1813316796,388441049,3267517607,721216429,21488030,463888298,3398402383"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/je-tu-poharova-streda-o-postup-bude-bojovat-osm-vychodoceskych-tymu-20210810.html"  title="číst článek: Je tu pohárová středa! O postup bude bojovat osm východočeských týmů" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/d8/je-tu-poharova-streda-o-postup-bude-bojovat-osm-vychodoceskych-tymu_denik-210-3x2.jpg" width="210" height="140" alt="DIVIZNÍ Náchod (v modrobílém) se bude chtít proti druholigové Chrudimi vytáhnout. Jak atraktivní duel dopadne?" title="DIVIZNÍ Náchod (v modrobílém) se bude chtít proti druholigové Chrudimi vytáhnout. Jak atraktivní duel dopadne?" loading="lazy" srcset="https://g.denik.cz/17/d8/je-tu-poharova-streda-o-postup-bude-bojovat-osm-vychodoceskych-tymu_denik-210-3x2.jpg 1x, https://g.denik.cz/17/d8/je-tu-poharova-streda-o-postup-bude-bojovat-osm-vychodoceskych-tymu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/je-tu-poharova-streda-o-postup-bude-bojovat-osm-vychodoceskych-tymu-20210810.html"      
>
            <h3 class="box-article-title fs20">Je tu pohárová středa! O postup bude bojovat osm východočeských týmů</h3>
            <h4 class="box-article-perex fs16">MOL Cup – 1. kolo: Náchod v atraktivním duelu hostí druholigovou Chrudim. Vysoké Mýto v derby…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/libchavy-versus-dobrikov-tak-to-melo-grady-tenhle-fotbal-mel-skoro-vsechno-20210.html"  title="číst článek: Libchavy versus Dobříkov: Tak to mělo grády, tenhle fotbal měl skoro všechno" tabindex="-1"     
>
            <img src="https://g.denik.cz/39/c3/fotbal-pomezi-brezova-srpen-2020-10_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/39/c3/fotbal-pomezi-brezova-srpen-2020-10_denik-210-3x2.jpg 1x, https://g.denik.cz/39/c3/fotbal-pomezi-brezova-srpen-2020-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/libchavy-versus-dobrikov-tak-to-melo-grady-tenhle-fotbal-mel-skoro-vsechno-20210.html"      
>
            <h3 class="box-article-title fs20">Libchavy versus Dobříkov: Tak to mělo grády, tenhle fotbal měl skoro všechno</h3>
            <h4 class="box-article-perex fs16">I. B TŘÍDA SKUPINA B: Do mistrovských bojů se o víkendu pustili i účastníci nejnižší krajské…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/svitavske-mladi-ujezd-potrapilo-ale-nebodovalo-v-zamberku-se-trikrat-cervenalo-2.html"  title="číst článek: Svitavské mládí Újezd potrápilo, ale nebodovalo. V Žamberku se třikrát červenalo" tabindex="-1"     
>
            <img src="https://g.denik.cz/39/29/fotbal-dolni-ujezd-rosice-srpen-2019-13_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/39/29/fotbal-dolni-ujezd-rosice-srpen-2019-13_denik-210-3x2.jpg 1x, https://g.denik.cz/39/29/fotbal-dolni-ujezd-rosice-srpen-2019-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-kraj/svitavske-mladi-ujezd-potrapilo-ale-nebodovalo-v-zamberku-se-trikrat-cervenalo-2.html"      
>
            <h3 class="box-article-title fs20">Svitavské mládí Újezd potrápilo, ale nebodovalo. V Žamberku se třikrát červenalo</h3>
            <h4 class="box-article-perex fs16">I. A TŘÍDA: Zahajovací dějství nového ročníku druhé nejvyšší krajské fotbalové soutěže svedlo…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/fotogalerie-sprinty-vrhy-a-hody-ozdobily-litomyslsky-atleticky-mitink-20210811.html"  title="číst článek: FOTOGALERIE: Sprinty, vrhy a hody ozdobily litomyšlský atletický mítink" tabindex="-1"     
>
            <img src="https://g.denik.cz/39/b3/atletika-velka-cena-litomysl-srpen-2021-07_denik-210-3x2.jpg" width="210" height="140" alt="Letní atletika v Litomyšli." title="Letní atletika v Litomyšli." loading="lazy" srcset="https://g.denik.cz/39/b3/atletika-velka-cena-litomysl-srpen-2021-07_denik-210-3x2.jpg 1x, https://g.denik.cz/39/b3/atletika-velka-cena-litomysl-srpen-2021-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/velka-cena-litomysle-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 39
        </a>

        </div>
        <a href="/ostatni_region/fotogalerie-sprinty-vrhy-a-hody-ozdobily-litomyslsky-atleticky-mitink-20210811.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Sprinty, vrhy a hody ozdobily litomyšlský atletický mítink</h3>
            <h4 class="box-article-perex fs16">Tradičně na začátku srpna se na městském stadionu Černá hora sešli atleti a atletky na Velké ceně…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-prvni-liga/po-utkani-hradce-padaly-tresty-pro-sudi-jasna-cervena-rekl-strelec-kral-20210810.html"  title="číst článek: Po utkání Hradce padaly tresty pro sudí. Jasná červená, řekl střelec Král" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/8c/fchk-lib-12-cervena_denik-210-3x2.jpg" width="210" height="140" alt="SKLUZ. Liberecký Filip Havelka právě zajel do hradeckého Adama Vlkanovy." title="SKLUZ. Liberecký Filip Havelka právě zajel do hradeckého Adama Vlkanovy." loading="lazy" srcset="https://g.denik.cz/17/8c/fchk-lib-12-cervena_denik-210-3x2.jpg 1x, https://g.denik.cz/17/8c/fchk-lib-12-cervena_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fortuna-liga-fotbaliste-hradce-kralove-ve-3-kole-remizovali-s-libercem-1-1.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/fotbal-prvni-liga/po-utkani-hradce-padaly-tresty-pro-sudi-jasna-cervena-rekl-strelec-kral-20210810.html"      
>
            <h3 class="box-article-title fs20">Po utkání Hradce padaly tresty pro sudí. Jasná červená, řekl střelec Král</h3>
            <h4 class="box-article-perex fs16">Dohru mělo utkání 3. kola FORTUNA:LIGY mezi fotbalisty Hradce Králové a Liberce (1:1). Komise…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-okres/v-okrese-se-hralo-o-body-po-deseti-mesicich-jehnedi-odpalilo-sezonu-desitkou-202.html"  title="číst článek: V okrese se hrálo o body po deseti měsících. Jehnědí odpálilo sezonu desítkou" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/6c/kopacky-fotbal-ilu-archiv-d1904272tgi31_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/24/6c/kopacky-fotbal-ilu-archiv-d1904272tgi31_denik-210-3x2.jpg 1x, https://g.denik.cz/24/6c/kopacky-fotbal-ilu-archiv-d1904272tgi31_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-okres/v-okrese-se-hralo-o-body-po-deseti-mesicich-jehnedi-odpalilo-sezonu-desitkou-202.html"      
>
            <h3 class="box-article-title fs20">V okrese se hrálo o body po deseti měsících. Jehnědí odpálilo sezonu desítkou</h3>
            <h4 class="box-article-perex fs16">OKRESNÍ FOTBAL: O víkendu naplno rozjely mistrovské fotbalové soutěže OFS Ústí nad Orlicí. Hned…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top0">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/nemecek-zase-obul-kopacky-moc-uz-nehraju-rekl-za-slovy-ke-sparte-si-stoji-202108.html"  title="číst článek: Němeček zase obul kopačky. Moc už nehraju, řekl. Za slovy ke Spartě si stojí" tabindex="-1"     
>
            <img src="https://g.denik.cz/17/38/lib-22_denik-210-3x2.jpg" width="210" height="140" alt="CHARITATIVNÍ UTKÁNÍ. V Libčanech domácí výběr nastoupil proti Týmu hvězd, který vedl Václav Němeček (v pozadí Miloslav Denk). Vybrané peníze z akce putovaly na dobročinné účely." title="CHARITATIVNÍ UTKÁNÍ. V Libčanech domácí výběr nastoupil proti Týmu hvězd, který vedl Václav Němeček (v pozadí Miloslav Denk). Vybrané peníze z akce putovaly na dobročinné účely." loading="lazy" srcset="https://g.denik.cz/17/38/lib-22_denik-210-3x2.jpg 1x, https://g.denik.cz/17/38/lib-22_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/nemecek-zase-obul-kopacky-moc-uz-nehraju-rekl-za-slovy-ke-sparte-si-stoji-202108.html"      
>
            <h3 class="box-article-title fs20">Němeček zase obul kopačky. Moc už nehraju, řekl. Za slovy ke Spartě si stojí</h3>
            <h4 class="box-article-perex fs16">Fotbalový internacionál Václav Němeček se vrátil do rodného kraje. V Libčanech, v obci nedaleko…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/trener-zahalka-musim-rici-ze-jsme-prisli-o-dva-body-20210809.html"  title="číst článek: Trenér Zahálka: Musím říci, že jsme přišli o dva body" tabindex="-1"     
>
            <img src="https://g.denik.cz/39/9d/fotbal-litomysl-chrudimb-srpen-2021-02_denik-210-3x2.jpg" width="210" height="140" alt="Jiskra Litomyšl vs. MFK Chrudim B." title="Jiskra Litomyšl vs. MFK Chrudim B." loading="lazy" srcset="https://g.denik.cz/39/9d/fotbal-litomysl-chrudimb-srpen-2021-02_denik-210-3x2.jpg 1x, https://g.denik.cz/39/9d/fotbal-litomysl-chrudimb-srpen-2021-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/krajsky-fotbalovy-prebor-8-srpna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/fotbal-kraj/trener-zahalka-musim-rici-ze-jsme-prisli-o-dva-body-20210809.html"      
>
            <h3 class="box-article-title fs20">Trenér Zahálka: Musím říci, že jsme přišli o dva body</h3>
            <h4 class="box-article-perex fs16">KRAJSKÝ PŘEBOR: Po bodu naskakují body do tabulky sice pomalu, ale je to lepší než nic. Pokud se…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-divize/chcete-li-zdolat-tak-silne-muzstvo-musi-byt-i-pani-stestena-naklonena-20210809.html"  title="číst článek: Chcete-li zdolat tak silné mužstvo, musí být i paní Štěstěna nakloněná..." tabindex="-1"     
>
            <img src="https://g.denik.cz/39/2f/fotbal-litomysl-letohrad-priprava-cerven-2021-13_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/39/2f/fotbal-litomysl-letohrad-priprava-cerven-2021-13_denik-210-3x2.jpg 1x, https://g.denik.cz/39/2f/fotbal-litomysl-letohrad-priprava-cerven-2021-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-divize/chcete-li-zdolat-tak-silne-muzstvo-musi-byt-i-pani-stestena-naklonena-20210809.html"      
>
            <h3 class="box-article-title fs20">Chcete-li zdolat tak silné mužstvo, musí být i paní Štěstěna nakloněná...</h3>
            <h4 class="box-article-perex fs16">DIVIZE: Úspěšnost divizních týmů z Pardubického kraje ve druhém kole této republikové soutěže…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="11277"
    data-rubricId="8980"
    data-articleId="5940925"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1628674798"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/po-utkani-hradce-padaly-tresty-pro-sudi-jasna-cervena-rekl-strelec-kral-20210810.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/8c/fchk-lib-12-cervena_denik-120-3x2.jpg" width="120" height="80" alt="SKLUZ. Liberecký Filip Havelka právě zajel do hradeckého Adama Vlkanovy." title="SKLUZ. Liberecký Filip Havelka právě zajel do hradeckého Adama Vlkanovy." loading="lazy" srcset="https://g.denik.cz/17/8c/fchk-lib-12-cervena_denik-120-3x2.jpg 1x, https://g.denik.cz/17/8c/fchk-lib-12-cervena_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/po-utkani-hradce-padaly-tresty-pro-sudi-jasna-cervena-rekl-strelec-kral-20210810.html" tabindex="-1" title="číst článek: Po utkání Hradce padaly tresty pro sudí. Jasná červená, řekl střelec Král" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Po utkání Hradce padaly tresty pro sudí. Jasná červená, řekl střelec Král</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/dvorak-si-uziva-ligu-v-hradci-snove-angazma-v-prazskych-s-uz-nebude-rika-2021080.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/11/dvorak-1_denik-120-3x2.jpg" width="120" height="80" alt="GÓL. Hradecký útočník Pavel Dvořák slaví svoji trefu v Karviné." title="GÓL. Hradecký útočník Pavel Dvořák slaví svoji trefu v Karviné." loading="lazy" srcset="https://g.denik.cz/17/11/dvorak-1_denik-120-3x2.jpg 1x, https://g.denik.cz/17/11/dvorak-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/dvorak-si-uziva-ligu-v-hradci-snove-angazma-v-prazskych-s-uz-nebude-rika-2021080.html" tabindex="-1" title="číst článek: Dvořák si užívá ligu v Hradci: Snové angažmá v pražských „S“ už nebude, říká" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dvořák si užívá ligu v Hradci: Snové angažmá v pražských „S“ už nebude, říká</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/bodu-melo-byt-vic-alespon-ctyri-rika-golman-votroku-fendrich-20210803.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/62/bodu-melo-byt-vic-alespon-ctyri-rika-golman-votroku-fendrich_denik-120-3x2.jpg" width="120" height="80" alt="Z prvoligového duelu Karviná vs. FC Hradec (1:1)." title="Z prvoligového duelu Karviná vs. FC Hradec (1:1)." loading="lazy" srcset="https://g.denik.cz/17/62/bodu-melo-byt-vic-alespon-ctyri-rika-golman-votroku-fendrich_denik-120-3x2.jpg 1x, https://g.denik.cz/17/62/bodu-melo-byt-vic-alespon-ctyri-rika-golman-votroku-fendrich_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/bodu-melo-byt-vic-alespon-ctyri-rika-golman-votroku-fendrich-20210803.html" tabindex="-1" title="číst článek: Bodů mělo být víc, alespoň čtyři, říká gólman Votroků Fendrich" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bodů mělo být víc, alespoň čtyři, říká gólman Votroků Fendrich</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/94x-foto-deti-jsou-nadsene-takovou-oslavu-pohybu-jste-jeste-nevideli-20210810.html" tabindex="-1" title="číst článek: 94x FOTO: Děti jsou nadšené. Takovou oslavu pohybu jste ještě neviděli">
			        <h3 class="ugc-promo__article-title">94x FOTO: Děti jsou nadšené. Takovou oslavu pohybu jste ještě neviděli</h3>
			    </a>
				<a href="/ctenar-reporter/vlacky-v-makete-krajiny-i-skutecne-historicke-lokomotivy-kdo-by-odolal-20210809.html" tabindex="-1" title="číst článek: Vláčky v maketě krajiny i skutečné historické lokomotivy. Kdo by odolal?">
			        <h3 class="ugc-promo__article-title">Vláčky v maketě krajiny i skutečné historické lokomotivy. Kdo by odolal?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;orlicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7225be03816745ef2e284d7ac8b591c0.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/letni-sporty-ktere-musite-vyzkouset-20210810.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/50e5817f71872a2f8b389c93a408f130.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/letni-sporty-ktere-musite-vyzkouset-20210810.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Letní sporty, které musíte vyzkoušet" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Letní sporty, které musíte vyzkoušet</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f52c05d116d7a3c6ca23592114170fa4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-kdyz-sebevedomi-slapne-na-zmizik-20210810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: KDYŽ SEBEVĚDOMÍ „ŠLÁPNE NA ZMIZÍK“</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/letni-sporty-ktere-musite-vyzkouset-20210810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cdd353ffa1895836a5fd59013a99ca46.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/letni-sporty-ktere-musite-vyzkouset-20210810.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Letní sporty, které musíte vyzkoušet" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Letní sporty, které musíte vyzkoušet</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/koupelny/27994-inspirace-jak-vykouzlit-skandinavskou-koupelnu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/914cfb2a77c6e0d59fbbb73710d13371.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/koupelny/27994-inspirace-jak-vykouzlit-skandinavskou-koupelnu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Inspirace: Jak vykouzlit skandinávskou koupelnu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Inspirace: Jak vykouzlit skandinávskou koupelnu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27992-biokrb-novy-symbol-domova/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cc392c5bd6afe0bc1af6db317f92da63.jpg" width="313" height="156" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27992-biokrb-novy-symbol-domova/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Biokrb – nový symbol domova" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Biokrb – nový symbol domova</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/poslete-penize-vime-o-vas-vsechno-cechy-desi-nove-vydirani-pres-sms.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a5555bc62dfdf06884ebfbc0864503e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/poslete-penize-vime-o-vas-vsechno-cechy-desi-nove-vydirani-pres-sms.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chceme peníze, víme o vás všechno. Čechy děsí nové vydírání přes SMS" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chceme peníze, víme o vás všechno. Čechy děsí nové vydírání…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/muz-mel-zdedit-miliony-misto-toho-mu-z-uctu-zmizelo-deset-tisic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bcd482c99fda56cc712dfea09a93bce9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/muz-mel-zdedit-miliony-misto-toho-mu-z-uctu-zmizelo-deset-tisic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zdědil jste miliony, tvrdili podvodníci. Muži z účtu zmizely tisíce korun" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zdědil jste miliony, tvrdili podvodníci. Muži z účtu…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ordinace-v-ruzove-zahrade-jak-se-zmenili-herci.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/62/profimedia-0367240953-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Petr Rychlý, Ordinace v růžové zahradě" title="Petr Rychlý, Ordinace v růžové zahradě" loading="lazy" srcset="https://g.denik.cz/56/62/profimedia-0367240953-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/62/profimedia-0367240953-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ordinace-v-ruzove-zahrade-jak-se-zmenili-herci.html" tabindex="-1" title="číst článek: Ordinace v růžové zahradě: Jak se změnili Rychlý, Morávková nebo Jirešová?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ordinace v růžové zahradě: Jak se změnili Rychlý, Morávková nebo Jirešová?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/nela-slovakova-prusvihy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ef/slovakova-d200322qr8e21_denik-120-3x2.jpg" width="120" height="80" alt="Nela Slováková" title="Nela Slováková" loading="lazy" srcset="https://g.denik.cz/56/ef/slovakova-d200322qr8e21_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ef/slovakova-d200322qr8e21_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/nela-slovakova-prusvihy.html" tabindex="-1" title="číst článek: Kam zmizela Nela Slováková? Po sérii průšvihů ticho po pěšině!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kam zmizela Nela Slováková? Po sérii průšvihů ticho po pěšině!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/pavel-liska-bara-polakova-rozchod.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/47/profimedia-0356520298_denik-120-3x2.jpg" width="120" height="80" alt="Pavel Liška Bára Poláková" title="Pavel Liška Bára Poláková" loading="lazy" srcset="https://g.denik.cz/120/47/profimedia-0356520298_denik-120-3x2.jpg 1x, https://g.denik.cz/120/47/profimedia-0356520298_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/pavel-liska-bara-polakova-rozchod.html" tabindex="-1" title="číst článek: Pavel Liška a Bára Poláková potvrdili rozchod: Jak zvládají výchovu dvou dětí?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pavel Liška a Bára Poláková potvrdili rozchod: Jak zvládají výchovu dvou dětí?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/josef-laufer-miliony.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/bd/untitled-collage-6-d2106032m5eh1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Laufer" title="Josef Laufer" loading="lazy" srcset="https://g.denik.cz/56/bd/untitled-collage-6-d2106032m5eh1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/bd/untitled-collage-6-d2106032m5eh1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/josef-laufer-miliony.html" tabindex="-1" title="číst článek: Stav Josefa Laufera se nemění: Přichází díky tomu o miliony"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Stav Josefa Laufera se nemění: Přichází díky tomu o miliony</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/4/2/8/7/7/2442877-500-810.jpg" width="180" alt="ROSSMANN - Life" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN - Life
                    <div class="prometheus-date prometheus__date">26.05. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/4/6/7/8/2524678-500-810.jpg" width="180" alt="BILLA Katalog: Výbava pro školáky" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Katalog: Výbava pro školáky
                    <div class="prometheus-date prometheus__date">26.07. - 05.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/3/8/8/9/5/2538895-500-810.jpg" width="180" alt="BILLA Travel - Dovolená nejen u moře" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel - Dovolená nejen u moře
                    <div class="prometheus-date prometheus__date">16.07. - 15.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/9/0/0/0/1/2490001-500-810.jpg" width="180" alt="Albert" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert
                    <div class="prometheus-date prometheus__date">30.06. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/7/9/2/4/2527924-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">05.08. - 05.08.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-bioplynove-stanice-58434801-w41fbd.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA BIOPLYNOVÉ STANICE, 30 000 Kč" target="_blank" rel="noopener">
				       	OBSLUHA BIOPLYNOVÉ STANICE, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-nice-51255909-wnvfbt.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ADMINISTRATIVNÍ PRACOVNÍK/NICE VŠEOBECNÝ, 25 000 Kč" target="_blank" rel="noopener">
				       	ADMINISTRATIVNÍ PRACOVNÍK/NICE VŠEOBECNÝ, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/programator-ka-58434833-wusd7t.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PROGRAMÁTOR/KA, 35 000 Kč" target="_blank" rel="noopener">
				       	PROGRAMÁTOR/KA, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lisar-ka-58383787-w4y6kw.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="LISAŘ/KA, 20 500 Kč" target="_blank" rel="noopener">
				       	LISAŘ/KA, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--expedient-57504947-w4ywg9.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK / EXPEDIENT, 18 000 Kč" target="_blank" rel="noopener">
				       	SKLADNÍK / EXPEDIENT, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-58383763-wv8h27.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STROJŮ NA BALENÍ, PLNĚNÍ A ETIKETOVÁNÍ, 17 200 Kč" target="_blank" rel="noopener">
				       	OBSLUHA STROJŮ NA BALENÍ, PLNĚNÍ A ETIKETOVÁNÍ, 17 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-na-1-smenu-1261-58468521-wugs1e.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník na 1 směnu #1261 (21 - 25.900 Kč), 21 300 Kč" target="_blank" rel="noopener">
				       	Skladník na 1 směnu #1261 (21 - 25.900 Kč), 21 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-ka-standardizace-58418897-wk1cfy.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SPECIALISTA/KA STANDARDIZACE - ELEKTRO, 35 000 Kč" target="_blank" rel="noopener">
				       	SPECIALISTA/KA STANDARDIZACE - ELEKTRO, 35 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vivaro/Vivaro-1-6-CDTi-9-Kombi-1590649515075742.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Vivaro první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Opel Vivaro první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-9-CDTI-E-CA-16221171335061844.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " target="_blank" rel="noopener">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-T-Serv-Hatchback-162868622323119792.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Opel Astra první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-Turbo-C-MPV-162609007010817.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Opel Zafira servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Co-Kombi-162859520057032.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Opel Insignia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-1-6-CDTi-10-Sedan-Limuzina-160457419284360.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Insignia koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-9-CDTI-74-1624631592256131.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Opel Astra koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-H-1-8I-92KW-Kombi-160983921472546.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra koupeno v D" target="_blank" rel="noopener">
			          	Opel Astra koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-active-pack-1-5-bluehdi-130-ma-17272695.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 ACTIVE Pack 1.5 BlueHDi 130 MA" target="_blank" rel="noopener">
			          	Peugeot 308 ACTIVE Pack 1.5 BlueHDi 130 MA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-rx-8/sedan/benzin/mazda-rx-8-2-7-170kw-dph-navi-31411390.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda RX-8 2,7 170KW DPH Navi" target="_blank" rel="noopener">
			          	Mazda RX-8 2,7 170KW DPH Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-active-pack-1-2puretech-100-ma-17272896.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 ACTIVE Pack 1.2PureTech 100 MA" target="_blank" rel="noopener">
			          	Peugeot 208 ACTIVE Pack 1.2PureTech 100 MA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/maserati-quattroporte/sedan/benzin/maserati-quattroporte-4-2-sport-gt-295kw-dph-31411273.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Maserati Quattroporte 4,2 Sport GT 295KW DPH" target="_blank" rel="noopener">
			          	Maserati Quattroporte 4,2 Sport GT 295KW DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-108/benzin/peugeot-108-active-1-0-vti-72-man5-17272874.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 108 ACTIVE 1.0 VTi 72 MAN5" target="_blank" rel="noopener">
			          	Peugeot 108 ACTIVE 1.0 VTi 72 MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-cc/sedan/nafta/volkswagen-passat-cc-2-0-tdi-4motion-cr-serviska-15781002.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat CC 2.0 TDi 4Motion,ČR,serviska" target="_blank" rel="noopener">
			          	Volkswagen Passat CC 2.0 TDi 4Motion,ČR,serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-525d-manual-navigace-21737004.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 525d, manual ,navigace" target="_blank" rel="noopener">
			          	BMW Řada 5 525d, manual ,navigace
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-525d-155kw-combi-15781000.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 525d 155kW  Combi" target="_blank" rel="noopener">
			          	BMW Řada 5 525d 155kW  Combi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kraliky-v-bytovkach-4051833#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králíky, V Bytovkách Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Králíky, V Bytovkách Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vysoke-myto-druzstevni-4051358#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vysoké Mýto, Družstevní Prodej domu" target="_blank" rel="noopener">
			          	Vysoké Mýto, Družstevní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mladkov-4051354#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mladkov Prodej domu" target="_blank" rel="noopener">
			          	Mladkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ceska-trebova-hyblova-4051027#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Třebová, Hýblova Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Česká Třebová, Hýblova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-usti-nad-orlici-polni-1342-4050550#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Orlicí, Polní 1342 Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Ústí nad Orlicí, Polní 1342 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-zamberk-28-rijna-1324-4050094#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žamberk, 28. října 1324 Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Žamberk, 28. října 1324 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-letohrad-vaclavske-namesti-4050080#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Letohrad, Václavské náměstí Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Letohrad, Václavské náměstí Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pastviny-4049850#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pastviny Prodej domu" target="_blank" rel="noopener">
			          	Pastviny Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/orlicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001628675435/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055970.js"></script>
</body>
</html>