<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaTitle': 'Fotbalové perličky',
		'rubrikaName': 'fotbal-perlicky',
		'template': 'clanek',
		'title': "Unikátní příloha Deníku o nižších fotbalových soutěžích! Už ve čtvrtek 8. srpna",
		'tag': ["fotbal", "fotbalový turnaj", "soutěž", "Česko", "PlayStation", "Gambrinus", "video"],
		'autor': 'Michal Janko',
			'publishedDateTime': "2019-08-05T15:48:00+02:00",
			'modifiedDateTime': "2019-08-05T15:51:44+02:00",
			'articleID': 2872382671,
			'back': "2872382671-9258-44",
		'topics': [],
		'breadcrumb': [
			{'name':"Orlický deník", 'link':"orlicky.denik.cz"},
			{'name':"Fotbalové perličky", 'link':"https:\/\/orlicky.denik.cz\/fotbal-perlicky\/"},
			{'name':"Unikátní příloha Deníku o nižších fotbalových soutěžích! Už ve čtvrtek 8. srpna", 'link':"https:\/\/orlicky.denik.cz\/fotbal-perlicky\/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://orlicky.denik.cz/fotbal-perlicky/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html',
		'safety': [0],
		'nzm': 1,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Unikátní příloha Deníku o nižších fotbalových soutěžích! Už ve čtvrtek 8. srpna - Orlický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Fotbaloví fanoušci, pozor! Deník pro vás připravil tradiční přílohu Fotbalový podzim, která je zaměřena na nižší a krajské soutěže. Vychází ve čtvrtek 8.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Fotbalová příloha, Tipliga">
    <meta name="author" content="Michal Janko">
	<meta property="og:site_name" content="Orlický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://orlicky.denik.cz/fotbal-perlicky/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html">
	<meta property="og:title" content="Unikátní příloha Deníku o nižších fotbalových soutěžích! Už ve čtvrtek 8. srpna">
	<meta property="og:description" content="Fotbaloví fanoušci, pozor! Deník pro vás připravil tradiční přílohu Fotbalový podzim, která je zaměřena na nižší a krajské soutěže. Vychází ve čtvrtek 8. srpna. V příloze najdete kompletní podzimní los, vše o letních přestupech, rozhovory, perličky, zajímavosti.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Unikátní příloha Deníku o nižších fotbalových soutěžích! Už ve čtvrtek 8. srpna">
	<meta name="twitter:description" content="Fotbaloví fanoušci, pozor! Deník pro vás připravil tradiční přílohu Fotbalový podzim, která je zaměřena na nižší a krajské soutěže. Vychází ve čtvrtek 8. srpna. V příloze najdete kompletní podzimní los, vše o letních přestupech, rozhovory, perličky, zajímavosti.">
	<meta property="og:image" content="https://g.denik.cz/1/84/fotbalova-priloha-podzim-denik-630x150_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalový podzim 2019 - unikátní příloha Deníku.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/84/fotbalova-priloha-podzim-denik-630x150_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/84/fotbalova-priloha-podzim-denik-630x150_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-08-05T15:48:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1565086983.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1565086983.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1564671249.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://orlicky.denik.cz/fotbal-perlicky/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/orlicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://orlicky.denik.cz/fotbal-perlicky/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Forlicky.denik.cz%2Ffotbal-perlicky%2Fkupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal-perlicky/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion orlicky_denik">

        <li>
           
            <a href="https://orlicky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;orlicky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://orlicky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;orlicky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://orlicky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;orlicky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://orlicky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;orlicky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/orlicky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;orlicky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://orlicky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;orlicky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;orlicky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://orlicky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;orlicky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;orlicky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-perlicky/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Miminka z Orlicka:</h3>
        <a href="http://orlicky.denik.cz/miminka" class="text">Prohlížejte si nejkrásnější fotografie z porodnice</a>
        <a href="#close" class="close" data-title="prohlizejte-si-nejkrasnejsi-fotografie-z-porodnice"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Unikátní příloha Deníku o nižších fotbalových soutěžích! Už ve čtvrtek 8. srpna</h1>

                    <div class="article-info">
                        <div class="article-date">5.8.2019 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/fotbal-perlicky/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/fotbal-perlicky/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html&text=Unik%C3%A1tn%C3%AD%20p%C5%99%C3%ADloha%20Den%C3%ADku%20o%20ni%C5%BE%C5%A1%C3%ADch%20fotbalov%C3%BDch%20sout%C4%9B%C5%BE%C3%ADch%21%20U%C5%BE%20ve%20%C4%8Dtvrtek%208.%20srpna&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Ffotbal-perlicky%2Fkupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html&subject=Unik%C3%A1tn%C3%AD%20p%C5%99%C3%ADloha%20Den%C3%ADku%20o%20ni%C5%BE%C5%A1%C3%ADch%20fotbalov%C3%BDch%20sout%C4%9B%C5%BE%C3%ADch%21%20U%C5%BE%20ve%20%C4%8Dtvrtek%208.%20srpna"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Fotbaloví fanoušci, pozor! Deník pro vás připravil tradiční přílohu Fotbalový podzim, která je zaměřena na nižší a krajské soutěže. Vychází ve čtvrtek 8. srpna. V příloze najdete kompletní podzimní los, vše o letních přestupech, rozhovory, perličky, zajímavosti.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=fotbalova-priloha-podzim-denik-630x150&amp;s=1&amp;back=2872382671-9258-44&amp;photo=1">
                <img src="https://g.denik.cz/1/84/fotbalova-priloha-podzim-denik-630x150_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalový podzim 2019 - unikátní příloha Deníku." title="Fotbalový podzim 2019 - unikátní příloha Deníku." class="dv3-force-block" srcset="https://g.denik.cz/1/84/fotbalova-priloha-podzim-denik-630x150_denik-630-16x9.jpg 1x, https://g.denik.cz/1/84/fotbalova-priloha-podzim-denik-630x150_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Fotbalový podzim 2019 - unikátní příloha Deníku. <span class="description-autor"> | Foto: Deník/Hana Minářová</span></div>
                    <div class="article-text article-content bbtext"><p>Sportovní redaktoři Deníku připravili pro čtenáře v každém regionu napříč Českem tradiční a jedinečný produkt o nižších fotbalových soutěžích – přílohu Fotbalový podzim 2019, která vyjde ve čtvrtek 8. srpna ve vašem lokálním Deníku. Dozvíte se v ní vše podstatné o vašich místních klubech.</p><div class="paywall paywall-article" id="cx_paywall_article">
<div class="video-container video-wrap"><video id="video_9BUwC" class="video-js vjs-default-skin vjs-16-9" data-title="Fotbalový podzim" data-video="549335500" preload="none" width="630" height="354" paused="true" poster="https://g.denik.cz/1/84/fotbalova-priloha-podzim-denik-630x150_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2019/08/05/001/2019-08-05-fotbalovy-podzim.mp4" type="video/mp4"></video></div>
<p>V příloze se navíc dozvíte, jak vyhrát sud piva Gambrinus a ještě skvělý dárek - herní konzoli Sony PlayStation 4 s kapacitou disku 500 GB. Stačí se zapojit do naší tipovací soutěže<strong> <a href="https://www.denik.cz/tipliga/" target="_blank" rel="noopener">Tip liga Deníku</a>.</strong></p>
<p>Tak nezapomeňte: už teď <strong>ve čtvrtek 8. srpna</strong>! Fotbalový podzim 2019 jako součást vašeho Deníku.</p>
<p></p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/michal-janko-3274.html">Michal Janko</a>
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">5.8.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/fotbal-perlicky/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/fotbal-perlicky/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html&text=Unik%C3%A1tn%C3%AD%20p%C5%99%C3%ADloha%20Den%C3%ADku%20o%20ni%C5%BE%C5%A1%C3%ADch%20fotbalov%C3%BDch%20sout%C4%9B%C5%BE%C3%ADch%21%20U%C5%BE%20ve%20%C4%8Dtvrtek%208.%20srpna&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Ffotbal-perlicky%2Fkupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html&subject=Unik%C3%A1tn%C3%AD%20p%C5%99%C3%ADloha%20Den%C3%ADku%20o%20ni%C5%BE%C5%A1%C3%ADch%20fotbalov%C3%BDch%20sout%C4%9B%C5%BE%C3%ADch%21%20U%C5%BE%20ve%20%C4%8Dtvrtek%208.%20srpna"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                <li><a title="Štítek: fotbalový turnaj" href="/tagy/fotbalovy-turnaj-292.html">fotbalový turnaj, </a></li>
                <li><a title="Štítek: soutěž" href="/tagy/soutez-273.html">soutěž, </a></li>
                <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                <li><a title="Štítek: PlayStation" href="/tagy/playstation-5887.html">PlayStation, </a></li>
                <li><a title="Štítek: Gambrinus" href="/tagy/gambrinus-355.html">Gambrinus, </a></li>
                <li><a title="Štítek: video" href="/tagy/video-549.html">video</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/rieter-nabidne-hvezdnou-atletiku-20190811.html"  title="číst článek: Rieter nabídne hvězdnou atletiku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/44/e6/atletika_ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/44/e6/atletika_ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/44/e6/atletika_ilu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/rieter-nabidne-hvezdnou-atletiku-20190811.html"      
>
            <h3 class="box-article-title fs20">Rieter nabídne hvězdnou atletiku</h3>
            <h4 class="box-article-perex fs16">Atletický mítink Rieter, který chystá agentura Vaněk Agency ve spolupráci s atletickým oddílem TJ Jiskra Ústí nad Orlicí na sobotu 17. srpna, slibuje…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-cfl-msfl/excelentni-polocas-rezirovala-bratrska-stoperska-dvojice-20190811.html"  title="číst článek: Excelentní poločas režírovala bratrská stoperská dvojice" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/44/9a/ceska-fotbalova-liga-cfl-tjjiskra-usti-norl-fktepliceb110819-uo-10_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Ústí nad Orlicí zahájili nový ročník třetí ligy vítězstvím nad rezervou Teplic 3:2." title="Fotbalisté Ústí nad Orlicí zahájili nový ročník třetí ligy vítězstvím nad rezervou Teplic 3:2." srcset="https://g.denik.cz/44/9a/ceska-fotbalova-liga-cfl-tjjiskra-usti-norl-fktepliceb110819-uo-10_denik-210-3x2.jpg 1x, https://g.denik.cz/44/9a/ceska-fotbalova-liga-cfl-tjjiskra-usti-norl-fktepliceb110819-uo-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/ceska-fotbalova-liga-cfl-tjjiskra-usti-norl-fktepliceb110819.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/fotbal-cfl-msfl/excelentni-polocas-rezirovala-bratrska-stoperska-dvojice-20190811.html"      
>
            <h3 class="box-article-title fs20">Excelentní poločas režírovala bratrská stoperská dvojice</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Česká fotbalová liga nabídne v sezoně mnoho zajímavého. Na atraktivitě přidá účast…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/mitsubishi-asx/suv/nafta/mitsubishi-asx-1-8di-d-110kw-20141910.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/20141910_1/1560157819" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/mitsubishi-asx/suv/nafta/mitsubishi-asx-1-8di-d-110kw-20141910.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Mitsubishi ASX</h3>
		                   	<div>1.8Di-D 110kW</div>
		                	<div class="service-box-strong">199 900 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-4TSi-110k-Kombi-15620788056652853.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/23962/26064/12852/0/11567581943962/images/l1562081502493363.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-4TSi-110k-Kombi-15620788056652853.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Passat</h3>
		                   	<div title="koupeno v D">koupeno v D</div>
		                	<div class="service-box-strong">254 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ferrari/612/612-SCAGLIETTI-Sportovni-Kupe-1538553957425961.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/22281/1152/17095/0/15385534582281/images/001_21737015_01.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ferrari/612/612-SCAGLIETTI-Sportovni-Kupe-1538553957425961.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ferrari 612</h3>
		                   	<div title="první majitel, servisní knížka, koupeno v I, nehavarované">první majitel, servisní…</div>
		                	<div class="service-box-strong">2 662 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/63\/72\/img-4477kolar_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/hvezda-v-preboru-daniel-kolar-hral-za-predni-kopaninu-20190810.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/72/img-4477kolar_denik-300-16x9.jpg" width="300" height="169" alt="Daniel Kolář v dresu přeborové Přední Kopaniny." title="Daniel Kolář v dresu přeborové Přední Kopaniny." srcset="https://g.denik.cz/63/72/img-4477kolar_denik-300-16x9.jpg 1x, https://g.denik.cz/63/72/img-4477kolar_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hvězda v přeboru. Daniel Kolář hraje za Přední Kopaninu</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/po-tatovi-jsem-nervak-a-lump-smeje-se-otepka-mladsi-20190808.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/f8/provodov-fotbal-posila-ondrej-otepka_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Ondřej Otepka v létě zkoušel štěstí v Kroměříži, hrát ale bude v Provodově." title="Fotbalista Ondřej Otepka v létě zkoušel štěstí v Kroměříži, hrát ale bude v Provodově." srcset="https://g.denik.cz/55/f8/provodov-fotbal-posila-ondrej-otepka_denik-300-16x9.jpg 1x, https://g.denik.cz/55/f8/provodov-fotbal-posila-ondrej-otepka_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Po tátovi jsem nervák a lump, směje se Otepka mladší</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/strecha-stadionu-az-alkmaar-se-castecne-zritila-nastesti-se-nehral-zadny-zapas-20190810.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/c2/stadion-alkmaar-strecha_denik-300-16x9.jpg" width="300" height="169" alt="Zhroucená střecha na stadionu nizozemského AZ Alkmaar" title="Zhroucená střecha na stadionu nizozemského AZ Alkmaar" srcset="https://g.denik.cz/1/c2/stadion-alkmaar-strecha_denik-300-16x9.jpg 1x, https://g.denik.cz/1/c2/stadion-alkmaar-strecha_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Střecha stadionu AZ Alkmaar se částečně zřítila! Naštěstí se nehrál žádný zápas</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/prestrelky-slavie-zaujaly-dva-jeji-zapasy-patri-k-nejlepsim-v-evropske-lize-20190809.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/a2/praha-evropska-liga-sk-slavia-praha-sevilla-fc-eden-14-brezen-06_denik-300-16x9.jpg" width="300" height="169" alt="Zápas fotbalové Evropské ligy  SK Slavia Praha - Sevilla FC v Edenu." title="Zápas fotbalové Evropské ligy  SK Slavia Praha - Sevilla FC v Edenu." srcset="https://g.denik.cz/1/a2/praha-evropska-liga-sk-slavia-praha-sevilla-fc-eden-14-brezen-06_denik-300-16x9.jpg 1x, https://g.denik.cz/1/a2/praha-evropska-liga-sk-slavia-praha-sevilla-fc-eden-14-brezen-06_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Přestřelky Slavie zaujaly. Dva její zápasy patří k nejlepším v Evropské lize</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/odveta-ctvrtfinale-evropske-ligy-mezi-londynskou-chelsea-a-prazskou-slavii.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/mistrovsky-fotbalovy-vikend-v-pardubickem-kraji-101108-2019-20190809.html"  title="číst článek: Mistrovský fotbalový víkend v Pardubickém kraji" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/39/66/fotbal-svitavy-hermanuv-mestec-duben-2019-4_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/39/66/fotbal-svitavy-hermanuv-mestec-duben-2019-4_denik-210-3x2.jpg 1x, https://g.denik.cz/39/66/fotbal-svitavy-hermanuv-mestec-duben-2019-4_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal_region/mistrovsky-fotbalovy-vikend-v-pardubickem-kraji-101108-2019-20190809.html"      
>
            <h3 class="box-article-title fs20">Mistrovský fotbalový víkend v Pardubickém kraji</h3>
            <h4 class="box-article-perex fs16">Ke druholigové soutěži se v sobotu a v neděli přidají všechny mistrovské třídy v Pardubickém kraji a ve většině okresů.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/informacni-technologie-44707032-wpy6a4.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Informační technologie Správce webu</h3>
				       	<div>Správci webu…</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-42974083-wn8csg.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Obchodní zástupce</h3>
				       	<div>Obchodní zástupci OBCHODNÍ ZÁSTUPCE/KYNĚ PRO…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/lakyrnici-a-nateraci-45164548-wrac8v.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Lakýrníci a natěrači kovů, kovových výrobků</h3>
				       	<div>Lakýrníci a natěrači…</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/foto-na-laudon-se-vratily-zavody-do-vrchu-20190808.html"  title="číst článek: FOTO: Na Laudon se vrátily závody do vrchu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/44/e4/orl-laudon-auta19-34_denik-210-3x2.jpg" width="210" height="140" alt="Na Laudon se vrátily závody do vrchu" title="Na Laudon se vrátily závody do vrchu" srcset="https://g.denik.cz/44/e4/orl-laudon-auta19-34_denik-210-3x2.jpg 1x, https://g.denik.cz/44/e4/orl-laudon-auta19-34_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/na-laudon-se-vratily-zavody-do-vrchu19.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 49
        </a>

        </div>
        <a href="/ostatni_region/foto-na-laudon-se-vratily-zavody-do-vrchu-20190808.html"      
>
            <h3 class="box-article-title fs20">FOTO: Na Laudon se vrátily závody do vrchu</h3>
            <h4 class="box-article-perex fs16">Po osmi letech se do Albrechtic u Lanškrouna vrátil nultý ročník závodů automobilů do vrchu.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/fotbalove-pohary-se-hraji-v-republice-i-kraji-20190802.html"  title="číst článek: Fotbalové poháry se hrají v republice i kraji" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/6c/kopacky-fotbal-ilu-archiv-d1904272tgi31_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/24/6c/kopacky-fotbal-ilu-archiv-d1904272tgi31_denik-210-3x2.jpg 1x, https://g.denik.cz/24/6c/kopacky-fotbal-ilu-archiv-d1904272tgi31_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal_region/fotbalove-pohary-se-hraji-v-republice-i-kraji-20190802.html"      
>
            <h3 class="box-article-title fs20">Fotbalové poháry se hrají v republice i kraji</h3>
            <h4 class="box-article-perex fs16">Po lehkém předkrmu v podobě pohárového předkola z minulého týdne zazní o prvním srpnovém víkendu ostrý startovní výstřel nové fotbalové sezony. Postarají…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ceska-trebova-nove-namesti-3837124#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d4f33fb0a9c15.69035251.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-ceska-trebova-nove-namesti-3837124#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Česká Třebová, Nové náměstí">Česká Třebová, Nové…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 590 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vysoke-myto-lidicka-3836960#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d4de45dac7ba9.62233337.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vysoke-myto-lidicka-3836960#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vysoké Mýto, Lidická">Vysoké Mýto, Lidická</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 170 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-sedivec-3836048#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d4b40e17785f2.69013450.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-sedivec-3836048#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Šedivec">Šedivec</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/monument-tour-de-france-buracejici-davy-i-selfie-s-sampionem-20190728.html"  title="číst článek: Monument Tour de France: burácející davy i selfie s šampionem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/3e/reportaz-z-tour-de-france_denik-210-3x2.jpg" width="210" height="140" alt="Redaktor Deníku Jaroslav Kára při Tour de France." title="Redaktor Deníku Jaroslav Kára při Tour de France." srcset="https://g.denik.cz/50/3e/reportaz-z-tour-de-france_denik-210-3x2.jpg 1x, https://g.denik.cz/50/3e/reportaz-z-tour-de-france_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/monument-tour-de-france-buracejici-davy-i-selfie-s-sampionem-20190728.html"      
>
            <h3 class="box-article-title fs20">Monument Tour de France: burácející davy i selfie s šampionem</h3>
            <h4 class="box-article-perex fs16">/PŮVODNÍ REPORTÁŽ PŘÍMO Z DĚJIŠTĚ/ Před televizní obrazovkou to vypadá neuvěřitelně, ale naživo… „Je to nepopsatelný zážitek,“ říká Natálie Ivanovská,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/superkanonyr-sykora-miri-do-krakonosova-reviru-20190718.html"  title="číst článek: Superkanonýr Sýkora míří do Krakonošova revíru" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/23/ff/pardubice-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc-sparta-praha-petr-sykora180719-tu_denik-210-3x2.jpg" width="210" height="140" alt="Petr Sýkora." title="Petr Sýkora." srcset="https://g.denik.cz/23/ff/pardubice-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc-sparta-praha-petr-sykora180719-tu_denik-210-3x2.jpg 1x, https://g.denik.cz/23/ff/pardubice-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc-sparta-praha-petr-sykora180719-tu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/petr-sykora.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/hokej_region/superkanonyr-sykora-miri-do-krakonosova-reviru-20190718.html"      
>
            <h3 class="box-article-title fs20">Superkanonýr Sýkora míří do Krakonošova revíru</h3>
            <h4 class="box-article-perex fs16">Jen pár dní po ukončení profesionální kariéry se vyhlášený expardubický kanonýr upsal…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;orlicky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/f0/jak-miluji-cesi-7_denik-300-16x9.png" width="300" height="169" alt="Jak milují Češi - pornofilmy" title="Jak milují Češi - pornofilmy" srcset="https://g.denik.cz/1/f0/jak-miluji-cesi-7_denik-300-16x9.png 1x, https://g.denik.cz/1/f0/jak-miluji-cesi-7_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>

<div class="fotballiga fotballiga-prehled">
  <div class="fotballiga-title fortuna-liga-2019-color">
      <a href="/vysledky/fortuna-liga-2019/2019/">
            <img src="/images/specialy/fotballiga/fortuna-liga-logo.png" srcset="/images/specialy/fotballiga/fortuna-liga-logo.png 1x, /images/specialy/fotballiga/fortuna-liga-logo-retina.png 2x" height="50">
      </a>

      <select id="goToLigaSelect" class="fotballiga-select" onchange="goToLiga()">
        <option value="">Další ligy</option>
          <option value="/vysledky/fortuna-liga-2019/2019/">FORTUNA:LIGA</option>
          <option value="/vysledky/fortuna-narodni-liga/2019/">FORTUNA:NÁRODNÍ LIGA</option>
          <option value="/vysledky/fortuna-cfl-a/2019/">FORTUNA ČFL - A</option>
          <option value="/vysledky/fortuna-cfl-b/2019/">FORTUNA ČFL - B</option>
          <option value="/vysledky/fortuna-msfl/2019/">FORTUNA MSFL</option>
      </select>
  </div>

  <table>
    <tr>
        <th class="nowrap align-left" colspan="2">Tabulka </th>
        <th title="Zápasy">Z</th>
        <th title="Výhry">V</th>
        <th title="Remízy">R</th>
        <th title="Prohry">P</th>
        <th title="Skóre">S</th>
        <th title="Body">B</th>
    </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">1.</span> SK Slavia Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/sla.png" alt="SK Slavia Praha"></td>
          <td>5</td>
          <td>4</td>
          <td>1</td>
          <td>0</td>
          <td>8:1</td>
          <td class="table-score">13</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">2.</span> FK Jablonec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/jab.png" alt="FK Jablonec"></td>
          <td>5</td>
          <td>3</td>
          <td>1</td>
          <td>1</td>
          <td>11:4</td>
          <td class="table-score">10</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">3.</span> FC Viktoria Plzeň
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/plz.png" alt="FC Viktoria Plzeň"></td>
          <td>5</td>
          <td>3</td>
          <td>1</td>
          <td>1</td>
          <td>8:6</td>
          <td class="table-score">10</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">4.</span> FC Baník Ostrava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/ova.png" alt="FC Baník Ostrava"></td>
          <td>5</td>
          <td>3</td>
          <td>0</td>
          <td>2</td>
          <td>9:6</td>
          <td class="table-score">9</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">5.</span> FK Mladá Boleslav
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/mbl.png" alt="FK Mladá Boleslav"></td>
          <td>4</td>
          <td>3</td>
          <td>0</td>
          <td>1</td>
          <td>9:7</td>
          <td class="table-score">9</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">6.</span> 1. FC Slovácko
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/slo.png" alt="1. FC Slovácko"></td>
          <td>5</td>
          <td>3</td>
          <td>0</td>
          <td>2</td>
          <td>5:8</td>
          <td class="table-score">9</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">7.</span> AC Sparta Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/spa.png" alt="AC Sparta Praha"></td>
          <td>5</td>
          <td>2</td>
          <td>1</td>
          <td>2</td>
          <td>10:8</td>
          <td class="table-score">7</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">8.</span> 1. FK Příbram
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/pri.png" alt="1. FK Příbram"></td>
          <td>5</td>
          <td>2</td>
          <td>1</td>
          <td>2</td>
          <td>6:7</td>
          <td class="table-score">7</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">9.</span> SK Sigma Olomouc
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/olo.png" alt="SK Sigma Olomouc"></td>
          <td>5</td>
          <td>2</td>
          <td>1</td>
          <td>2</td>
          <td>4:5</td>
          <td class="table-score">7</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">10.</span> FC Fastav Zlín
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/zln.png" alt="FC Fastav Zlín"></td>
          <td>5</td>
          <td>2</td>
          <td>0</td>
          <td>3</td>
          <td>3:4</td>
          <td class="table-score">6</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">11.</span> SFC Opava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/opa.png" alt="SFC Opava"></td>
          <td>5</td>
          <td>2</td>
          <td>0</td>
          <td>3</td>
          <td>4:8</td>
          <td class="table-score">6</td>
      </tr>
    
  </table>
 
  <a href="/vysledky/fortuna-liga-2019/2019/" class="button">ZOBRAZIT CELOU TABULKU</a>
 
</div>

<script>
    function goToLiga(){
        var redirectUrl = document.getElementById("goToLigaSelect").value;
        window.location.replace(redirectUrl);
    }
</script>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/hvezda-v-preboru-daniel-kolar-hral-za-predni-kopaninu-20190810.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/72/img-4477kolar_denik-120-3x2.jpg" width="120" height="80" alt="Daniel Kolář v dresu přeborové Přední Kopaniny." title="Daniel Kolář v dresu přeborové Přední Kopaniny." srcset="https://g.denik.cz/63/72/img-4477kolar_denik-120-3x2.jpg 1x, https://g.denik.cz/63/72/img-4477kolar_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/hvezda-v-preboru-daniel-kolar-hral-za-predni-kopaninu-20190810.html" tabindex="-1" title="číst článek: Hvězda v přeboru. Daniel Kolář hraje za Přední Kopaninu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hvězda v přeboru. Daniel Kolář hraje za Přední Kopaninu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/po-tatovi-jsem-nervak-a-lump-smeje-se-otepka-mladsi-20190808.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/f8/provodov-fotbal-posila-ondrej-otepka_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalista Ondřej Otepka v létě zkoušel štěstí v Kroměříži, hrát ale bude v Provodově." title="Fotbalista Ondřej Otepka v létě zkoušel štěstí v Kroměříži, hrát ale bude v Provodově." srcset="https://g.denik.cz/55/f8/provodov-fotbal-posila-ondrej-otepka_denik-120-3x2.jpg 1x, https://g.denik.cz/55/f8/provodov-fotbal-posila-ondrej-otepka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/po-tatovi-jsem-nervak-a-lump-smeje-se-otepka-mladsi-20190808.html" tabindex="-1" title="číst článek: Po tátovi jsem nervák a lump, směje se Otepka mladší" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Po tátovi jsem nervák a lump, směje se Otepka mladší</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/soutez-o-tisicovku-ci-pivo-hlasujte-o-nejutulnejsi-fotbalovou-hospudku-20190805.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8d/fb-img-1560862942228_denik-120-3x2.jpg" width="120" height="80" alt="Hlavní jedlík Libor Trochta - TJ Nepomyšl." title="Hlavní jedlík Libor Trochta - TJ Nepomyšl." srcset="https://g.denik.cz/1/8d/fb-img-1560862942228_denik-120-3x2.jpg 1x, https://g.denik.cz/1/8d/fb-img-1560862942228_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/soutez-o-tisicovku-ci-pivo-hlasujte-o-nejutulnejsi-fotbalovou-hospudku-20190805.html" tabindex="-1" title="číst článek: Soutěž o tisícovku či pivo! Hlasujte o nejútulnější fotbalovou hospůdku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Soutěž o tisícovku či pivo! Hlasujte o nejútulnější…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/lide-odvedle-od-susenek-ke-slane-zmrzline-20190805.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'orlicky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/44/27/lide-odvedle-od-susenek-ke-slane-zmrzline-04_denik-120-3x2.jpg" width="120" height="80" alt="Lidé odvedle: Od sušenek ke slané zmrzlině" title="Lidé odvedle: Od sušenek ke slané zmrzlině" srcset="https://g.denik.cz/44/27/lide-odvedle-od-susenek-ke-slane-zmrzline-04_denik-120-3x2.jpg 1x, https://g.denik.cz/44/27/lide-odvedle-od-susenek-ke-slane-zmrzline-04_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/lide-odvedle-od-susenek-ke-slane-zmrzline-20190805.html" tabindex="-1" title="číst článek: Lidé odvedle: Od sušenek ke slané zmrzlině" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'orlicky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Lidé odvedle: Od sušenek ke slané zmrzlině</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/misto-pro-zivot-zeleny-liberecky-kraj-zvitezil-v-kvalite-zivotniho-prostredi-20190808.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'orlicky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/d5/2706-data-detske-tabory-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="Táboření." title="Táboření." srcset="https://g.denik.cz/113/d5/2706-data-detske-tabory-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/d5/2706-data-detske-tabory-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/misto-pro-zivot-zeleny-liberecky-kraj-zvitezil-v-kvalite-zivotniho-prostredi-20190808.html" tabindex="-1" title="číst článek: Místo pro život: „Zelený“ Liberecký kraj zvítězil v kvalitě životního prostředí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'orlicky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Místo pro život: „Zelený“ Liberecký kraj zvítězil v…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': orlicky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': orlicky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': orlicky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459965909"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/houbare-cekaji-zne-v-techto-oblastech-chodi-lide-s-plnymi-kosiky-uz-ted.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8755f484f002543b25371938ba47baae.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/houbare-cekaji-zne-v-techto-oblastech-chodi-lide-s-plnymi-kosiky-uz-ted.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Houbaře čekají žně! Odtud chodí lidé s plnými košíky už teď" target="_blank">
                <h3 class="box-article-title fs16">Houbaře čekají žně! Odtud chodí lidé s plnými košíky už teď</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/policiste-resi-smrt-ditete-na-benesovsku-z-vrazdy-obvinili-zenu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/907af761d0dbea64a3fa70d9abd0c776.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policiste-resi-smrt-ditete-na-benesovsku-z-vrazdy-obvinili-zenu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policisté řeší smrt dítěte (6) na Benešovsku! Z vraždy obvinili ženu" target="_blank">
                <h3 class="box-article-title fs16">Policisté řeší smrt dítěte (6) na Benešovsku! Z vraždy…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/natalia-oreiro-dnes-2018-20181218.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9a/natalia-oreiro-16_denik-120-3x2.png" width="120" height="80" alt="Natalia Oreiro v červenci 2018" title="Natalia Oreiro v červenci 2018" srcset="https://g.denik.cz/56/9a/natalia-oreiro-16_denik-120-3x2.png 1x, https://g.denik.cz/56/9a/natalia-oreiro-16_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/natalia-oreiro-dnes-2018-20181218.html" tabindex="-1" title="číst článek: Divoký Anděl tehdy a dnes: Jak moc se změnila ikonická Natalia Oreiro?"      target="_blank"
>
            <h3 class="box-article-title fs16">Divoký Anděl tehdy a dnes: Jak moc se změnila ikonická…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/emanuel-ridi-rozchod.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fa/ridi-05_denik-120-3x2.jpg" width="120" height="80" alt="Emanuel Ridi" title="Emanuel Ridi" srcset="https://g.denik.cz/56/fa/ridi-05_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fa/ridi-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/emanuel-ridi-rozchod.html" tabindex="-1" title="číst článek: Kuchař Emanuel Ridi opět sám: Tanečnice Hunčárová od něj utekla!"      target="_blank"
>
            <h3 class="box-article-title fs16">Kuchař Emanuel Ridi opět sám: Tanečnice Hunčárová od…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/deti-rodina/tatsiana-se-kvuli-cernobylu-narodila-bez-nohou-dneska-beha-pulmaratony-20200719.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/111/0c/tatsiana2_denik-120-3x2.jpg" width="120" height="80" alt="Tatsiana Khvitsko" title="Tatsiana Khvitsko" srcset="https://g.denik.cz/111/0c/tatsiana2_denik-120-3x2.jpg 1x, https://g.denik.cz/111/0c/tatsiana2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Děti a rodina
    </a>

        </div>
        <a href="https://www.kafe.cz/deti-rodina/tatsiana-se-kvuli-cernobylu-narodila-bez-nohou-dneska-beha-pulmaratony-20200719.html" tabindex="-1" title="číst článek: Tatsiana se kvůli Černobylu narodila bez nohou, dnes září ve sportu i modelingu"      target="_blank"
>
            <h3 class="box-article-title fs16">Tatsiana se kvůli Černobylu narodila bez nohou, dnes…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/dana-26-20190719.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/30/profimedia-0387812747_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/30/profimedia-0387812747_denik-120-3x2.jpg 1x, https://g.denik.cz/120/30/profimedia-0387812747_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/dana-26-20190719.html" tabindex="-1" title="číst článek: Dana (26): Následovala jsem svou lásku do zahraničí. Skončila jsem na samém dně"      target="_blank"
>
            <h3 class="box-article-title fs16">Dana (26): Následovala jsem svou lásku do zahraničí.…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/9/3/8/7/0/0/938700-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">11.08. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/9/5/4/6/3/1095463-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">07.08. - 13.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/4/7/5/2/6/1047526-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">11.08. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/0/0/4/7/1/1000471-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">11.08. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/9/9/0/0/9/1099009-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">08.08. - 21.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnici-a-nateraci-45164548-wrac8v.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Lakýrníci a natěrači kovů, kovových výrobků, 26 000 Kč">
				       	Lakýrníci a natěrači kovů, kovových výrobků, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-45450000-wtgs2s.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 18 000 Kč">
				       	Obchod Prodavač, prodejce, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-43687063-wse66s.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 17 500 Kč">
				       	Výroba Obsluha strojů, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-45450318-wwa6x4.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 17 000 Kč">
				       	Doprava a logistika Skladník, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-45421729-wafe4f.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocní kuchaři, 17 000 Kč">
				       	Gastronomie Pomocní kuchaři, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-45438990-westm2.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 150 Kč">
				       	Bankovnictví a finanční služby Účetní, 150 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-nakupci-44705100-wctfs3.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Nákupčí, 30 000 Kč">
				       	Obchod Nákupčí, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-42097328-w3hk93.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 90 Kč">
				       	Výroba Obsluha strojů, 90 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Porsche/Boxster/Boxster-3-4i-300PS-Kabriolet-Roadster-1516741800463200.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Porsche Boxster první majitel, koupeno v A, nehavarované">
			          	Porsche Boxster první majitel, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-Eleg-Kombi-1558171234971302.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v D">
			          	Škoda Octavia koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-Klim-Kombi-1557750271759680.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Espace/Espace-3-0-dCi-Pri-Kombi-15633491607411735.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Espace koupeno v CZ">
			          	Renault Espace koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Twingo/Twingo-1-1-43kW-NO-Hatchback-15621307057393.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Twingo koupeno v D">
			          	Renault Twingo koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-5-DCi-NA-Kombi-155426906872827.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio první majitel, koupeno v CZ">
			          	Renault Clio první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-2-0DCi-Kombi-153803760817345.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane koupeno v CZ">
			          	Renault Megane koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/S6/S6-4-0-TFSI-C-Kombi-15655492028115724.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi S6 servisní knížka, koupeno v CZ">
			          	Audi S6 servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/hatchback/benzin/skoda-superb-1-4tsi-21210859.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 1.4TSi">
			          	Škoda Superb 1.4TSi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-2-0-tdi-serviska-15780372.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia RS 2.0 TDi SERVISKA">
			          	Škoda Octavia RS 2.0 TDi SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-active-1-5-bluehdi-130-s-s-man-17271992.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter Active 1.5 BlueHDi 130 S&amp;S MAN">
			          	Peugeot Rifter Active 1.5 BlueHDi 130 S&amp;S MAN
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c5/kombi/nafta/citroen-c5-break-2-0hdi-103kw-top-20141870.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C5 BREAK 2.0HDi 103kW -TOP!">
			          	Citroën C5 BREAK 2.0HDi 103kW -TOP!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-6vvti-97kw-nove-v-cr-20141908.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Corolla 1.6VVTi 97kW -NOVÉ V ČR!">
			          	Toyota Corolla 1.6VVTi 97kW -NOVÉ V ČR!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/sedan/nafta/bmw-330d-xdrive-sport-line-a-15780747.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 330d xDrive Sport Line A">
			          	BMW Řada 3 330d xDrive Sport Line A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-logan/kombi/lpg-benzin/dacia-logan-1-2-55kw-lpg-1-maj-cz-31411212.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Logan 1,2 55KW LPG 1.maj CZ">
			          	Dacia Logan 1,2 55KW LPG 1.maj CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-expert-tepee/kombi/nafta/peugeot-expert-tepee-combi-l2-2-0-bl-hdi-150-s-s-ma-17271882.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Expert Tepee Combi L2 2.0 Bl.HDi 150 S&amp;S MA">
			          	Peugeot Expert Tepee Combi L2 2.0 Bl.HDi 150 S&amp;S MA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sedivec-3836048#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Šedivec Prodej domu">
			          	Šedivec Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ceska-trebova-3835855#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Třebová Prodej domu">
			          	Česká Třebová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vysoke-myto-3835731#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vysoké Mýto Prodej bytu 3+1">
			          	Vysoké Mýto Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-ceska-trebova-nove-namesti-3834352#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Česká Třebová, Nové náměstí Prodej bytu 2+kk">
			          	Česká Třebová, Nové náměstí Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-letohrad-jablonova-3834247#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Letohrad, Jabloňová Prodej domu">
			          	Letohrad, Jabloňová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-vysoke-myto-rokycanova-3833340#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vysoké Mýto, Rokycanova Prodej bytu 4+1">
			          	Vysoké Mýto, Rokycanova Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kraliky-3832965#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Králíky Prodej bytu 2+1">
			          	Králíky Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-morava-3832963#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dolní Morava Prodej domu">
			          	Dolní Morava Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_orlicky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//orlicky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://orlicky.denik.cz/fotbal-perlicky/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html -->
<!-- https://orlicky.denik.cz/fotbal-perlicky/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html -->
<script>
	if("https:\/\/orlicky.denik.cz\/fotbal-perlicky\/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html" != window.location.href && "orlicky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://orlicky.denik.cz/fotbal-perlicky/kupte-si-unikatni-prilohu-deniku-o-krajskem-fotbalu-20190807.html'
	    });
	}
</script>

</body>
</html>
