
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Orlický deník",
            "item": "https:\/\/orlicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Čtenář reportér",
            "item": "https:\/\/orlicky.denik.cz\/ctenar-reporter\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "OBRAZEM: Začal 22. ročník výstavy výtvarného umění",
            "item": "https:\/\/orlicky.denik.cz\/ctenar-reporter\/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: Začal 22. ročník výstavy výtvarného umění - Orlický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Již 22. ročník výstavy výtvarného umění byl první srpnový čtvrtek zahájen v Kulturním domě v Ústí nad Orlicí.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Iva Janoušková ,autor externí">


	<meta property="og:site_name" content="Orlický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://orlicky.denik.cz/ctenar-reporter/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html">
	<meta property="og:title" content="OBRAZEM: Začal 22. ročník výstavy výtvarného umění">
	<meta property="og:description" content="Již 22. ročník výstavy výtvarného umění byl první srpnový čtvrtek zahájen v Kulturním domě v Ústí nad Orlicí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="OBRAZEM: Začal 22. ročník výstavy výtvarného umění">
	<meta name="twitter:description" content="Již 22. ročník výstavy výtvarného umění byl první srpnový čtvrtek zahájen v Kulturním domě v Ústí nad Orlicí.">
	<meta property="og:image" content="https://g.denik.cz/44/ab/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo-16_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Z 22. ročníku výstavy výtvarného umění v Ústí nad Orlicí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/44/ab/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo-16_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/44/ab/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo-16_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta property="article:published_time" content="2020-08-09T18:23:00+02:00">
    <meta property="article:modified_time" content="2020-08-09T18:23:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1597333547.css">

    



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-90ec8ebc2251-special-ctenarReporter-1597333547.css">
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1597327555.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1597327555.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1597327555.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1597327555.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://orlicky.denik.cz/ctenar-reporter/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://orlicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Orlický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/orlicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://orlicky.denik.cz/ctenar-reporter/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Forlicky.denik.cz%2Fctenar-reporter%2Fusti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Forlicky.denik.cz%2Fctenar-reporter%2Fusti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/ctenar-reporter/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion orlicky_denik">

            <li>

                <a href="https://orlicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://orlicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;orlicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;orlicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://orlicky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'orlicky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/ctenar-reporter/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;orlicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ROZHOVOR:</h3>
            <a href="https://chrudimsky.denik.cz/z-regionu/prymula-po-bitve-je-kazdy-general-20200615.html" class="text">Roman Prymula: Po bitvě je každý generál</a>
            <a href="#close" class="close" data-title="roman-prymula-po-bitve-je-kazdy-general">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">OBRAZEM: Začal 22. ročník výstavy výtvarného umění</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">9.8.2020</div>
                    <div class="article-info__item">
                        <svg height="22" width="22" class="article-info__ctenar-svg"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
                        <span class="color-blue">Čtenář</span><span class="color-orange">&nbsp;reportér</span>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/ctenar-reporter/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/ctenar-reporter/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html&text=OBRAZEM%3A%20Za%C4%8Dal%2022.%20ro%C4%8Dn%C3%ADk%20v%C3%BDstavy%20v%C3%BDtvarn%C3%A9ho%20um%C4%9Bn%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Fctenar-reporter%2Fusti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html&subject=OBRAZEM%3A%20Za%C4%8Dal%2022.%20ro%C4%8Dn%C3%ADk%20v%C3%BDstavy%20v%C3%BDtvarn%C3%A9ho%20um%C4%9Bn%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Již 22. ročník výstavy výtvarného umění byl první srpnový čtvrtek zahájen v Kulturním domě v Ústí nad Orlicí.</p>

<div class="article-multimedium">
        <a href="/galerie/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820.html?photo=1&amp;back=2445341976-11606-44">
            <img src="https://g.denik.cz/44/ab/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo-16_denik-630-16x9.jpg" width="630" height="354" alt="Z 22. ročníku výstavy výtvarného umění v Ústí nad Orlicí." title="Z 22. ročníku výstavy výtvarného umění v Ústí nad Orlicí." class="multimedium-img" srcset="https://g.denik.cz/44/ab/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo-16_denik-630-16x9.jpg 1x, https://g.denik.cz/44/ab/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo-16_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820.html?back=2445341976-11606-44&amp;photo=2">
                            <img src="https://g.denik.cz/44/8a/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/44/8a/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo_denik-150-3x2.jpg 1x, https://g.denik.cz/44/8a/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820.html?back=2445341976-11606-44&amp;photo=3">
                            <img src="https://g.denik.cz/44/d1/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/44/d1/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo-02_denik-150-3x2.jpg 1x, https://g.denik.cz/44/d1/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820.html?back=2445341976-11606-44&amp;photo=4">
                            <img src="https://g.denik.cz/44/88/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/44/88/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo-03_denik-150-3x2.jpg 1x, https://g.denik.cz/44/88/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820.html?back=2445341976-11606-44&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>21 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Z 22. ročníku výstavy výtvarného umění v Ústí nad Orlicí.
        <span class="description-autor">
             | 
            Foto: Lukáš Prokeš
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Letos zde svá díla vystavuje 36 umělců nejen z Ústí nad Orlicí a regionu, ale také různých koutů celé republiky. K vidění je tradičně řada maleb, kreseb, grafik, plastik, šperků a řada dalších technik.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://orlicky.denik.cz/ctenar-reporter/historicky-expres-poprve-vyjel-do-hanusovic-a-zpet-20200804.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/44/83/obrazem-historicky-expres-poprve-vyjel-do-hanusovic-a-zpet20-08_denik-150-3x2.jpg" width="150" height="100" alt="Historický expres poprvé vyjel do Hanušovic a zpět" title="Historický expres poprvé vyjel do Hanušovic a zpět" srcset="https://g.denik.cz/44/83/obrazem-historicky-expres-poprve-vyjel-do-hanusovic-a-zpet20-08_denik-150-3x2.jpg 1x, https://g.denik.cz/44/83/obrazem-historicky-expres-poprve-vyjel-do-hanusovic-a-zpet20-08_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Historický expres poprvé vyjel do Hanušovic a zpět</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Výstava je částečně prodejná. Výstava je otevřena ve všední dny od 10 do 13 hodin a od 14 do 17 hodin, o víkendu od 14 do 17 hodin až do 6. září.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/iva-janouskova-2830.html">Iva Janoušková</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">9.8.2020</span>
    <a href="/diskuse/nova/xrc8P.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://orlicky.denik.cz/ctenar-reporter/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://orlicky.denik.cz/ctenar-reporter/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html&text=OBRAZEM%3A%20Za%C4%8Dal%2022.%20ro%C4%8Dn%C3%ADk%20v%C3%BDstavy%20v%C3%BDtvarn%C3%A9ho%20um%C4%9Bn%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Forlicky.denik.cz%2Fctenar-reporter%2Fusti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html&subject=OBRAZEM%3A%20Za%C4%8Dal%2022.%20ro%C4%8Dn%C3%ADk%20v%C3%BDstavy%20v%C3%BDtvarn%C3%A9ho%20um%C4%9Bn%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Ústí nad Orlicí" href="/tagy/usti-nad-orlici-287.html">Ústí nad Orlicí, </a></li>
                    <li><a title="Štítek: výtvarné umění" href="/tagy/vytvarne-umeni-5651.html">výtvarné umění, </a></li>
                    <li><a title="Štítek: výstava" href="/tagy/vystava-95.html">výstava</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2204084907,1404613043,515321152,1468358897,712450636,1237916191,3267657088,1030303452,3767727995"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/aktualne-prudke-deste-zastavily-dopravu-na-zeleznicnim-koridoru-20200814.html"  title="číst článek: Průtrže mračen způsobily spoušť v některých vesnicích" tabindex="-1"     
>
            <img src="https://g.denik.cz/44/c5/prutrz-mracen-orlickoustecko-14-8-2020-02_denik-210-3x2.jpg" width="210" height="140" alt="Následky průtrže mračen na Orlickoústecku, 14.8.2020" title="Následky průtrže mračen na Orlickoústecku, 14.8.2020" class="box-article-img" srcset="https://g.denik.cz/44/c5/prutrz-mracen-orlickoustecko-14-8-2020-02_denik-210-3x2.jpg 1x, https://g.denik.cz/44/c5/prutrz-mracen-orlickoustecko-14-8-2020-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nasledky-prutrze-mracen-na-orlickoustecku-14-8-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zpravy_region/aktualne-prudke-deste-zastavily-dopravu-na-zeleznicnim-koridoru-20200814.html"      
>
            <h3 class="box-article-title fs20">Průtrže mračen způsobily spoušť v některých vesnicích</h3>
            <h4 class="box-article-perex fs16">Prudké průtrže mračen v pátek opět ničily. Pás bouřek hned nadvakrát spláchnul východní Čechy,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-trebove-dostanou-dotaci-na-cyklostezku-20200814.html"  title="číst článek: V Třebové dostanou dotaci na cyklostezku" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/c4/cyklostezka-ilufoto_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/31/c4/cyklostezka-ilufoto_denik-210-3x2.jpg 1x, https://g.denik.cz/31/c4/cyklostezka-ilufoto_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/v-trebove-dostanou-dotaci-na-cyklostezku-20200814.html"      
>
            <h3 class="box-article-title fs20">V Třebové dostanou dotaci na cyklostezku</h3>
            <h4 class="box-article-perex fs16">Česká Třebová dostane dotaci ze Státního fondu dopravní infra-struktury na vybudování cyklostezky…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-130-s-s-ma-17272509.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/17272509_1/1588251623" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-130-s-s-ma-17272509.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot 2008</h3>
	                   	<div>ACTIVE 1.2 PureTech 130…</div>
	                	<div class="service-box-strong">480 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/sedan/nafta/bmw-320d-gran-turismo-gt-15781178.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15781178_1/1595922895" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/sedan/nafta/bmw-320d-gran-turismo-gt-15781178.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW Řada 3</h3>
	                   	<div>320d Gran Turismo-GT</div>
	                	<div class="service-box-strong">499 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-v6-165kw-31411312.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/31411312_1/1597069716" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-v6-165kw-31411312.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Touareg</h3>
	                   	<div>3.0 TDI V6 165KW</div>
	                	<div class="service-box-strong">139 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-zazitky-o-vikendu-15-a-16-srpna-20200813.html"  title="číst článek: Tipy na zážitky o víkendu 15. a 16. srpna" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/8b/pardubice-sportovni-park-gladiator-race-zavod-adrenalin-prekazky20_denik-210-3x2.jpg" width="210" height="140" alt="Adrenalinový závod Gladiátor race v pardubickém Sportovním parku." title="Adrenalinový závod Gladiátor race v pardubickém Sportovním parku." class="box-article-img" srcset="https://g.denik.cz/45/8b/pardubice-sportovni-park-gladiator-race-zavod-adrenalin-prekazky20_denik-210-3x2.jpg 1x, https://g.denik.cz/45/8b/pardubice-sportovni-park-gladiator-race-zavod-adrenalin-prekazky20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/tipy-na-vikend/tipy-na-zazitky-o-vikendu-15-a-16-srpna-20200813.html"      
>
            <h3 class="box-article-title fs20">Tipy na zážitky o víkendu 15. a 16. srpna</h3>
            <h4 class="box-article-perex fs16">Třetí srpnový víkend je před námi a region nabízí mnoho nezapomenutelných zážitků. </h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-52568423-w1hkpw.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">POMOCNÍ PRACOVNÍCI V ŽIVOČIŠNÉ VÝROBĚ</h3>
				       	<div>MÍSTO VÝKONU: farma…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocny-a-delnik-nice-52651357-wkhg2z.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">POMOCNÝ/Á DĚLNÍK/NICE VE VÝROBĚ</h3>
				       	<div>MÍSTO VÝKONU: AUTONEUM…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/manipulant-ka-pripravny-52735339-wx3eje.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">MANIPULANT/KA PŘÍPRAVNY TKALCOVNY</h3>
				       	<div>Místo výkonu práce:…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nazory_region/lidl-nebo-zivnostnici-verdikt-na-misce-vah-20200814.html"  title="číst článek: KOMENTÁŘ: Lidl, nebo živnostníci? Verdikt na misce vah" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/4d/obchod-lidl-supermarket_denik-210-3x2.jpg" width="210" height="140" alt="Supermarket Lidl. Ilustrační foto" title="Supermarket Lidl. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/4d/obchod-lidl-supermarket_denik-210-3x2.jpg 1x, https://g.denik.cz/43/4d/obchod-lidl-supermarket_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nazory_region/lidl-nebo-zivnostnici-verdikt-na-misce-vah-20200814.html"      
>
            <h3 class="box-article-title fs20">KOMENTÁŘ: Lidl, nebo živnostníci? Verdikt na misce vah</h3>
            <h4 class="box-article-perex fs16">Živnostníkům v Králíkách přibyla další vráska na čele. Po koroně je na scéně další možné ohrožení…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/projdou-se-bosou-nohou-po-padesate-rovnobezce-20200814.html"  title="číst článek: Projdou se bosou nohou po padesáté rovnoběžce" tabindex="-1"     
>
            <img src="https://g.denik.cz/44/4f/projdou-se-bosou-nohou-po-padesate-rovnobezce_denik-210-3x2.jpg" width="210" height="140" alt="Stezka Projděte se bosou nohou po 50. rovnoběžce" title="Stezka Projděte se bosou nohou po 50. rovnoběžce" class="box-article-img" srcset="https://g.denik.cz/44/4f/projdou-se-bosou-nohou-po-padesate-rovnobezce_denik-210-3x2.jpg 1x, https://g.denik.cz/44/4f/projdou-se-bosou-nohou-po-padesate-rovnobezce_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/projdou-se-bosou-nohou-po-padesate-rovnobezce-20200814.html"      
>
            <h3 class="box-article-title fs20">Projdou se bosou nohou po padesáté rovnoběžce</h3>
            <h4 class="box-article-perex fs16">V Chocni v parku lze najít cestovatelskou zajímavost, bosonohou stezku na rovnoběžce.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-orlici-letohradska-3962559#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f35b3b206b711.38074047.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-usti-nad-orlici-letohradska-3962559#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Ústí nad Orlicí, Letohradská">Ústí nad Orlicí,…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 699 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ceska-trebova-stare-namesti-3962187#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f345fd61864c2.79819476.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-ceska-trebova-stare-namesti-3962187#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Česká Třebová, Staré náměstí">Česká Třebová, Staré…</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lukavice-3962124#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15898/img_5f3547c99e7331.61559146.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lukavice-3962124#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Lukavice">Lukavice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 835 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/historicky-expres-poprve-vyjel-do-hanusovic-a-zpet-20200804.html"  title="číst článek: FOTO: Historický expres poprvé vyjel do Hanušovic a zpět" tabindex="-1"     
>
            <img src="https://g.denik.cz/44/83/obrazem-historicky-expres-poprve-vyjel-do-hanusovic-a-zpet20-08_denik-210-3x2.jpg" width="210" height="140" alt="Historický expres poprvé vyjel do Hanušovic a zpět" title="Historický expres poprvé vyjel do Hanušovic a zpět" class="box-article-img" srcset="https://g.denik.cz/44/83/obrazem-historicky-expres-poprve-vyjel-do-hanusovic-a-zpet20-08_denik-210-3x2.jpg 1x, https://g.denik.cz/44/83/obrazem-historicky-expres-poprve-vyjel-do-hanusovic-a-zpet20-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/historicky-expres-poprve-vyjel-do-hanusovic-a-zpet20.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ctenar-reporter/historicky-expres-poprve-vyjel-do-hanusovic-a-zpet-20200804.html"      
>
            <h3 class="box-article-title fs20">FOTO: Historický expres poprvé vyjel do Hanušovic a zpět</h3>
            <h4 class="box-article-perex fs16">V sobotu poprvé vyrazil na trať historický expres Králický Sněžník.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/teste-se-na-fotbalove-prilohy-ve-vasem-deniku-20200810.html"  title="číst článek: Těšte se na fotbalové přílohy ve vašem Deníku!" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/59/pce-fotbal-prilohy2003_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový týden v Deníku" title="Fotbalový týden v Deníku" class="box-article-img" srcset="https://g.denik.cz/45/59/pce-fotbal-prilohy2003_denik-210-3x2.jpg 1x, https://g.denik.cz/45/59/pce-fotbal-prilohy2003_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/teste-se-na-fotbalove-prilohy-ve-vasem-deniku-20200810.html"      
>
            <h3 class="box-article-title fs20">Těšte se na fotbalové přílohy ve vašem Deníku!</h3>
            <h4 class="box-article-perex fs16">Sportovní fanoušci, během týdne vyjdou ve východočeských Denících tři přílohy věnované fotbalovým…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/unikatni-dotaznik-jak-se-zije-ve-vasem-kraji-20200813.html"  title="číst článek: Unikátní dotazník Deníku: Čechům vadí bezdomovectví i placené parkování" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/97/brno-rezidentni-parkovani-nove-zony-stred-kralovo-pole-auta-modre-cary-16_denik-210-3x2.jpg" width="210" height="140" alt="O oblast Dřevařská, Staňkova a Botanická se v pondělí rozšířilo rezidentní parkování v Brně." title="O oblast Dřevařská, Staňkova a Botanická se v pondělí rozšířilo rezidentní parkování v Brně." class="box-article-img" srcset="https://g.denik.cz/50/97/brno-rezidentni-parkovani-nove-zony-stred-kralovo-pole-auta-modre-cary-16_denik-210-3x2.jpg 1x, https://g.denik.cz/50/97/brno-rezidentni-parkovani-nove-zony-stred-kralovo-pole-auta-modre-cary-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dotaznik-spokojenost-s-jednotlivymi-kraji.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy-z-ceska/unikatni-dotaznik-jak-se-zije-ve-vasem-kraji-20200813.html"      
>
            <h3 class="box-article-title fs20">Unikátní dotazník Deníku: Čechům vadí bezdomovectví i placené parkování</h3>
            <h4 class="box-article-perex fs16">Do dotazníku Deníku "Jak se žije v našem kraji" se již zapojilo přes 4000 respondentů. Z…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cesi-v-cislech/okresni-zapadakovy.html"  title="číst článek: Okresní „zapadákovy“ terčem kritiky. Lidé si stěžují na děsivé dopravní spojení" tabindex="-1"     
>
            <img src="https://g.denik.cz/113/1b/shutterstock-1705928350_denik-210-3x2.jpg" width="210" height="140" alt="Tady dávají lišky dobrou noc. Ilustrační foto." title="Tady dávají lišky dobrou noc. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/113/1b/shutterstock-1705928350_denik-210-3x2.jpg 1x, https://g.denik.cz/113/1b/shutterstock-1705928350_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/silnice_vytluky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/cesi-v-cislech/okresni-zapadakovy.html"      
>
            <h3 class="box-article-title fs20">Okresní „zapadákovy“ terčem kritiky. Lidé si stěžují na děsivé dopravní spojení</h3>
            <h4 class="box-article-perex fs16">Investice do dopravy v krajích by zasloužily zlepšení podle více než 60 procent Čechů. Podívejte…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>





<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/historicky-expres-poprve-vyjel-do-hanusovic-a-zpet-20200804.html" tabindex="-1" title="číst článek: FOTO: Historický expres poprvé vyjel do Hanušovic a zpět">
			        <h3 class="ugc-promo__article-title">FOTO: Historický expres poprvé vyjel do Hanušovic a zpět</h3>
			    </a>
				<a href="/ctenar-reporter/stastna-sedmicka-pro-prazdninovy-tabor-umprumky-20200803.html" tabindex="-1" title="číst článek: Šťastná sedmička pro prázdninový tábor umprumky">
			        <h3 class="ugc-promo__article-title">Šťastná sedmička pro prázdninový tábor umprumky</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;orlicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509459965909"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/elektrokola/jak-si-vybrat-elektrokolo-20200813.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a50c703ba74b832458827ff0306f4f49.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/elektrokola/jak-si-vybrat-elektrokolo-20200813.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak si vybrat elektrokolo" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak si vybrat elektrokolo</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/lekce-tantra-hatha-jogy-na-zivo-se-zuzkou-klingrovou-20200807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/72389a4ea0a072eba710272e95cc0c13.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/lekce-tantra-hatha-jogy-na-zivo-se-zuzkou-klingrovou-20200807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lekce Tantra Hatha jógy 25. 8. naživo se Zuzkou Klingrovou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lekce Tantra Hatha jógy 25. 8. naživo se Zuzkou Klingrovou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/silne-bourky-se-zenou-na-cesko.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e7d01eaa3debd7b2288d063b6469e7cf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/silne-bourky-se-zenou-na-cesko.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ON-LINE: Velmi silné bouřky v Česku! Hasiči řešili více než 400 událostí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">ON-LINE: Velmi silné bouřky v Česku! Hasiči řešili více než…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/tragicka-smrt-divky-18-v-plzni-zemrela-po-srazce-nakladakem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1488f209512b83ac9c4fac2d2733588e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/tragicka-smrt-divky-18-v-plzni-zemrela-po-srazce-nakladakem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tragický den na silnicích. Dívku (†18) srazil náklaďák, muže smetl vlak" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tragický den na silnicích. Dívku (†18) srazil náklaďák,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jean-paul-belmondo-dcera-stella.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/22/jean-paul-belmondo-a_denik-120-3x2.jpg" width="120" height="80" alt="Stella Eva Angelina Belmondo a její otec Jean-Paul Belmondo." title="Stella Eva Angelina Belmondo a její otec Jean-Paul Belmondo." srcset="https://g.denik.cz/56/22/jean-paul-belmondo-a_denik-120-3x2.jpg 1x, https://g.denik.cz/56/22/jean-paul-belmondo-a_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="https://sip.denik.cz/celebrity/jean-paul-belmondo-dcera-stella.html" tabindex="-1" title="číst článek: Belmondo s dcerou: Slavný otec jí neumí říct ne!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Belmondo s dcerou: Slavný otec jí neumí říct ne!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-plet.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Arichteva" title="Veronika Arichteva" srcset="https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0e/untitled-collage-2-d200318rkgq31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-arichteva-plet.html" tabindex="-1" title="číst článek: Dítě jí kazí pleť: Veronika Arichteva je v obličeji samá skvrna"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dítě jí kazí pleť: Veronika Arichteva je v obličeji samá skvrna</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/brigitte-bardot-20200814.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/93/brigitte-bardot-velka_denik-120-3x2.jpg" width="120" height="80" alt="Brigitte Bardot" title="Brigitte Bardot" srcset="https://g.denik.cz/120/93/brigitte-bardot-velka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/93/brigitte-bardot-velka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="https://www.kafe.cz/celebrity/brigitte-bardot-20200814.html" tabindex="-1" title="číst článek: Brigitte Bardot: Její proměna od filmové krásky až po vrásčitou vegetariánku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Brigitte Bardot: Její proměna od filmové krásky až po vrásčitou vegetariánku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/jine-zavarovani-20200810.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/07/shutterstock-1787382899_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/07/shutterstock-1787382899_denik-120-3x2.jpg 1x, https://g.denik.cz/127/07/shutterstock-1787382899_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/jine-zavarovani-20200810.html" tabindex="-1" title="číst článek: Netradiční způsoby zavařování, které ale zvládne i začátečník"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Netradiční způsoby zavařování, které ale zvládne i začátečník</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/6/3/9/5/1916395-500-810.jpg" width="180" alt="TESCO - Zpátky do školy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Zpátky do školy
                        <div class="prometheus-date">29.07. - 16.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">14.08. - 14.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/3/6/2/6/1943626-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">12.08. - 18.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/4/9/4/4/6/1949446-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">13.08. - 26.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=orlicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/6/9/6/9/1936969-500-810.jpg" width="180" alt="Lidl - XXL týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - XXL týden
                        <div class="prometheus-date">10.08. - 16.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulant-ka-pripravny-52735339-wx3eje.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MANIPULANT/KA PŘÍPRAVNY TKALCOVNY, 20 000 Kč" target="_blank" rel="noopener">
				       	MANIPULANT/KA PŘÍPRAVNY TKALCOVNY, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-1-stupne-zs-49381443-wtfv4z.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UČITEL/KA 1. STUPNĚ ZŠ / ZÁSTUP ZA MD A RD, 40 000 Kč" target="_blank" rel="noopener">
				       	UČITEL/KA 1. STUPNĚ ZŠ / ZÁSTUP ZA MD A RD, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostraha-prodejny-penny-49384545-wemtzf.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OSTRAHA PRODEJNY PENNY MARKET, 17 500 Kč" target="_blank" rel="noopener">
				       	OSTRAHA PRODEJNY PENNY MARKET, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-nakladnich-automobilu-52425127-wpsheb.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ NÁKLADNÍCH AUTOMOBILŮ, TAHAČŮ A SPECIÁLNÍCH VOZIDEL, 40 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ NÁKLADNÍCH AUTOMOBILŮ, TAHAČŮ A SPECIÁLNÍCH VOZIDEL, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatel-ka-telat-52475451-ww29tm.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OŠETŘOVATEL/KA TELAT, 25 000 Kč" target="_blank" rel="noopener">
				       	OŠETŘOVATEL/KA TELAT, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-nice-obchodniho-52626169-w324xf.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/NICE OBCHODNÍHO ODDĚLENÍ - REFERENT/KA OBCHODU, 28 000 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK/NICE OBCHODNÍHO ODDĚLENÍ - REFERENT/KA OBCHODU, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-52568473-wcywwv.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÍ PRACOVNÍCI V ŽIVOČIŠNÉ VÝROBĚ, 24 000 Kč" target="_blank" rel="noopener">
				       	POMOCNÍ PRACOVNÍCI V ŽIVOČIŠNÉ VÝROBĚ, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dekorater-ka-skla--pracovnik-nice-52651875-w7843s.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="DEKORATÉR/KA SKLA - PRACOVNÍK/NICE U PECE, 22 400 Kč" target="_blank" rel="noopener">
				       	DEKORATÉR/KA SKLA - PRACOVNÍK/NICE U PECE, 22 400 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat-CC/Passat-CC-R-2-0Tdi-4m-Sedan-Limuzina-158063239932724.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat CC servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat CC servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-d-190kW-VO-Kombi-159067270805467.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 330 servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	BMW 330 servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0xD-173kW-SUV-1582105925294343.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 první majitel, koupeno v I" target="_blank" rel="noopener">
			          	BMW X5 první majitel, koupeno v I
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-M50D-Tazne-Terenni-1562082094564756.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW X5 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/M4/M4-Akrapovic-c-Kabriolet-Roadster-1533881215071138.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW M4 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	BMW M4 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/525/525-d-manual-Kombi-152658757487213.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 525 první majitel, servisní knížka, koupeno v B, nehavarované" target="_blank" rel="noopener">
			          	BMW 525 první majitel, servisní knížka, koupeno v B, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-d-automat-k-Kombi-15265875743630.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 520 první majitel, servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	BMW 520 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-D-184PS-ma-Kombi-1523910482686136.html?d_uo#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 520 první majitel, servisní knížka, koupeno v B, nehavarované" target="_blank" rel="noopener">
			          	BMW 520 první majitel, servisní knížka, koupeno v B, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-v6-165kw-31411312.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 3.0 TDI V6 165KW" target="_blank" rel="noopener">
			          	Volkswagen Touareg 3.0 TDI V6 165KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-active-1-2-puretech-130-s-s-17272432.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 SW ACTIVE 1.2 PureTech 130 S&amp;S" target="_blank" rel="noopener">
			          	Peugeot 308 SW ACTIVE 1.2 PureTech 130 S&amp;S
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jaguar-xj/limuzina/nafta/jaguar-xj-3-0d-v6-202kw-luxury-aut-navi-31411302.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jaguar XJ 3,0D V6 202KW Luxury Aut. Navi" target="_blank" rel="noopener">
			          	Jaguar XJ 3,0D V6 202KW Luxury Aut. Navi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/hatchback/benzin/skoda-superb-1-4tsi-21210859.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 1.4TSi" target="_blank" rel="noopener">
			          	Škoda Superb 1.4TSi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-21210907.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0TDi" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-sportline-4x4-21210861.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0TDi Sportline,4x4" target="_blank" rel="noopener">
			          	Škoda Superb 2.0TDi Sportline,4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/sedan/nafta/bmw-3-0-330d-xdrive-sport-line-a-15781153.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 3.0 330d xDrive Sport Line A" target="_blank" rel="noopener">
			          	BMW Řada 3 3.0 330d xDrive Sport Line A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/benzin/opel-zafira-1-8-enjoy-7-mist-15781138.html#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira 1.8 Enjoy, 7.MÍST" target="_blank" rel="noopener">
			          	Opel Zafira 1.8 Enjoy, 7.MÍST
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lukavice-3962124#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lukavice Prodej domu" target="_blank" rel="noopener">
			          	Lukavice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ceska-trebova-pernerova-3961934#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Třebová, Pernerova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Česká Třebová, Pernerova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-ceska-trebova-riegrova-3961575#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Česká Třebová, Riegrova Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Česká Třebová, Riegrova Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-lanskroun-lazenska-3961564#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lanškroun, Lázeňská Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Lanškroun, Lázeňská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kraliky-3961425#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králíky Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Králíky Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-usti-nad-orlici-dukelska-3960932#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Orlicí, Dukelská Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Ústí nad Orlicí, Dukelská Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kraliky-3960729#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Králíky Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Králíky Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-usti-nad-orlici-popradska-3959793#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ústí nad Orlicí, Popradská Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Ústí nad Orlicí, Popradská Pronájem bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=orlicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#orlicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1597327555.js"></script>


<!-- https://orlicky.denik.cz/ctenar-reporter/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html -->
<!-- https://orlicky.denik.cz/ctenar-reporter/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html -->
<script>
	if("https:\/\/orlicky.denik.cz\/ctenar-reporter\/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html" != window.location.href && "orlicky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://orlicky.denik.cz/ctenar-reporter/usti-norl-kulturni-dum-vystava-vytvarneho-umeni-und090820-uo.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1597333547.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1597327555.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1597327555.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1597327555.css">

</body>
</html>