<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: Českými Heřmanicemi prošel masopustní průvod - Orlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="České Heřmanice - Čas masopustů je tu. V okrese se jich uskuteční celá řada, sezonu otevřely České Heřmanice, zdejší masopust měl téma řemesla starých…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Orlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://orlicky.denik.cz/zpravy_region/obrazem-ceskymi-hermanicemi-prosel-masopustni-pruvod-20170202.html">
    <meta property="og:title" content="OBRAZEM: Českými Heřmanicemi prošel masopustní průvod">
    <meta property="og:image" content="http://g.denik.cz/44/6a/hermanice-masopust2017-10_denik-630.jpg">
    <meta property="og:description" content="České Heřmanice - Čas masopustů je tu. V okrese se jich uskuteční celá řada, sezonu otevřely České Heřmanice, zdejší masopust měl téma řemesla starých časů.">
    <link rel="previewimage" href="http://g.denik.cz/44/6a/hermanice-masopust2017-10_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-02T07:44:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="OBRAZEM: Českými Heřmanicemi prošel masopustní průvod">
    <meta name="twitter:description" content="České Heřmanice - Čas masopustů je tu. V okrese se jich uskuteční celá řada, sezonu otevřely České Heřmanice, zdejší masopust měl téma…">
    <meta name="twitter:image" content="http://g.denik.cz/44/6a/hermanice-masopust2017-10_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://orlicky.denik.cz/zpravy_region/obrazem-ceskymi-hermanicemi-prosel-masopustni-pruvod-20170202.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1485953969.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1484739995.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1485953969.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1485255748.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Orlický deník" href="http://orlicky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 44]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/obrazem-ceskymi-hermanicemi-prosel-masopustni-pruvod-20170202.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Česká Třebová" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Ústí nad Orlicí" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vysoké Mýto" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Králíky" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Choceň" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Jablonné n. O." href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lanškroun" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Letohrad" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Žamberk" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
        </ul>
    </li>

    <li>
        <a href="http://orlicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://orlicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://orlicky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://orlicky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://orlicky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://orlicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://orlicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://orlicky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://orlicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://orlicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/orlicky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://orlicky.denik.cz/tema/vikendova-porota-deniku.html" data-ga-push="menu-podrubriky" title="Víkendová porota">VÍKENDOVÁ POROTA</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">Orlický deník fotografuje školáky:</span>
    <a href="http://orlicky.denik.cz/zpravy_region/orlicky-denik-fotografuje-skolaky-20161011.html" class="text">Snímky prvňáčků z Orlickoústecka najdete zde</a>
    <a href="#close" class="fa fa-times close" data-title="snimky-prvnacku-z-orlickoustecka-najdete-zde"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>OBRAZEM: Českými Heřmanicemi prošel masopustní průvod</h1>
                <p class="perex">České Heřmanice - Čas masopustů je tu. V okrese se jich uskuteční celá řada, sezonu otevřely České Heřmanice, zdejší masopust měl téma řemesla starých časů.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:44</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://orlicky.denik.cz/zpravy_region/obrazem-ceskymi-hermanicemi-prosel-masopustni-pruvod-20170202.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://orlicky.denik.cz/zpravy_region/obrazem-ceskymi-hermanicemi-prosel-masopustni-pruvod-20170202.html&text=OBRAZEM%3A%20%C4%8Cesk%C3%BDmi%20He%C5%99manicemi%20pro%C5%A1el%20masopustn%C3%AD%20pr%C5%AFvod&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://orlicky.denik.cz/zpravy_region/obrazem-ceskymi-hermanicemi-prosel-masopustni-pruvod-20170202.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>




                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="title">
                                <div class="title-fotogalerie">Fotogalerie</div>
                                <div class="pocet-fotogalerie">11 fotografií</div>
                            </div>
                            <a href="/galerie/masopust-v-ceskych-hermanicich-2017.html?mm=7497793">
                                <img src="http://g.denik.cz/44/6a/hermanice-masopust2017-10_denik-630.jpg" width="630" height="473" alt="Masopust v Českých Heřmanicích. " title="Masopust v Českých Heřmanicích. " class="dv4-img">
                            </a>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/masopust-v-ceskych-hermanicich-2017.html?mm=7497793">
                                            <img src="http://g.denik.cz/44/16/hermanice-masopust2017_denik-180.jpg" width="180" height="120" alt="Masopust v Českých Heřmanicích. " title="Masopust v Českých Heřmanicích. ">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/masopust-v-ceskych-hermanicich-2017.html?mm=7497794">
                                            <img src="http://g.denik.cz/44/38/hermanice-masopust2017-1_denik-180.jpg" width="180" height="120" alt="Masopust v Českých Heřmanicích. " title="Masopust v Českých Heřmanicích. ">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box ">
                                        <a href="/galerie/masopust-v-ceskych-hermanicich-2017.html?mm=7497795">
                                            <img src="http://g.denik.cz/44/60/hermanice-masopust2017-2_denik-180.jpg" width="180" height="120" alt="Masopust v Českých Heřmanicích. " title="Masopust v Českých Heřmanicích. ">
                                        </a>
                                    </div>

                                



                                    <div class="dv4-img-box ">
                                        <a href="/galerie/masopust-v-ceskych-hermanicich-2017.html?mm=7497793">
                                            <img src="http://g.denik.cz/44/e9/hermanice-masopust2017-3_denik-180.jpg" width="180" height="135" alt="Masopust v Českých Heřmanicích. " title="Masopust v Českých Heřmanicích. ">
                                            <i class="fa fa-arrow-right"></i>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Masopust v Českých Heřmanicích. <span>Foto: <span>Bohumil Bečička</span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext">
                    <p>Při průvodu vyhrávala dechová kapela, tančilo se a zpívalo, mráz zaháněli účastníci kapkou něčeho ostřejšího, nechybělo ani tradiční pochování basy. Foto: Bohumil Bečička</p>
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 07:44</span>
    <a href="/diskuse/nova/Es2Uf.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://orlicky.denik.cz/zpravy_region/obrazem-ceskymi-hermanicemi-prosel-masopustni-pruvod-20170202.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://orlicky.denik.cz/zpravy_region/obrazem-ceskymi-hermanicemi-prosel-masopustni-pruvod-20170202.html&text=OBRAZEM%3A%20%C4%8Cesk%C3%BDmi%20He%C5%99manicemi%20pro%C5%A1el%20masopustn%C3%AD%20pr%C5%AFvod&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://orlicky.denik.cz/zpravy_region/obrazem-ceskymi-hermanicemi-prosel-masopustni-pruvod-20170202.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;orlicky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Střechu opraví prý ještě letos"  href="/zpravy_region/strechu-opravi-pry-jeste-letos-20170202.html">
        <img src="http://g.denik.cz/44/4d/hala-vnitrek-ct_denik-w630.jpg" width="629" height="354" alt="Střecha nové haly Na Skalce se zřítila 14. ledna přímo během florbalového zápasu. Kvůli sněhu to však nebylo. Případ nyní vyšetřuje policie jako obecné ohrožení z nedbalosti.  " title="Střecha nové haly Na Skalce se zřítila 14. ledna přímo během florbalového zápasu. Kvůli sněhu to však nebylo. Případ nyní vyšetřuje policie jako obecné ohrožení z nedbalosti.  ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Střechu opraví prý ještě letos"  href="/zpravy_region/strechu-opravi-pry-jeste-letos-20170202.html">
                
                Střechu opraví prý ještě letos
                <span class="perex">Česká Třebová – Nová sportovní hala Na Skalce byla více než dva týdny obehnána policejní páskou a místo dosud střežili policisté. Co bude s halou dál?</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Blíží se mrazivé táboření a toulky zimní přírodou" href="/zpravy_region/blizi-se-mrazive-taboreni-a-toulky-zimni-prirodou-20170201.html">
                <img src="http://g.denik.cz/44/ff/zimni-taboreni-privrat-3_denik-300.jpg" width="300" height="199" alt="Z programu zimního táboření v Přívratu." title="Z programu zimního táboření v Přívratu.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Blíží se mrazivé táboření a toulky zimní přírodou"  href="/zpravy_region/blizi-se-mrazive-taboreni-a-toulky-zimni-prirodou-20170201.html">Blíží se mrazivé táboření a toulky zimní přírodou</a>
                </h2>
                <div class="perex hidden">Přívrat – Příznivci zimního táboření se mohou radovat. Od pátku do neděle může každý, kdo má rád turistiku, muzikanty a táboření, strávit několik dní ve společnosti ostatních nadšenců.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Novým sálem zazněl jazz a swing" href="/kultura_region/obrazem-novym-salem-zaznel-jazz-a-swing-20170201.html">
                <img src="http://g.denik.cz/44/b8/otevreni-salu-vonwillerova-tovarna-mosilana-zamberk-14_denik-300.jpg" width="300" height="225" alt="Z otevření tanečního sálu Vonwillerovy továrny (bývalé Mosilany) v Žamberku." title="Z otevření tanečního sálu Vonwillerovy továrny (bývalé Mosilany) v Žamberku.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/z-otevreni-tanecniho-salu-vonwillerovy-tovarny-byvale-mosilany-v-zamberku.html"><i class="fa fa-camera"></i> 23</a>

                <h2>
                    <a title="číst článek: OBRAZEM: Novým sálem zazněl jazz a swing"  href="/kultura_region/obrazem-novym-salem-zaznel-jazz-a-swing-20170201.html">OBRAZEM: Novým sálem zazněl jazz a swing</a>
                </h2>
                <div class="perex hidden">Žamberk - Jindy bývá okolo bývalé Mosilany v Žamberku ticho a klid, v sobotu večer tu ale bylo pěkně rušno. Kulturní centrum Vonwillerka při místním Muzeu starých strojů a technologií totiž otevřelo zrekonstruovaný sál bývalé vyšívárny, z něhož je teď ideální místo po pořádání plesů či koncertů. Právě hudbou byl sál otevřen, a to konkrétně koncertem X-tetu Víta Fialy v doprovodu jazzového zpěváka Lee Andrew Davisona. Nechyběl ani stylový bar či dobová přehlídka a účastníci si večer plný jazzu a swingu nemohli vynachválit.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Češi jsou přeborníci v pití alkoholu. Umírá na něj 5000 mužů ročně" href="http://www.denik.cz/z_domova/cesi-jsou-prebornici-v-piti-alkoholu-umira-na-nej-5000-muzu-rocne-20170131.html">
                        <img src="http://g.denik.cz/111/db/841067-opilec-na-zachytne-stanici-v-hradci-kralove_denik-240.jpg" width="240" height="154" alt="Záchytná stanice. Ilustrační foto." title="Záchytná stanice. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a target="_blank" title="číst článek: Češi jsou přeborníci v pití alkoholu. Umírá na něj 5000 mužů ročně" href="http://www.denik.cz/z_domova/cesi-jsou-prebornici-v-piti-alkoholu-umira-na-nej-5000-muzu-rocne-20170131.html">Češi jsou přeborníci v pití alkoholu. Umírá na něj 5000 mužů ročně</a>
                </h2>
                <p>Roční bilance: 293 půllitrů piva, 95 sklenic vína a 173 velkých panáků. Na hlavu. Včetně kojenců. Disciplína, ve které nemají Češi konkurenci: pití alkoholu.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dopravu u České Třebové zablokovaly kamiony" href="/nehody/dopravu-u-ceske-trebove-zablokovaly-kamiony-20170201.html">
                        <img src="http://g.denik.cz/44/70/kamion-hzs-1_denik-240.jpg" width="240" height="180" alt="Jeden ze zásahu hasičů." title="Jeden ze zásahu hasičů.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Dopravu u České Třebové zablokovaly kamiony" href="/nehody/dopravu-u-ceske-trebove-zablokovaly-kamiony-20170201.html">Dopravu u České Třebové zablokovaly kamiony</a>
                </h2>
                <p>Orlickoústecko /DOPLNĚNO/ – Řidičům na Orlickoústecku komplikuje cestu čerstvý sníh, který během včerejška zasypal celé Orlickoústecko a padal i v noci. Nejkritičtějším místem je aktuálně silnice mezi obcemi Semanín a Třebovice, kde uvízly desítky kamionů. Podle mluvčí policie Lenky Vilímkové v blízkosti České Třebové nastal problém už včera, kdy se na silnice I/14 mezi patnáctou a osmnáctou hodinou zastavila doprava. „Dnes nám bylo v 7.45 hodin oznámeno, že silnice je neprůjezdná a zablokovaná kamiony," uvedla aktuální informace s tím, že kupodivu na výše položených místech, například v Králíkách či na přejezdu přes Suchý vrch, přívaly sněhu nečinily takové problémy, jako v okolí České Třebové. Před zacpanou komunikací varovali i řidiči na Facebooku, kteří ale také uváděli, kde je silnice v pořádku. „Vysoké Mýto, směr Nové Hrady, perfektně uklizená silnice," psala jedna z uživatelek. „Lanškroun – Litomyšl - Pardubice… cesta úplně v pohodě," přidala se další.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V zapadlém autobusu uvízli cestující, pomoci museli hasiči" href="/nehody/v-zapadlem-autobusu-uvizli-cestujici-pomoci-museli-hasici-20170201.html">
                        <img src="http://g.denik.cz/44/29/zapadly-autobus-uvezneni-cestujici-koldin-1-012017_denik-240.jpg" width="240" height="180" alt="V zapadlém autobusu uvízli cestující, pomoci museli hasiči" title="V zapadlém autobusu uvízli cestující, pomoci museli hasiči">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: V zapadlém autobusu uvízli cestující, pomoci museli hasiči" href="/nehody/v-zapadlem-autobusu-uvizli-cestujici-pomoci-museli-hasici-20170201.html">V zapadlém autobusu uvízli cestující, pomoci museli hasiči</a>
                </h2>
                <p>Koldín – Adrenalin zažila šestice cestujících v ranním autobusu v Koldíně – Hradišti. Čerstvý sníh zřejmě přispěl k tomu, že autobus zapadl do příkopu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/strechu-opravi-pry-jeste-letos-20170202.html" class="img-l"><img src="http://g.denik.cz/44/4d/hala-vnitrek-ct_denik-100.jpg" width="100" height="75" alt="Střecha nové haly Na Skalce se zřítila 14. ledna přímo během florbalového zápasu. Kvůli sněhu to však nebylo. Případ nyní vyšetřuje policie jako obecné ohrožení z nedbalosti.  " title="Střecha nové haly Na Skalce se zřítila 14. ledna přímo během florbalového zápasu. Kvůli sněhu to však nebylo. Případ nyní vyšetřuje policie jako obecné ohrožení z nedbalosti.  "></a>
                <a href="/zpravy_region/strechu-opravi-pry-jeste-letos-20170202.html" class="text-r">
                    Střechu opraví prý ještě letos
                    <span>Česká Třebová – Nová sportovní hala Na Skalce byla více než dva týdny…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/blizi-se-mrazive-taboreni-a-toulky-zimni-prirodou-20170201.html" class="img-l"><img src="http://g.denik.cz/44/ff/zimni-taboreni-privrat-3_denik-100.jpg" width="100" height="66" alt="Z programu zimního táboření v Přívratu." title="Z programu zimního táboření v Přívratu."></a>
                <a href="/zpravy_region/blizi-se-mrazive-taboreni-a-toulky-zimni-prirodou-20170201.html" class="text-r">
                    Blíží se mrazivé táboření a toulky zimní přírodou
                    <span>Přívrat – Příznivci zimního táboření se mohou radovat. Od pátku do neděle…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pripravuji-stavbu-nekolika-cyklostezek-20170201.html" class="img-l"><img src="http://g.denik.cz/43/50/cyklostezka-prutah-silnice-doprava-5478-1_denik-100.jpg" width="100" height="56" alt="Ilustrační foto 16:9" title="Ilustrační foto 16:9"></a>
                <a href="/zpravy_region/pripravuji-stavbu-nekolika-cyklostezek-20170201.html" class="text-r">
                    Připravují stavbu několika cyklostezek
                    <span>Orlickoústecko – Cykloturistika je v kurzu a Orlickoústecko může nabídnout…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vite-jak-bezpecne-chodit-na-ledovce-a-predejit-padu-20170131.html" class="img-l"><img src="http://g.denik.cz/20/30/ledovka-ilustracka-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/vite-jak-bezpecne-chodit-na-ledovce-a-predejit-padu-20170131.html" class="text-r">
                    Víte, jak bezpečně chodit na ledovce a předejít pádu?
                    <span>Orlickoústecko – Při současném extrémně chladném počasí je častým…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vysivarna-ted-slouzi-jako-parket-20170131.html" class="img-l"><img src="http://g.denik.cz/44/95/ples-elektroswing-vodicka-2_denik-100.jpg" width="100" height="75" alt="Elektroswingový ples v Žamberku." title="Elektroswingový ples v Žamberku."></a>
                <a href="/zpravy_region/vysivarna-ted-slouzi-jako-parket-20170131.html" class="text-r">
                    Vyšívárna teď slouží jako parket
                    <span>Žamberk – Poslední vlněná sukna tu vznikla v roce 2007, Vonwillerova…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.46.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.46.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.46.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.46.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.46.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.46.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.46.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.46.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.46.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.46.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.46.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.46.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Soutěž otužilců v Chocni" href="/galerie/soutez-otuzilcu-v-chocni.html?mm=7491290">
                    <img src="http://g.denik.cz/44/c4/chocen-otuzilci-zamecky-okruh17-8_denik-100.jpg" width="100" height="75" alt="Soutěž otužilců v Chocni" title="Soutěž otužilců v Chocni">
                </a>
                <a title="číst článek: Soutěž otužilců v Chocni" class="video-text" href="/galerie/soutez-otuzilcu-v-chocni.html">
                    <div class="title">video</div>
                    Soutěž otužilců v Chocni
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Masopust v Českých Heřmanicích" href="/galerie/masopust-v-ceskych-hermanicich-2017.html">
                            <img src="http://g.denik.cz/44/e9/hermanice-masopust2017-3_denik-100.jpg" width="100" height="75" alt="Masopust v Českých Heřmanicích. " title="Masopust v Českých Heřmanicích. ">
                        </a>
                        <a title="číst článek: Masopust v Českých Heřmanicích" class="video-text" href="/galerie/masopust-v-ceskych-hermanicich-2017.html">
                            <div class="title">galerie</div>
                            Masopust v Českých Heřmanicích
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=orlicky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zbity-a-zmlaceny-zdenek-piskula-vydesil-fanousky-co-se-mu-stalo-20170202.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f9/piskuuulahl_denik-100.jpg" width="100" height="56" alt="Zdeněk Piškula nevypadal vůbec dobře..." title="Zdeněk Piškula nevypadal vůbec dobře..."></a>
        <a href="http://sip.denik.cz/celebrity/zbity-a-zmlaceny-zdenek-piskula-vydesil-fanousky-co-se-mu-stalo-20170202.html" target="_blank">ZBITÝ a ZMLÁCENÝ Zdeněk Piškula vyděsil fanoušky... Co se mu stalo?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/10-celebrit-ktere-maji-ruzne-telesne-deformace-a-netaji-se-tim-20170127.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/33/perex-kopie_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/10-celebrit-ktere-maji-ruzne-telesne-deformace-a-netaji-se-tim-20170127.html" target="_blank">10 celebrit, které mají různé TĚLESNÉ DEFORMACE a netají se tím</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/mladik-si-zmenil-vzhled-nepoberete-do-ceho-se-promenil-20170126.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7b/gwwwrg1_denik-100.jpg" width="100" height="56" alt="Mladík prošel zásadní proměnou." title="Mladík prošel zásadní proměnou."></a>
        <a href="http://sip.denik.cz/zabava-a-video/mladik-si-zmenil-vzhled-nepoberete-do-ceho-se-promenil-20170126.html" target="_blank">Mladík si změnil VZHLED! Nepoberete,do čeho se proměnil</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejrajcovnejsi-kakaove-krasky-podivejte-se-na-nejkrasnejsi-herecky-bollywoodu-20170122.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b2/perexovkad_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nejrajcovnejsi-kakaove-krasky-podivejte-se-na-nejkrasnejsi-herecky-bollywoodu-20170122.html" target="_blank">Nejrajcovnější kakaové krásky! Podívejte se na nejkrásnější herečky Bollywoodu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/wow-tak-chodi-na-udelovani-pornooscaru-hvezdy-filmu-pro-dospele-20170127.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/4c/profimedia-03107177211-xbiz_denik-100.jpg" width="100" height="56" alt="Jak vypadá slavnostní dostaveníčko pornohereček?" title="Jak vypadá slavnostní dostaveníčko pornohereček?"></a>
        <a href="http://sip.denik.cz/celebrity/wow-tak-chodi-na-udelovani-pornooscaru-hvezdy-filmu-pro-dospele-20170127.html" target="_blank">Wow! Tak chodí na udělování PORNOOSCARŮ hvězdy filmů pro dospělé!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/447230/rodinna-pretvarka-kvuli-synovi-ochotska-s-rosolem-na-spolecne-prochazce.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;orlicky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Rodinná přetvářka kvůli synovi: Ochotská s Rosolem na společné procházce!  </a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/447394/misina-matka-se-s-otou-rozesla-ve-zlem-ted-si-jeho-smrt-vycita.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;orlicky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Míšina matka se s Otou rozešla ve zlém: Teď si jeho smrt vyčítá</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/jaci-psi-jsou-nejchytrejsi-vedec-sestavil-zebricek-plemen.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;orlicky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Kteří psi jsou nejchytřejší? Vědec sestavil žebříček plemen!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;orlicky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/brutalni-video-na-bezbranneho-chovatele-se-vrhla-silena-zebra.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;orlicky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Brutální VIDEO: Na bezbranného chovatele se vrhla šílená ZEBRA!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejbohatsi-celebrity-oznamily-sokujici-zpravy-radost-jim-budou-delat-dvojcata-a-trojcata-35712.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbohatší celebrity oznámily šokující zprávy: Radost jim budou dělat dvojčata a trojčata!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/8561e402cfca56d9d72264ce65081ec0.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejbohatsi-celebrity-oznamily-sokujici-zpravy-radost-jim-budou-delat-dvojcata-a-trojcata-35712.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbohatší celebrity oznámily šokující zprávy: Radost jim budou dělat dvojčata a trojčata!" target="_blank">Nejbohatší celebrity oznámily šokující zprávy: Radost jim budou dělat…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ÚŽASNĚ VTIPNÉ VIDEO: Jak by to vypadalo, kdyby muži ženám říkali pravdu?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/19b1c13b2360bd563c2df7bc92376695.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/uzasne-vtipne-video-jak-by-to-vypadalo-kdyby-muzi-zenam-rikali-pravdu-35711.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ÚŽASNĚ VTIPNÉ VIDEO: Jak by to vypadalo, kdyby muži ženám říkali pravdu?" target="_blank">ÚŽASNĚ VTIPNÉ VIDEO: Jak by to vypadalo, kdyby muži ženám říkali…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/cinsky-horoskop-na-rok-2017-35710.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čínský horoskop na rok 2017" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/104206f6aaf3daba4422cae49f6d5470.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/cinsky-horoskop-na-rok-2017-35710.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čínský horoskop na rok 2017" target="_blank">Čínský horoskop na rok 2017</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/9-potravin-ktere-vam-za-dva-mesice-zmeni-barvu-oci-35708.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 potravin, které vám za dva měsíce změní barvu očí!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ee2ba51ace87bd64e1aaf181352eedf3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/9-potravin-ktere-vam-za-dva-mesice-zmeni-barvu-oci-35708.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 9 potravin, které vám za dva měsíce změní barvu očí!" target="_blank">9 potravin, které vám za dva měsíce změní barvu očí!</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/obrazem-ceskymi-hermanicemi-prosel-masopustni-pruvod-20170202.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/orlicky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.46.1.7","","bbReklama-20573.46.1.7","display:block;");
bmone2n.addPosition("20573.46.2.7","","bbReklama-20573.46.2.7","display:block;");
bmone2n.addPosition("20573.46.3.7","","bbReklama-20573.46.3.7","display:block;");
bmone2n.addPosition("20573.46.4.7","","bbReklama-20573.46.4.7","display:block;");
bmone2n.addPosition("20573.46.5.7","","bbReklama-20573.46.5.7","display:block;");
bmone2n.addPosition("20573.46.6.7","","bbReklama-20573.46.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.46.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.46.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.46.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.46.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.46.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.46.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.46.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.46.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.46.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.46.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.46.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.46.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - orlicky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
