<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'orlicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Jitřenka poznávala Slovensko",
			'autor': ' Redakce',
		'device': "desktop",
		'url': 'http://orlicky.denik.cz/zpravy_region/jitrenka-poznavala-slovensko-20170907.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jitřenka poznávala Slovensko - Orlický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Dolní Čermná /Píšete nám/ - K létu patří soustředění. To ví i pěvecký soubor Jitřenka z Dolní Čermné, který nakonec místo do plánovaného Splitu vyrazil o…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Orlický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://orlicky.denik.cz/zpravy_region/jitrenka-poznavala-slovensko-20170907.html">
    <meta property="og:title" content="Jitřenka poznávala Slovensko">
    <meta property="og:image" content="http://g.denik.cz/44/b4/prazdninove-soustredeni-folklorniho-souboru-jitrenka-na-slovensku_denik-630.jpg">
    <meta property="og:description" content="Dolní Čermná /Píšete nám/ - K létu patří soustředění. To ví i pěvecký soubor Jitřenka z Dolní Čermné, který nakonec místo do plánovaného Splitu vyrazil o prázdninách na soustředění do slovenských Roháčů. „Ubytování jsme měli po celou dobu v Habovce, což byla paráda, protože jsme to měli všude blízko do hor, na koupání i za kulturou,“ říká Věra Hejlová. Soubor se podíval na Roháčská plesa, do termálního centra v Oravici, absolvoval horskou túru a nakonec navštívil Oravský hrad. ">
    <link rel="previewimage" href="http://g.denik.cz/44/b4/prazdninove-soustredeni-folklorniho-souboru-jitrenka-na-slovensku_denik-630.jpg">
    <meta property="article:published_time" content="2017-09-07T11:02:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Jitřenka poznávala Slovensko">
    <meta name="twitter:description" content="Dolní Čermná /Píšete nám/ - K létu patří soustředění. To ví i pěvecký soubor Jitřenka z Dolní Čermné, který nakonec místo do plánovaného…">
    <meta name="twitter:image" content="http://g.denik.cz/44/b4/prazdninove-soustredeni-folklorniho-souboru-jitrenka-na-slovensku_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504695157.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1504695157.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-76b4eb80494c-1504695157.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504523948.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/jitrenka-poznavala-slovensko-20170907.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Orlický deník" href="http://orlicky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504523948.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/orlicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/jitrenka-poznavala-slovensko-20170907.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion orlicky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Česká Třebová" href="/mikroregion/ceska-trebova.html">ČESKÁ TŘEBOVÁ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Ústí nad Orlicí" href="/mikroregion/usti-nad-orlici.html">ÚSTÍ NAD ORLICÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vysoké Mýto" href="/mikroregion/vysoke-myto.html">VYSOKÉ MÝTO</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Králíky" href="/mikroregion/kraliky.html">KRÁLÍKY</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Choceň" href="/mikroregion/chocen.html">CHOCEŇ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Jablonné n. O." href="/mikroregion/jablonne-n-o.html">JABLONNÉ N. O.</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lanškroun" href="/mikroregion/lanskroun.html">LANŠKROUN</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Letohrad" href="/mikroregion/letohrad.html">LETOHRAD</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Žamberk" href="/mikroregion/zamberk.html">ŽAMBERK</a></li>
        </ul>
    </li>

    <li>
        <a href="http://orlicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://orlicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://orlicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://orlicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://orlicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://orlicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://orlicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://orlicky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://orlicky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://orlicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://orlicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/orlicky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://orlicky.denik.cz/tema/vikendova-porota-deniku.html"  data-ga-push="menu-podrubriky" title="Víkendová porota">
                    VÍKENDOVÁ POROTA
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/jitrenka-poznavala-slovensko-20170907.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Jitřenka poznávala Slovensko</h1>
                <p class="perex">Dolní Čermná /Píšete nám/ - K létu patří soustředění. To ví i pěvecký soubor Jitřenka z Dolní Čermné, který nakonec místo do plánovaného Splitu vyrazil o prázdninách na soustředění do slovenských Roháčů. „Ubytování jsme měli po celou dobu v Habovce, což byla paráda, protože jsme to měli všude blízko do hor, na koupání i za kulturou,“ říká Věra Hejlová. Soubor se podíval na Roháčská plesa, do termálního centra v Oravici, absolvoval horskou túru a nakonec navštívil Oravský hrad. </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:02</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://orlicky.denik.cz/zpravy_region/jitrenka-poznavala-slovensko-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://orlicky.denik.cz/zpravy_region/jitrenka-poznavala-slovensko-20170907.html&text=Jit%C5%99enka%20pozn%C3%A1vala%20Slovensko&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://orlicky.denik.cz/zpravy_region/jitrenka-poznavala-slovensko-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=prazdninove-soustredeni-folklorniho-souboru-jitrenka-na-slovensku&amp;back=3202489898-1974-44">
                                <img src="http://g.denik.cz/44/b4/prazdninove-soustredeni-folklorniho-souboru-jitrenka-na-slovensku_denik-630.jpg" width="630" height="473" alt="Prázdninové soustředění folklorního souboru Jitřenka na Slovensku." title="Prázdninové soustředění folklorního souboru Jitřenka na Slovensku." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Prázdninové soustředění folklorního souboru Jitřenka na Slovensku.<span>Foto: <span>archiv souboru</span></span></p>

                <div class="dv4-clanek-text bbtext"><h2 class="pseudo-h3">Jitřenka odpočívala ve slovenských Roháčích.</h2>
<p>Pro neuskutečněný zájezd do Chorvatska, který nám soubor ze Splitu na poslední chvíli „stornoval“, jsme se vydali na náhradní cestu- na soustředění do krásných slovenských Roháčů.</p>
<p>Ubytování jsme měli po celou dobu v Habovce, což byla paráda, protože jsme to měli všude blízko - do hor, na koupání i za kulturou. Neobvyklou skutečností pro nás bylo to, že jsme si museli sami vařit - což pro nás znamenalo zajištění jídla na všechny dny, ale kupodivu i zábavu.</p>
<p>První den jsme zdolali téměř v plné počtu Roháčská plesa. Téměř proto, že ne všichni členové byli fyzicky úplně v pořádku. A jejich počet ještě po této túře narostl.</p>
<p><img src="http://g.denik.cz/44/83/prazdninove-soustredeni-folklorniho-souboru-jitrenka-na-slovensku-ii_denik-630.jpg" alt="Prázdninové soustředění folklorního souboru Jitřenka na Slovensku." title="Prázdninové soustředění folklorního souboru Jitřenka na Slovensku." class="w600" data-autor="archiv souboru" /></p>
<p>Další den bylo hlášeno deštivé počasí, a tak jsme další trasu do hor přesunuli další den. Místo toho jsme využili služeb relaxačního termálního centra v Oravici. Po náročném odpoledni jsme si zvládli ještě uvařit pozdní oběd s večeří a navečer kromě hraní a krátkého nácviku jsme věnovali čas výrobě panenek z pravé ovčí vlny pro naši příští prezentaci.</p>
<p>Třetí den jsme opět vyrazili na horskou túru, tentokrát namísto plánované trasy Rákoň-Volovec-Ostrý Roháč-Plačlivé na Tatliakovu chatu nahoru na Rákoň a pak na druhou stranu směrem na Bobroveckou dolinu. Mnozí z nás bojovali kromě únavy i s ovázanými koleny a kotníky (masti, obvazy a obinadla šly na dračku), ale i tak jsme lehčí lehčí trasu zvládali dobře. S vypětím všech sil jsme nakonec zdolali celou naplánovanou trasu a skrz Bobroveckou dolinu jsme dorazili do Oravice. Nutno dodat, že jsme dobře zvolili, protože z míst původně zamýšlené hřebenovky celé odpoledne nebezpečně hřmělo a vypadalo to na silný déšť. Ti, kteří s námi nešli, volili návštěvu Muzea oravské dědiny a zúčastnili se Folklórních slavností v Oravicích.</p>
<p><img src="http://g.denik.cz/44/f3/prazdninove-soustredeni-folklorniho-souboru-jitrenka-na-slovensku-iii_denik-630.jpg" alt="Prázdninové soustředění folklorního souboru Jitřenka na Slovensku." title="Prázdninové soustředění folklorního souboru Jitřenka na Slovensku." align="left" class="w600" data-autor="archiv souboru" />V neděli jsme se už jen sbalili a cestou domů jsme ještě navštívili Oravský hrad.</p>
<p>Tento zájezd jsme si vyjeli opravdu jen na výlet - bez jakéhokoli vystoupení. Nabrali jsme však sílu a co je velmi důležité - potvrdilo se, že jsme dobrá parta, která drží pohromadě.</p>
<p>po prázdninách - v září nás čekají vystoupení na Karlovarském folklorním festivalu, v Moravské Třebové i v Dolní Čermné.</p>
<p>Za soubor Jitřenka</p>
<p><strong>Věra Hejlová</strong></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:02</span>
    <a href="/diskuse/nova/ZVpfW.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://orlicky.denik.cz/zpravy_region/jitrenka-poznavala-slovensko-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://orlicky.denik.cz/zpravy_region/jitrenka-poznavala-slovensko-20170907.html&text=Jit%C5%99enka%20pozn%C3%A1vala%20Slovensko&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://orlicky.denik.cz/zpravy_region/jitrenka-poznavala-slovensko-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: U nás doma - příspěvky čtenářů Orlického deníku" href="/tema/u-nas-doma-prispevky-ctenaru-orlickeho-deniku.html">U NÁS DOMA - PŘÍSPĚVKY ČTENÁŘŮ ORLICKÉHO DENÍKU</a></li>
            </ul>
        </div>

        
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Děti cestovaly pohádkou-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/deti-cestovaly-pohadkou-20170901.html"><img src="http://g.denik.cz/44/e9/nekorska-cesta-za-pohadkou-2017-3_denik-180.jpg" width="180" height="135" alt="Prázdninové soustředění folklorního souboru Jitřenka na Slovensku." title="Prázdninové soustředění folklorního souboru Jitřenka na Slovensku."></a>
                                </div>
                                <h2><a title="Téma: Děti cestovaly pohádkou-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/deti-cestovaly-pohadkou-20170901.html">Děti cestovaly pohádkou</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Městečko mých vzpomínek-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/mestecko-mych-vzpominek-20170813.html"><img src="http://g.denik.cz/44/c2/mestecko-mych-vzpominek-vladimir-mejstrik-orlicke-hory130817-uo2_denik-180.jpg" width="180" height="135" alt="Prázdninové soustředění folklorního souboru Jitřenka na Slovensku." title="Prázdninové soustředění folklorního souboru Jitřenka na Slovensku."></a>
                                </div>
                                <h2><a title="Téma: Městečko mých vzpomínek-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/mestecko-mych-vzpominek-20170813.html">Městečko mých vzpomínek</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Úspory za energie se obcím moc nevyplatily"  href="/zpravy_region/uspory-za-energie-se-obcim-moc-nevyplatily-20170907.html">
        <img src="http://g.denik.cz/36/34/643291-ekonomika-elektricka-energie-placeni-platby-poplatky-penize-zdrazovani-denik-630_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Úspory za energie se obcím moc nevyplatily"  href="/zpravy_region/uspory-za-energie-se-obcim-moc-nevyplatily-20170907.html">
                
                Úspory za energie se obcím moc nevyplatily
                <span class="perex">Orlickoústecko - Obec Damníkov podvodník připravil o 140 tisíc korun.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ve zkratce: Letos podpoří klienty Žampachu" href="/zpravy_region/ve-zkratce-letos-podpori-klienty-zampachu-20170906.html">
                <img src="http://g.denik.cz/44/90/beh-pro-letohrad_denik-300.jpg" width="300" height="225" alt="Charitativní akce Běháme pro... " title="Charitativní akce Běháme pro... ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Ve zkratce: Letos podpoří klienty Žampachu"  href="/zpravy_region/ve-zkratce-letos-podpori-klienty-zampachu-20170906.html">Ve zkratce: Letos podpoří klienty Žampachu</a>
                </h2>
                <div class="perex hidden">Orlickoústecko /KRÁTKÉ ZPRÁVY/ - Přesně za týden se v Letohradu uskuteční tradiční Běháme pro…</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V Pardubicích přistál první let z Londýna" href="/z-regionu/v-pardubicich-pristal-prvni-let-z-londyna-20170907.html">
                <img src="http://g.denik.cz/45/05/let-pardubice-londyn-letiste-16_denik-300.jpg" width="300" height="187" alt="Z Pardubic se létá do Londýna." title="Z Pardubic se létá do Londýna.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/z-pardubic-se-leta-do-londyna.html"><i class="fa fa-camera"></i> 17</a>

                <h2>
                    <a title="číst článek: V Pardubicích přistál první let z Londýna"  href="/z-regionu/v-pardubicich-pristal-prvni-let-z-londyna-20170907.html">V Pardubicích přistál první let z Londýna</a>
                </h2>
                <div class="perex hidden">Pardubice - V úterý přesně v 18.20, tedy čtvrt hodiny před plánovaným příletem, dosedl na ranvej pardubického letiště boeing v barvách irské nízkonákladové společnosti Ryanair. Přiletěl z Londýna a pro Pardubice znamená první krok v pokusu získat zpět cestující.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vzpoura nových lodí. Kompas určuje směr Ústí a Boříkovic" href="/fotbal_region/vzpoura-novych-lodi-kompas-urcuje-smer-usti-a-borikovic-20170907.html">
                        <img src="http://g.denik.cz/44/2d/fotbal-ilustr-1_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vzpoura nových lodí. Kompas určuje směr Ústí a Boříkovic" href="/fotbal_region/vzpoura-novych-lodi-kompas-urcuje-smer-usti-a-borikovic-20170907.html">Vzpoura nových lodí. Kompas určuje směr Ústí a Boříkovic</a>
                </h2>
                <p>Orlickoústecko - Okresní přebor III. třídy ve fotbale: Oba nováčci mají na kontě plný počet bodů. Tým Helvíkovic nasbíral už o šest bodů více, než za celou loňskou sezonu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Opilá si nechala policií najít auto. Pak se vydala na silnici" href="/zlociny-a-soudy/opila-si-nechala-policii-najit-auto-pak-se-vydala-na-silnici-20170907.html">
                        <img src="http://g.denik.cz/45/a9/policie_nova_policejni_auto_ilustracni_4_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Opilá si nechala policií najít auto. Pak se vydala na silnici" href="/zlociny-a-soudy/opila-si-nechala-policii-najit-auto-pak-se-vydala-na-silnici-20170907.html">Opilá si nechala policií najít auto. Pak se vydala na silnici</a>
                </h2>
                <p>Pardubice - Opila se tak, že zapomněla, kde zaparkovala svůj vůz, a nahlásila ho jako kradený. Když jej policisté našli, neváhala usednout za volant a vydat se na cestu. To 28leté ženě neprošlo a přišla o řidičák.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vlaky nahradí na dva dny autobusy" href="/zpravy_region/vlaky-nahradi-na-dva-dny-autobusy-20170906.html">
                        <img src="http://g.denik.cz/50/fa/dsc-0034-01-01-01-vyluka-nadrazi_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vlaky nahradí na dva dny autobusy" href="/zpravy_region/vlaky-nahradi-na-dva-dny-autobusy-20170906.html">Vlaky nahradí na dva dny autobusy</a>
                </h2>
                <p>Česká Třebová - Na webových stránkách města byla zveřejněna informace o výluce, která se chystá na dny 18. a 19. září od 8.55 do 20.55 hodin na trati v úseku Ústí nad Orlicí - Dlouhá Třebová.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Slatiňanský zámek kryje lešení, rušno je i v parku" href="/z-regionu/slatinansky-zamek-kryje-leseni-rusno-je-i-v-parku-20170905.html">
                        <img src="http://g.denik.cz/34/23/slatinansky-zamek-kryje-leseni-rusno-je-i-v-parku_denik-240.jpg" width="240" height="141" alt="U zámku vyrostlo vysoké lešení." title="U zámku vyrostlo vysoké lešení.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Slatiňanský zámek kryje lešení, rušno je i v parku" href="/z-regionu/slatinansky-zamek-kryje-leseni-rusno-je-i-v-parku-20170905.html">Slatiňanský zámek kryje lešení, rušno je i v parku</a>
                </h2>
                <p>Pardubický kraj, Slatiňany - Začala rekonstrukce slatiňanského zámku a přilehlého parku. Potrvá asi dva roky a přijde na zhruba 100 milionů korun. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ve-zkratce-letos-podpori-klienty-zampachu-20170906.html" class="img-l"><img src="http://g.denik.cz/44/90/beh-pro-letohrad_denik-100.jpg" width="100" height="75" alt="Charitativní akce Běháme pro... " title="Charitativní akce Běháme pro... "></a>
                <a href="/zpravy_region/ve-zkratce-letos-podpori-klienty-zampachu-20170906.html" class="text-r">
                    Ve zkratce: Letos podpoří klienty Žampachu
                    <span>Orlickoústecko /KRÁTKÉ ZPRÁVY/ - Přesně za týden se v Letohradu uskuteční…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/uspory-za-energie-se-obcim-moc-nevyplatily-20170907.html" class="img-l"><img src="http://g.denik.cz/36/34/643291-ekonomika-elektricka-energie-placeni-platby-poplatky-penize-zdrazovani-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/uspory-za-energie-se-obcim-moc-nevyplatily-20170907.html" class="text-r">
                    Úspory za energie se obcím moc nevyplatily
                    <span>Orlickoústecko - Obec Damníkov podvodník připravil o 140 tisíc korun.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vlaky-nahradi-na-dva-dny-autobusy-20170906.html" class="img-l"><img src="http://g.denik.cz/50/fa/dsc-0034-01-01-01-vyluka-nadrazi_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/vlaky-nahradi-na-dva-dny-autobusy-20170906.html" class="text-r">
                    Vlaky nahradí na dva dny autobusy
                    <span>Česká Třebová - Na webových stránkách města byla zveřejněna informace o…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-jehnedi-patrilo-letadlum-20170906.html" class="img-l"><img src="http://g.denik.cz/44/ee/letecky-klub-letka-jehnedi-slet-setkani-letadlo060917-uo-09_denik-100.jpg" width="100" height="75" alt="Slet letadel v Jehnědí." title="Slet letadel v Jehnědí."></a>
                <a href="/zpravy_region/obrazem-jehnedi-patrilo-letadlum-20170906.html" class="text-r">
                    OBRAZEM: Jehnědí patřilo letadlům
                    <span>Jehnědí - Letecký klub Letka Jehnědí uspořádal další slet letadel, ultra…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-cakli-otevreli-via-ferratu-20170906.html" class="img-l"><img src="http://g.denik.cz/44/11/via-ferrata-umela-skala-stena-lezeni-taboriste-cakle060917-uo-04_denik-100.jpg" width="100" height="75" alt="Z otevření via ferraty ve vodáckém tábořišti Cakle u Ústí nad Orlicí." title="Z otevření via ferraty ve vodáckém tábořišti Cakle u Ústí nad Orlicí."></a>
                <a href="/zpravy_region/v-cakli-otevreli-via-ferratu-20170906.html" class="text-r">
                    V Cakli otevřeli via ferratu
                    <span>Ústí nad Orlicí - Ve vodáckém tábořišti Cakle u Ústí nad Orlicí se…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24513-for-arch/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/293dc7c823a28b6100e37cd30f9b3fc6.jpg" alt="Blíží se čas veletrhu FOR ARCH"></div>
                <div class="text">Blíží se čas veletrhu FOR ARCH</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24548-ke-stavbe-repliky-horacke-vesnice-na-vysocine-dopomohly-moderni-materialy/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9c7654d20c0bcc68caacbf0dff4fbdc1.jpg" alt="Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní materiály"></div>
                <div class="text">Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní…</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Pilot Eurofighteru v Pardubicích nezvládl přistání" href="/galerie/g-eurofighter-havarie-20170901-sejk-pce.html?mm=8052244">
                    <img src="http://g.denik.cz/45/7e/havarie-eurofighter-letiste-20170901-sejk-pce_denik-100.jpg" width="100" height="75" alt="Pilot Eurofighteru v Pardubicích nezvládl přistání" title="Pilot Eurofighteru v Pardubicích nezvládl přistání">
                </a>
                <a title="číst článek: Pilot Eurofighteru v Pardubicích nezvládl přistání" class="video-text" href="/galerie/g-eurofighter-havarie-20170901-sejk-pce.html">
                    <div class="title">video</div>
                    Pilot Eurofighteru v Pardubicích nezvládl přistání
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Z Pardubic se létá do Londýna" href="/galerie/z-pardubic-se-leta-do-londyna.html">
                            <img src="http://g.denik.cz/45/05/let-pardubice-londyn-letiste-16_denik-100.jpg" width="100" height="62" alt="Z Pardubic se létá do Londýna." title="Z Pardubic se létá do Londýna.">
                        </a>
                        <a title="číst článek: Z Pardubic se létá do Londýna" class="video-text" href="/galerie/z-pardubic-se-leta-do-londyna.html">
                            <div class="title">galerie</div>
                            Z Pardubic se létá do Londýna
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=orlicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-TSI-Mon-Hatchback-1504193533720726.html%3Fd_uo%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dorlicky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14245/8551/14790/0/13311256544245/images/m1504193533720726.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">139 999,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=orlicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-9-TDi-STY-Kombi-15033099384405395.html%3Fd_uo%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dorlicky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/5205/11326/16584/0/14925939785205/images/m15033099384405395.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2004</div>
                    <div class="price">94 500,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=orlicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-1-6-TDI-Kombi-14787007068931.html%3Fd_uo%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dorlicky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20837/9557/12169/0/10952386730837/images/m14787007068931.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">195 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/eva-z-discopribehu-zahodila-snovy-zivot-agenti-ji-chteli-vic-nez-evu-herzigovou-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/3e/mariana-slovakova-discopribeh_denik-100.jpg" width="100" height="56" alt="Kde mohla být, kdyby odjela do Paříže..." title="Kde mohla být, kdyby odjela do Paříže..."></a>
        <a href="http://sip.denik.cz/celebrity/eva-z-discopribehu-zahodila-snovy-zivot-agenti-ji-chteli-vic-nez-evu-herzigovou-20170906.html" target="_blank">Eva z Discopříběhu ZAHODILA snový život! Agenti ji chtěli víc než Evu Herzigovou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/bourlivak-tomas-repka-vraci-uder-a-ted-se-budou-dit-veci-20170913.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7d/katerina-kristelova-tomas-repka-nerest_denik-100.jpg" width="100" height="56" alt="Moderátorka začíná poznávat i milencova negativa." title="Moderátorka začíná poznávat i milencova negativa."></a>
        <a href="http://sip.denik.cz/celebrity/bourlivak-tomas-repka-vraci-uder-a-ted-se-budou-dit-veci-20170913.html" target="_blank">Bouřlivák Tomáš Řepka VRACÍ NEMILOSRDNÝ ÚDER! A teď se budou dít věci...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rajcovni-zrzka-miluje-foceni-sexy-selficek-necha-vas-nahlednout-az-do-kuchyne-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/29/abigale-naha-sex_denik-100.jpg" width="100" height="56" alt="Tahle kočička dokazuje, že zrzky v sobě obvykle skrývají pořádný uragán vášně." title="Tahle kočička dokazuje, že zrzky v sobě obvykle skrývají pořádný uragán vášně."></a>
        <a href="http://sip.denik.cz/celebrity/rajcovni-zrzka-miluje-foceni-sexy-selficek-necha-vas-nahlednout-az-do-kuchyne-20170906.html" target="_blank">RAJCOVNÍ ZRZKA miluje focení sexy selfíček! Nechá vás nahlédnout až do &quot;kuchyně&quot;</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-manzelstvi-jennifer-aniston-je-nekonecna-nocni-mura-kokain-nevery-a-lzi-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7f/profimedia-0271682791_denik-100.jpg" width="100" height="56" alt="Jennifer Anistonová a Justin Theroux" title="Jennifer Anistonová a Justin Theroux"></a>
        <a href="http://sip.denik.cz/celebrity/z-manzelstvi-jennifer-aniston-je-nekonecna-nocni-mura-kokain-nevery-a-lzi-20170906.html" target="_blank">Z manželství Jennifer Aniston je NEKONEČNÁ NOČNÍ MŮRA: Kokain, nevěry a lži!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b9/retro-fotografie_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" target="_blank">UNIKÁTNÍ FOTOGALERIE: Tyhle fotky musíte vidět dřív, než zemřete!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/mate-husi-kuzi-pri-poslechu-hudby-vas-mozek-je-vyjimecny-potvrzuje-studie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Máte husí kůži při poslechu hudby? Váš mozek je výjimečný, potvrzuje studie" title="Máte husí kůži při poslechu hudby? Váš mozek je výjimečný, potvrzuje studie" src="http://g.denik.cz/s/rss/acdb078f6cad94a7df3bde8575181b80.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/mate-husi-kuzi-pri-poslechu-hudby-vas-mozek-je-vyjimecny-potvrzuje-studie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Máte husí kůži při poslechu hudby? Váš mozek je výjimečný, potvrzuje studie</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/odbornici-varuji-pary-ktere-cekaji-dite-na-oralni-sex-zapomente.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/b7233cd6a18d3be4c7871b60ac7d7abb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/odbornici-varuji-pary-ktere-cekaji-dite-na-oralni-sex-zapomente.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Odborníci varují páry, které čekají dítě: Na orální sex zapomeňte!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jaderny-test-kldr-vyvolal-silne-otresy-byly-citit-az-v-cesku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/02bf224448f729e5eef1303dcac1bbd3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jaderny-test-kldr-vyvolal-silne-otresy-byly-citit-az-v-cesku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Jaderný test KLDR vyvolal silné otřesy, byly cítit až v Česku!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/492276/online-dusno-u-soudu-s-neceasnym-soudce-vyhodil-manzela-kadernice.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/9efa1ca972575d8bb0d4ab106bb5dfbe.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/492276/online-dusno-u-soudu-s-neceasnym-soudce-vyhodil-manzela-kadernice.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">ONLINE Dusno u soudu s Nečeasným: Soudce vyhodil manžela kadeřnice!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/492103/kalouskova-kolonoskopie-fnukny-i-krava-na-obrazku-poslanci-se-zhadali-o-babisovo-vydani.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/cc4d62aa6e2624763740be66de99a087.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/492103/kalouskova-kolonoskopie-fnukny-i-krava-na-obrazku-poslanci-se-zhadali-o-babisovo-vydani.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'orlicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Kalouskova kolonoskopie, „fňukny“ i kráva na obrázku: Poslanci se zhádali o Babišovo vydání</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/8-omylu-s-vlasy-ktere-delaji-zeny-starsimi-ovsem-ony-na-nich-tvrdosijne-trvaji-36255.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich TVRDOŠÍJNĚ TRVAJÍ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9864fb80e041bb97a0eb8eedeb15df0a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/8-omylu-s-vlasy-ktere-delaji-zeny-starsimi-ovsem-ony-na-nich-tvrdosijne-trvaji-36255.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich TVRDOŠÍJNĚ TRVAJÍ!" target="_blank">8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/04f90aaaed7325290aa2c6c381101af5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" target="_blank">Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7fe0bdc167a302adb381d3c706e96b7f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" target="_blank">10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3df6ab6488743d899acff9151b328b3c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" target="_blank">ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/jitrenka-poznavala-slovensko-20170907.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/orlicky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Orlick%C3%BD-den%C3%ADk-110921118958222/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-e5b4161d3120-1504682755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1504682755.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1504695157.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504523948.js"></script>


</body>
</html>
